Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo limpias


Recommended Posts

Chicos, este pasado descanso he hecho un viajecito por tierras onubenses, he necesitado darle a los limpias y me he encontrado que no me echaba agua tirando del mando hacía mí, he puesto la primera posición y los limpias se han movido, le he tirado al agua desde esa primera posición y  ha echado agua, el problema ha sido pararlo en la posición cero, no paraban o paraban fuera de sitio, quedando en medio... 

 

En días me quiero poner a colocar las cortinas y tal como ya he comentado y este problema tendré que verlo...

 

Se os ocurre algo???

 

He leído sobre el mando de las luces (que también falla de vez en cuándo) pero no sobre este.

 

Saludos

Link to post
Share on other sites

¿Y eso de quedarse en medio ha sido con el motor en marcha?

Lo pregunto por que lo de quedarse en medio me suena a la forma para cambiar las escobillas, que se hace con el contacto quitado y antes de 30 sg hay que dar un toque con la palanca para que de un barrido y se quedan en medio para poder acceder a las escobillas

 

Que falle la bomba impulsora del agua de los limpias es un fallo típico, duran poquito. Cambiarla es fácil y el repuesto barato

Si no son estás cosas y es fallo del mando pues es mala noticia por que seria tema de com2000 y eso son malas noticias

Edited by nietora
Link to post
Share on other sites
hace 53 minutos, nietora dijo:

¿Y eso de quedarse en medio ha sido con el motor en marcha?

Lo pregunto por que lo de quedarse en medio me suena a la forma para cambiar las escobillas, que se hace con el contacto quitado y antes de 30 sg hay que dar un toque con la palanca para que de un barrido y se quedan en medio para poder acceder a las escobillas

 

Que falle la bomba impulsora del agua de los limpias es un fallo típico, duran poquito. Cambiarla es fácil y el repuesto barato

Si no son estás cosas y es fallo del mando pues es mala noticia por que seria tema de com2000 y eso son malas noticias

Nietora, con motor en marcha y agua si echa, pero siempre desde cualquier posición que no sea cero... descarto el motor y por lo que leo, el com se lleva muchas papeletas. 

Link to post
Share on other sites

El 24/11/2017 a las 14:43, Jarto76 dijo:

Buenas yo tenía unn406 y me paso parecido funcionaba 3 o 4 veces y luego paraba dónde le daba la gana después de mucho investigar y probar era el motor del limpia desguace y fin del problema

He leído eso por otro sitio, pero de todas formas, no sé si probar a echar un ojo al com2000... qué haríais vosotros?

Link to post
Share on other sites
Hace una hora, nietora dijo:

Yo, antes de meterme en el berenjenal del com2000, que es una pasta, probaba con el motor de los limpias

si, es lo más fácil y barato. Comprueba el motor.

Si fuese el COM2000 seguramente también se pondrían en marcha ellos solos o se apagarían ellos solos... y entiendo que te ocurre dándole tu al mando ¿no?

Link to post
Share on other sites
hace 9 horas, admin dijo:

si, es lo más fácil y barato. Comprueba el motor.

Si fuese el COM2000 seguramente también se pondrían en marcha ellos solos o se apagarían ellos solos... y entiendo que te ocurre dándole tu al mando ¿no?

Hasta hace 20 minutos sí, le he dado al mando a distancia para abrir el coche y los limpias han hecho un barrido.... está poseído el cabr....

 

Este síntoma es nuevo...

 

 

Link to post
Share on other sites
Hace una hora, carlo268 dijo:

Hasta hace 20 minutos sí, le he dado al mando a distancia para abrir el coche y los limpias han hecho un barrido.... está poseído el cabr....

 

Este síntoma es nuevo...

 

 

Si tienes ocasión, haz un scan con diagbox, y sales de dudas.

Antes no lo tenía tan claro, pero ahora, me decanto por el com2000

Link to post
Share on other sites
Hace una hora, carlo268 dijo:

Hasta hace 20 minutos sí, le he dado al mando a distancia para abrir el coche y los limpias han hecho un barrido.... está poseído el cabr....

 

Este síntoma es nuevo...

 

Pues eso si que puede ser el COM2000

Link to post
Share on other sites

@admin y @nietora, puedo hacer lo que me digáis con el diagbox, pues lo tengo.

 

Sobre la batería, no sé deciros, pues el coche es mío desde febrero, no sé en qué estado real se encuentra ésta, de los mandos deciros que hoy curiosamente, cuándo volvía a casa unos pájaros se me han cagado en el parabrisas y me he acordado de ellos, no me ha quedado otra que tirar del limpia y ha fucionado a la perfección, agua y limpias y han vuelto a su posición cero... 

 

Esta semana, mañana empiezo a descansar, procuraré echarle un ojo a la batería e incluso al motor de los limpias, pero con la pregunta de la batería me habéis quedado mosca, ¿se vuelven gilipollas estos coches por ese motivo?.

 

Gracias a ambos.

 

P.D. Sobre el diagbox, qué o dónde debo mirar?

Link to post
Share on other sites

Si nuestras "primas" tienen tanta electrónica y centralitas que cuando la batería está un poco cansada empiezan a hacer cosas raras...raras....compruébala por que es posible que sólo sea eso.....

Link to post
Share on other sites
hace 4 horas, carlo268 dijo:

pero con la pregunta de la batería me habéis quedado mosca, ¿se vuelven gilipollas estos coches por ese motivo?.

 

Pues si. Hay varios temas sobre esto, y en algunos casos hacen cosas raras cuando la batería está baja de carga.

Haz como te dice @cudeiro1993, primero comprueba la batería que es lo más rápido y económico.

Luego el motor del parabrisas, y ya por último habría que mirar el COM2000.

Si tienes el diagbox, no dudes en conectarlo y hacerle una diagnosis.

Link to post
Share on other sites

Ok  chicos, buenas tardes, comprobaré la batería, recuerdo que el otro día, con motor parado y contacto puesto, los limpias cada vez iban más lentos, hasta que puse en marcha el motor, cuándo ya aceleraron la marcha.

 

Me llamó la atención.

 

Haré la diagnosis mañana y le miraré lo que pueda.

 

Gracias de nuevo.

Link to post
Share on other sites

Me voy a ir ahora en unos minutos a ver lo de los limpias, hoy aprovechando que llovía, la he usado, arranco, salgo del garaje, pongo primera posición y a pesar de ser la función intermitente, los limpias van sin parar... pero cuál ha sido la sorpresa, cuándo llevaba circulando casi un km, se han ido parando, haciendo la pausa vamos, hasta que ya he llegado a la ciudad y han funcionado perfectamente, en cualquier posición, incluido el agua, quedando bien recogidos al terminar...

 

Me lleva a pensar en lo que dijiste @nietora, el fallo sea de la batería.

 

Voy a echarle un ojo.

 

Saludos

Link to post
Share on other sites

Buenos días, finalmente me puse a mirar lo del coche, yendo a la cochera dónde suelo enredar, los limpias en su línea, pero pasado un km, bajo la lluvia, empezaron a regular bien, qué hice, antes de desmontar nada, probé todas las posiciones, y en 7 km, no falló ni una vez. 

 

Puse el voltimetro y la tensión se estabilizó a 12,6 y en marcha a 14,5. Le pasé la diagnosis, y no encontré fallos, excepto el "menos" de las luces de niebla, vamos que para apagarlas tengo que quitar las luces...

 

Limpié la ficha del motor del limpia y poco más pues no quise desmontar nada sin fallar por ahora.

 

Saludos

Link to post
Share on other sites
  • Our picks

    • Ayuda problema "luz averia antirrobo de la llave" y pitido (Partner 1999 1.9d)
      Hola a todos,
      tengo la siguiente averia y quisiera saber si a alguien le ha sucedido algo parecido o sabe donde puede estar la averia.
       
      Es una Peugeot Partner del año 1999 (primera generacion) motor 1.9 diesel 69cv.
       
      El problema que tiene, es que nada mas meter la llave y girarla para arrancar, se ilumina parpadeando el icono naranja de “averia en el antirrobo de la llave” del cuadro y  tambien suena un pitido parecido a cuando te dejas las luces encendidas.
       
      La furgoneta arranca y funciona todo perfectamente, pero la luz de ese icono parpadea todo el rato y el pitido tambien (incluso con la furgoneta en marcha, no se apaga la luz ni el pitido hasta que no paras el motor y sacas la llave del contacto).
      Decir tambien, que aproximadamente 1 de cada 10 veces que arranco la furgoneta, NO no luce dicho icono ni suena el pitido. Pero si apago y vuelvo a arrancar, vuelve otra vez la luz y el pitido.
       
      Tambien he visto en el motor, un manguito que tiene un extremo sin conectar a ningun sitio. Creo que es un maguito de aire (vacio) que sale por debajo del colector de admision de aire. Lo podeis ver en las siguientes fotos. Agradeceria mucho si alguien tiene este mismo motor, que me dijera si ese manguito va conectado a algun sitio, o no.
       
      Agradeceria mucho cualquier ayuda,
      un saludo a todos.
       

       
       

       
       

       
       

       
       
      • 6 replies
    • Arreglo techo panorámico Peugeot 307 SW
      El techo del Peugeot 307 SW siempre ha sido un punto de interés a la hora de reparar el desgaste sufrido. En nuestro foro ya se trataron varios opciones y tutoriales como este para desmontar y montar el guarnecido de fibra del techo o el trabajo tan estupendo que nos ofrecieron para cambiar el tapizado del techo. En esta ocasión, nuestro colaborador @jokameda nos describe como arreglar las lamas del techo panorámico. Podéis seguir y comentar en el foro.
       
       
      La descripción y ejecución de su reparación nos la describe así: las patillas en si, no había nada roto, eran las almohadillas acolchadas que van en ellas.

       
       

      Asi que intenté hacer una ñapa.
      Como veis, con ayuda de unas tijeras, y una lata de nestea (perdón por la publicidad) recorté unas chapitas de las mismas dimensiones.

      Utilizando cianocrilato, mezclado con bicarbonato, logré fijar las chapitas en su lugar correspondiente, sustituyendo el acolchado que iba en su lugar.

      Debería funcionar bien, ya que las chapas entraban bien por la guia, pero a la vez, aportaban la elasticidad del acolchado, así que decidi montar las lamas, y probar.
      Funcionó perfectamente durante 10 ó 12 veces, hasta que se volvió a salir de su guía, y fue cuando descubrí que habían otras grapas rotas, que hacían que se saliera de la guía.
      Al salirse nuevamente las lamas, y forzar todo el mecanismo, se estropearon las chapitas  que habían hecho su apaño, por lo que decidí pedir el juego completo, pese a que el apaño, hubiera hecho bien su función...
      Aprovecha para darle una capita de laca a las lamas antes de continuar:
      Primeramente, me deshice de todos los restos de cola, utilizando, como aconsejo, aceite lubricante.
      Después, abundante agua y jabón.
      Ahora tienen una manita de imprimación para plásticos, y algo de masilla para tapar los....

       
    • 2021 Radio Android Multimedia Aliexpress
      Buenas a todos. Voy a contar aquí un poco mi experiencia por si a alguien le sirve de ayuda. Acabo de instalarle a mi 308 del 2008 una de esas radios chinas con Android, GPS, manos libres y mil y una chorradas mas, 273,42€ puesta en casa en 4 días desde España, aunque en la bolsa de la empresa de reparto ponía Alemania... Deciros que, para la gran duda de los controles del volante o del ordenador de abordo, todo funciona, lo único que se pierde es la activación/desactivación del RDS y las funciones de audio del ordenador de abordo, ya que todo se regula desde la propia radio, pero puedes cambiar fecha, hora, ver parámetros de consumo, averías o encender y apagar las luces diurnas.
      No es un modelo adaptado con un marco, si no que es a propósito para este modelo de 308, y tampoco es la última que salió que incluye hasta el botón de emergencias, cierre y todo lo demás (a mí ese modelo no me gusta ya que sobresale por todas partes y se nota un huevo que no venía de serie, cosa que no pasa con la que yo he comprado).
      Es un modelo de 2 din con pantalla de 7", Hexa Core (6 núcleos), procesador PX6 y Android 10, 4Gb de Ram y 64Gb de almacenamiento.

       

       
      Aquí tenéis el enlace: https://s.click.aliexpress.com/e/_ArQgZ5
      No es excesivamente difícil de instalar, sólo hay que tener cuidado de no atropellar ningún cable a la hora de encajarla en su sitio, lo cual cuesta un poco, pero entra.
      En cuanto a estética, no es exactamente el color del resto del cuadro, pero es muy válido, además, la radio y el portaobjetos (el cual también hay que quitar), tienen como una ligera curvatura, cosa que esta radio no tiene, es más plana y llega a notarse un pelín, pero nada importante.
      Además incluye una cámara de visión trasera, de las más pedorritas, pero para ver si te vas a tragar un boliche, sobra.

       

       

       
      No necesita tarjeta SD o conexión a internet para el GPS, viene a.....
      • 1 reply
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
    • Peugeot 207 cc - reparación capota cable pinza [solucionado]
      Buenas tardes,
       
      tenía ganas de compartir al fin con vosotros el primer arreglo "casero" hecho en mi peugeot 207 cc, concretamente en la capota, el cual detallo a continuación.
       
      Problema inicial:
      Al parecer, el coche llevaba tiempo sin ser utilizado y cuando lo compré el mes pasado, de tanto descapotarlo de repente apareció el mensaje "Roof movement not completed" en la pantalla multifunción. La capota sin embargo se cerraba completamente pero los cristales no se subían automáticamente si primero no apagaba y encendía el coche; digamos que no completaba el ciclo, pero la capota sí se cerraba (menos mal). Me di cuenta también que la parte derecha del maletero no se quedaba bien cerrada , y de ahí que el sistema entendiera que aún no había finalizado todo el proceso.
       
      Materiales:
      1 cable de bici
      1 prisionero de acero inoxidable pequeño
       
      Coste reparación:
      materiales: 3€ del cable + 0,75€ del prisionero
      ahorro vs. repararlo en taller: mejor no preguntar (ya me fué imposible encontrar el cable original..., no me imagino el coste de la reparación en taller)
       
      Reparación:
      Después de mucho investigar en los foros (incluso en los franceses) y no encontrar ninguna solución, me decidí a ponerme manos a la obra y al menos intentar averiguar el origen del problema. Observando y comparando ambos lados, pude ver que uno de los cables de acero que accionan la apertura/cierre de unas pinzas, estaba roto, lo que impedía que uno de los lados se cerrara.
       
      El primer paso fué desmontar el cable, con mucho cuidado de no perder ninguna de las piezas que componen el sistema (es muy delicado). Una vez desmontado, fui a visitar las tiendas de repuestos, buscar por internet, en la casa oficial, etc. En ningún lugar encontré cables parecidos, sobre todo por la cabeza tan especial que tiene, imprescindible para....
      • 6 replies
×
×
  • Create New...