Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ayuda con estafa de mecanico


Recommended Posts

Hola, compre hace un mes un peugeot 206 de segunda mano y lo meti en un taller para cambiar aceite y filtro y hacerle un checkeo, le hice 90km antes de llevarlo y no me dio problema, al intentar arrancar aveces hacia un ruido en el contacto, pero hasta ahi. el mecanico me recomendo cambiar 4 valvulas de admision, 2 cojinete de alternador, correa de alternador, kit distribucion y repasar culata. le pago 780€ y el coche me hace un tacateo, le pregunto y me dice que en 15 dias vuelva y me calibra las bujias, ese mismo dia tambien empieza a hacer ruido la homocinetica, no lo entiendo, estoy seguro al 99  que la direccion no hacia ruido, pero bueno. a los 12 dias me salta el check averia unos segundos,  al dia siguiente mas tiempo y a los 14 dias se queda encendido permanente, voy este viernes a ver si le arregla el ruido y me dice que el lunes. y le pregunto por el check engine y me dice que sera un sisco en la egr, que no pasa na. ayer se lo lleve a las 9am y me lo da a las 6pm . conduzco media hora y el coche me pierde potencia 2 veces, luego empezo a vibrar el motor y a petardear el escape, como si fuera a 3 cilindros y medio. hoy por la mañana lo muevo unos km y los sintomas se hacen mas intensos. lo peor es que abro el capo y noto que me falta una manguerita o que tiene una que no va, con un trozo cortado y cellado derritiendola, a ver si puedo pasar fotos, que me ha quitado? porque me la lia de esta manera? que puedo hacer con esta situacion sin matar al mecanico? lo mejor de todo es que aun no arranca a la primera aveces

Link to post
Share on other sites

Ante todo, bienvenido, @Raisis.

Te informo, que el hilo que estás utilizando, es solamente para presentaciones, con lo que deberías plantear tus dudas en su lugar correspondiente, ya que aquí, no recibirás respuesta.

Entiendo que eres nuevo, pero como todo en la vida,  hay unas normas, por lo que te animo a que leas las de este, tu foro.

Un saludo.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...