Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Cambiar Líquido Refrigerante Peugeot 207


Recommended Posts

Hola, tengo un Peugeot 207 y el sistema para el purgado del liquido refrigerante imagino que es el mismo que para el 208 

 

el caso es que me he puesto a purgarlo después de haber cambiado la bomba de agua y me ocurre lo siguiente:

 

después de haber completado el cambio de la distribución y bomba de agua del coche quise purgar el liquido refrigerante pero la temperatura de agua del motor después de tenerlo encendido el coche no da subido, cosa que si ocurre con el aceite que esta al máximo ¿eso es normal?.

 

¿Que estoy haciendo mal?

 

1º Cuando acabe de hacer la distribución y bomba de agua, rellené de agua por el vaso de expansión y luego abrí el purgador hasta que solo saliese agua (Cuando salio agua cerré el purgador)

 

2º luego puse en marcha el motor con la tapa del vaso de expansión cerrada y el manguito de retorno dentro del vaso de expansion para calentar el motor y esperar a dos disparos del radiador.

 

El caso es que cuando estaba en espera de que saltase el ventilador y después de llevar rato con el coche encendido y el motor con la temperatura de aceite en un nivel alto. El nivel de temperatura del agua continuaba en el mínimo (¿eso es normal?) Cuando vi que estaba en nivel mínimo la temperatura del agua (que ya debería estar a muy alta temperatura) lo que hice fue apagar el coche sin esperar a que saltase el ventilador. ¿Que estoy haciendo mal para que no haga circuito la refrigeración y a través del tubo de retorno no eche agua? Gracias!!

Link to post
Share on other sites
  • 2 weeks later...

Prueba a purgar el circuito del refrigerante, con la calefacción puesta a tope para que se purge la parte o tramo de los manguitos que van al radiador del habitáculo/calefacción.

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/519-vaciado-llenado-purga-circuito-refrigeracion-dw10cted4

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...