Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Calefacción


udi

Recommended Posts

Muy buenas a todos, os comento mi pega.

 

Al poner la calefacción, no sale aire caliente, sólo frío, da lo mismo que lo ponga a 28 grados........siempre frío....y ahora no creo que sea lo más idóneo!!!

 

He verificado que todo está bien, que sale aire por todas las salidas, con presión en cada una de ellas, pero lo único que me queda es ver el sistema en el motor.

 

Hay forma de verificar sin volverse loco si hay alguna trampilla de frío/calor taponada???

 

S2

Link to comment
Share on other sites

Revisa el nivel de refrigerante de motor. Vigila que el caudal de aire sea igual en todas las toberas, si no es así puedes tener alguna chapaleta de ventilación rota o cerrada. Limpia la sonda de temperatura exterior (espejo retrovisor derecho) y las sondas y sensores que hay en los laterales del mueble de calefacción (consola).

Link to comment
Share on other sites

Gracias por la pronta respuesta!!!

 

Sale el mismo caudal por todas las salidas y el refrigerante está bien!!!

 

Unas dudas;

Las sondas tanto de la consola como del espejo dónde están???

Las chapelas???

 

S2

Link to comment
Share on other sites

  • 4 weeks later...
El 3/12/2017 a las 16:55, udi dijo:

...rectifico!!!!...he vuelto a verificar el nivel de refrigerante.....y estaba bajo....así que rellenado y solucionado!!!! 

 

S2

Pero estaría excesivamente bajo no??? Ni siquiera en circulación te calentaba y digo yo, tú eres de los que no tiene sensor de nivel en el refrigerante. 

 

Mira a ver si tienes que purgar algo el circuito de la calefacción, posiblemente tengas también aire tras rellenar.

 

Saludos

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...