Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

El mundo de los sensores de Parking


Recommended Posts

No busco una solución, ya que no sabrían ni por dónde empezar!!!

 

Os cuento....hace tiempo los sensores de parking funcionaban día sí y otro no, así que le metieron la máquina y en ella aparecía que el sensor trasero izquierdo estaba mal (que no funciona, que está roto.......lo que sea), bueno va cuanto es la broma de cambiarlo!!....una leche!!.

 

Al lío, en invierno los sensores funcionan y no da error en la máquina........pero en verano dejan de funcionar y sí da error en la máquina........maravillas de la tecnología...

 

S2

Link to post
Share on other sites

Creo que lo que me sucedió hace un par de semanas viene a colación del hilo..

 

Hacia bastante frío unos 4-5 grados. La temperatura mas baja registrada hasta la fecha por el coche ya que lo compre este verano jejej

 

Pues bien iba por la ciudad en un gran atasco y cada vez que ponía primera se activaban los sensores delanteros aleatoriamente y se encendía la luz de SERVICE metía segunda y todo OK y vuelta a empezar cada vez que metía primera.. al final opte por desactivar los sensores y muerto el perro se acabo la rabia.. hasta ahora no me a vuelto a pasar.. Y espero que siga así

 

Link to post
Share on other sites
Hace una hora, JRVargas dijo:

Creo que lo que me sucedió hace un par de semanas viene a colación del hilo..

 

Hacia bastante frío unos 4-5 grados. La temperatura mas baja registrada hasta la fecha por el coche ya que lo compre este verano jejej

 

Pues bien iba por la ciudad en un gran atasco y cada vez que ponía primera se activaban los sensores delanteros aleatoriamente y se encendía la luz de SERVICE metía segunda y todo OK y vuelta a empezar cada vez que metía primera.. al final opte por desactivar los sensores y muerto el perro se acabo la rabia.. hasta ahora no me a vuelto a pasar.. Y espero que siga así

 

 

Como se desactivan los sensores?

Link to post
Share on other sites

Hace una hora, barbudito dijo:

 

Como se desactivan los sensores?

 

En la consola central donde aparecen los consumos y demás, hay un icono que es como un cono o algo así (no recuerdo exactamente lo que pone...) pero si lo pulsas se desactivan y te aparece en naranja.. 

 

Si no das con el botón pegame un toque y te paso foto de donde es exactamente

Link to post
Share on other sites
hace 54 minutos, JRVargas dijo:

 

En la consola central donde aparecen los consumos y demás, hay un icono que es como un cono o algo así (no recuerdo exactamente lo que pone...) pero si lo pulsas se desactivan y te aparece en naranja.. 

 

Si no das con el botón pegame un toque y te paso foto de donde es exactamente

 

 

Ahhhhh ya sé! jajajaj te juro que nunca lo había pulsado antes jajaja Está ahí en mi coche por estar jajaja

 

Gracias!!

Edited by barbudito
Link to post
Share on other sites
  • Our picks

    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
×
×
  • Create New...