Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Símbolo avería y revision


Gus.3008

Recommended Posts

Buenas ayer, se me encendió momentáneamente el símbolo de stop y el de la llave, se puso y no hizo ninguna señal sonora ni ningún otro testigo  más, eso sí parece que al detectarlo el navegador busca los talleres más cercanos, se me pudieron los pelos de punta, pero lo que he dicho se quitó igual que vino, que miedo me dan estás cositas con tanta electrónica.

Espero que fuese un tema puntual.

Saludos

Link to comment
Share on other sites

hace 17 minutos, Gus.3008 dijo:

He hablado con el taller y me comenta que es un fallo en el sistema de luz diurna, que tienen que hablar con PSA para proceder con la reparación.

Ya os cuento cómo sigue el tema

Saludos

Gracias por informar. Ni me imaginaba que pudiese estar relacionado con la luz diurna. ¿Como lo averiguaron?

Link to comment
Share on other sites

Buenas seguimos con el tema, hoy he hablado con una persona que conozco en el taller y me comenta que están esperando una placa que tienen que cambiar, cuando la tengan la instalan y estaría listo. El tema es que mañana cojo vacas y no me gustaría estar sin el coche, ahora de momento tengo uno que me dejaron en el trabajo, pero no quiero abusar y quedarme todos los días, por lo que les diré al taller que si no me lo tienen mañana, me consigan uno para poder rodar mientras me lo terminan, esto creo que se tiene que hacer cargo la garantía porque son varios días de espera.

Que os parece a vosotros lo del coche de sustitución???

Saludos y ya os digo contando.

Link to comment
Share on other sites

Ya me lo han dado, de momento todo en orden, me comentaron que si se reproduce el fallo de nuevo tendrían que cambiar los dos faros, eso sí es un dinerito (2000) euros nada más, pero esperemos que no se repita. Eso sí me lo han lavado por dentro y fuera, no está mal, cada vez que lo tenga sucio, me invento un fallo y lo saco limpio😁😁😁😁, bueno lo dicho gracias por los consejos.

Saludos

Link to comment
Share on other sites

  • 2 weeks later...

Buenas, el sábado pasado me dio de nuevo el fallo, he llamado a Peugeot y me comenta que tendrán que hacer la segunda opción que me dieron, los faros nuevos, hoy lo lleve al taller a pasarle la máquina y efectivamente según la diagnosis son los dos. Lo pasan a central y me llamarán para colocarselos.

Espero que con esto ya si se solvente el problema.

Saludos y os cuento.

Link to comment
Share on other sites

 

El 12/1/2018 a las 14:22, Gus.3008 dijo:

Eso espero:rolleyes:

 

Hola Gus.3008, estoy en la misma situacion que tu. Ya se me ha encendido dos veces la llave y el navegador me dirige a un taller cercano. Finalmente te han cambiado los dos faros?

Yo aun no lo he llevado al taller. 

De paso cuando lo lleve al taller, tendre que comentarles que miren los frenos, porque cuando freno, chirrian. Le ha pasado a alguien mas?

saludos

Edited by raul3008
Link to comment
Share on other sites

Estoy a la espera de que me llamen para sustituirlo, cuando me lo hagan , os cuento.

Referente a lo de los frenos a mi también me pasa, no sé si lo mismo pero cuando voy muy despacio casi parado me suenan un poco y noto también en el pedal un como un pequeño vibrar, es como cuando las pastillas están gastadas y suenan y rugen. También lo comenté en el taller y me dijo que al ser tan nuevos el ferodo que sueltan las pastillas  se queda ahí y por eso es, me sugirió que de vez en cuando yendo a más velocidad, le pegue algúna frenada más fuerte.

Bueno ya nos comenta cómo queda todo.

Saludos

 

Link to comment
Share on other sites

Hola, pues a mí también se me encendió la llave y el navegador me dirigía a un taller cercano al tercer día de tener el coche. En la Peugeot me dijeron  que no tenía importancia que era una alerta del navegador, pero seguía pasando y además daba la alerta como si de Ad Blue quedara solo para 2400km; Tras comentarlo personalmente varias veces en el dpto comercial y comprobar que no hacían ningún caso, decidí pedir cita en taller y llevarlo. Está allí  desde el 3 de enero y sigue. Nos dijeron que era del depósito de la urea, lo cambiaron y no se quitaba el fallo y le han tenido que cambiar un controlador. Por lo visto el coche ya está arreglado pero necesitan unos parámetros de fábrica y no se los mandan. Llevamos desde el viernes esperando 😔. Que decepción de coche desde que no dieron el 30 de octubre solo son  problemas porque además era imposible conectar por bluetooth el iPhone, le tuve que quitar todas las fotos a los contactos; después el reconocimiento de voz no funciona bien, te entiende , te busca el contacto te pregunta si es correcto le dices que correcto y llama a otro contacto 😩, QUE DECEPCIÓN DE COCHE!!!

¿de donde sacaron lo de “mejor coche del año”?

Y encima entro en el foro y los fallos son generalizados y además de todo tipo hasta un cambio de motor. 

Y cuando nos lo entreguen, habrá que comprobar que realmente está arreglado...

Ya comentaremos el resultado.

 

Link to comment
Share on other sites

El 27/12/2017 a las 19:03, admin dijo:

Gracias por informar. Ni me imaginaba que pudiese estar relacionado con la luz diurna. ¿Como lo averiguaron?

 

A mi me paso lo mismo a los tres dias de tener el coche, pero a mi me salia el mensaje de revise luces diurnas y los mapas.  Siempre salia el mensaje a encendr o apagar las luces de cruce, momento en que cambia la intensidad de las luces diurnas.

Pregunte en el taller y ya tenian un boletin del fallo y lo que tenian que cambiar.  Me pidieron la pieza y en una hora listo.  Esto fue en mayo, no ha vuelto a pasar.

 

Cuando se encienda la llavecita, mirar en la lista de mensajes del vehiculo pulsando en el boton derecho del cuadro. Normalmente deberia salir un mensaje con el problema que se presenta.

 

Saludos

Link to comment
Share on other sites

  • 4 weeks later...
hace 21 horas, Gus.3008 dijo:

Buenas, por fin me llamaron del taller, tienes los dos faros, el martes le dejo para que me lo pongan, a ver qué tal, también le voy a decir que me pongan el tema de los radares en en navegador.

Ya os contaré.

Saludos

 

Cuéntanos si les sacas algo.

 

Tú tienes los full led?

Link to comment
Share on other sites

Hoy he recogido el coche, faros nuevos y de momento bien, de sacarle lo de los radares nada, eso es con contrato aparte, y no pueden hacer mucho, porque no es cosa del taller.

Pero para consolarme me dio un parasol. Si es que soy un desgraciado hasta para los regalos.

Ya os cuento cómo va todo.

 

Pd. También les he sacado que me retoques el parachoques, era poco pero me lo dejaron muy bien

Saludos

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...