Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo del termostato (EP6) VTI


Gutiérrez 1.6 VTI

Recommended Posts

Peugeot 308, vti 1.6. 155.000km

Buenas de nuevo, a ver que me podéis decir tras una vuelta esta tarde de media hora al apagar el coche he escuchado una fuga de agua, rápidamente he abierto el capo y el vaso de expansión o depósito como se llame del refrigerante ha empezado a tirar líquido súper caliente, quemándome y teniendo que abrir la tapa de este.

He estado informándome y parace ser que el termostato es el encargado de dejar pasar el liquido al radiador o no.

Que hago no lo he vuelto a encender.

 

Link to comment
Share on other sites

hace 4 minutos, admin dijo:

Puede ser el tapón, que no libere presión. Lo más rápido y económico es probar un tapón nuevo.

Tenía ya pensado cambiar el depósito entero que tiene un poco de oxido.

Pero creo que seguiría en las mismas, no salta el ventilador pensándolo estos últimos meses.

Link to comment
Share on other sites

hace 3 horas, Gutiérrez 1.6 VTI dijo:

Tenía ya pensado cambiar el depósito entero que tiene un poco de óxido.

Pero creo que seguiría en las mismas, no salta el ventilador pensándolo estos últimos meses.

 

 

Si ya tiene "un poco de óxido" es un muy mal síntoma, indica que algo no está o no se hizo correctamente con respecto al líquido de refrigeración (densidad, agregado de agua de grifo, falta de proporción (60/40) Calidad del refrigerante puro o Tipo, aditivos agotados por Tiempo, etc) y se están corroyendo las partes metálicas ferrosas internas.

Por lo que se puede deducir de lo escrito más arriba, puede/n NO estar funcionando el/los electroventilador/es, o quizá no enciende por deterioro o suciedad en el Sensor de Temperatura, que no informa la Temperatura adecuadamente a la ECU, o el relé/módulo de alimentación al motor eléctrico dle ventilador.

El tapón del depósito de expansión DEBE estar cerrado y ajustado completamente en un circuito cerrado, pues así regula la presión y por ende, controla así la Temperatura de ebullición del refrigerante, ya que ésta es función de la Presión interna del circuito de refrigeración por líquido.

Lo más fácil el ver si acciona el moto-ventilador (fusibles, fichas de conexión, cables, etc) También puede estar deteriorado el motor eléctrico del ventilador, o quemada la resistencia de bajas RPM (sólo enciende en Altas RPM) o reemplazar el tapón (o el depósito) previo lavado interno del circuito, enjuagado y llenado con la cantidad y en proporción correcta, siempre mejor mezclar 50% de refrigerante puro con 50% de agua desmineralizada/destilada o que no contenga sales de cal o Sodio en suspensión, y con este líquido rellenar por el vaso (son aproximadamente 5 lt. en total)

Cuando accione 3 veces el motoventilador (electroventilador) está purgado, dejar enfriar, abrir y llenar a la marca de Máx. Controlar la Temperatura indicada por el instrumental en el tablero, éste DEBE indicar en la zona media de la escala, siempre que el motor esté a Temperatura de Servicio.

Suerte.

Link to comment
Share on other sites

 @jjcf el motor a 90° no se mueve de ahí, y el ventilador no salta debido a que el radiador no tiene temperatura y no le da la señal al termostato de hacerlo saltar 

-En lo publicado por @cesrapeugeot3 cierto es que al subirlo de RVM salta el ventilador, dandole bien eh no cambiando en 3000 ni nada osea que a fin de cuentas es eso, el termostato es el que falla. Y sobre el depósito del refrigerante lo cambiaré entero. Y sobre el radiador ?

 

Link to comment
Share on other sites

hace 6 minutos, Gutiérrez 1.6 VTI dijo:

 @jjcf el motor a 90° no se mueve de ahí, y el ventilador no salta debido a que el radiador no tiene temperatura y no le da la señal al termostato de hacerlo saltar 

-En lo publicado por @cesrapeugeot3 cierto es que al subirlo de RVM salta el ventilador, dandole bien eh no cambiando en 3000 ni nada osea que a fin de cuentas es eso, el termostato es el que falla. Y sobre el depósito del refrigerante lo cambiaré entero. Y sobre el radiador ?

 

Los EP se clavan a 90 incluso un poco por encima, en el mio abre termostato a 105 º.

Habia una campaña sobre la sonda de temperatura pero no se si los VTI estaban afectados, en mi caso se le cambio la caja de agua completa según papeles en una revisión a cargo PSA.

El vaso expansión si lño desmontas lo puedes lavar  llenándolo con algún desengrasante y piedrecitas tipo acuario y a tocar las maracas un rato, queda nuevo por dentro.

El radiador si no pierde no lo cambiaria si esta sucio hay productos de limpieza del ciercuito, enjuagues y demás, si el problema se repite de óxido te planteas otras opciones pero cambiar piezas de entrada, mejor espera y empieza por lo barato

Link to comment
Share on other sites

Ve a lo mas fácil. Desmonta el vaso de expansión y límpialo con desengrasante,  metiéndole arroz y agitando como dice el compañero. Si el líquido de refrigeración está sucio (color barro/agua sucia) cambio y purga. Si no hay mejoría ya te vas al sensor de temperatura o el termostato(me imagino que lo venden en conjunto con la caja de aguas).

 

5a3f9df109aa1_308vtivasoexpansor.thumb.jpg.cc2fea35877e80939d751bd6a7a04137.jpg5a3f9df9ccf9b_308vticajaaguas.thumb.png.7342848ce920d61cee4b5baada24eb0a.png5a3f9e27a21c9_308vtimoduloventilador160w.thumb.png.25e5ec45e88446bd9ab01d8dd122dbc2.png

Link to comment
Share on other sites

  • 3 weeks later...

Tras una pasada por el taller para cambiar las juntas de la tapa de balancines.

pd: para la gente que tenga problemas con el aceite de su 1.6 VTI  muy importante cambiar estas juntas.

Limpie el depósito del refrigerante cambie el tapón por 5€ y por ahora cero fallos espero que solo haya sido un susto.

Un saludo y gracias 

 

Link to comment
Share on other sites

hace 50 minutos, Gutiérrez 1.6 VTI dijo:

....

Limpie el depósito del refrigerante cambie el tapón por 5€ y por ahora cero fallos espero que solo haya sido un susto.

Un saludo y gracias 

 

:D 

 

;)

Link to comment
Share on other sites

hace 1 hora, Gutiérrez 1.6 VTI dijo:

Tras una pasada por el taller para cambiar las juntas de la tapa de balancines.

pd: para la gente que tenga problemas con el aceite de su 1.6 VTI  muy importante cambiar estas juntas.

Limpie el depósito del refrigerante cambie el tapón por 5€ y por ahora cero fallos espero que solo haya sido un susto.

Un saludo y gracias 

 

Compañero, la junta de la tapa de balancines es una ruina en el EP, me las cambiaron y vuelven a rezumar 40000 kms después y asi se va a quedar. La tapa es plástico y con las temperaturas y el tiempo y más con aceite tan fino que llevamos acaba por perder, no es grave lo único que no sabes el aceite que gastas y que tiras literalmente.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...