Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo del termostato (EP6) VTI


Recommended Posts

Peugeot 308, vti 1.6. 155.000km

Buenas de nuevo, a ver que me podéis decir tras una vuelta esta tarde de media hora al apagar el coche he escuchado una fuga de agua, rápidamente he abierto el capo y el vaso de expansión o depósito como se llame del refrigerante ha empezado a tirar líquido súper caliente, quemándome y teniendo que abrir la tapa de este.

He estado informándome y parace ser que el termostato es el encargado de dejar pasar el liquido al radiador o no.

Que hago no lo he vuelto a encender.

 

Link to post
Share on other sites

hace 4 minutos, admin dijo:

Puede ser el tapón, que no libere presión. Lo más rápido y económico es probar un tapón nuevo.

Tenía ya pensado cambiar el depósito entero que tiene un poco de oxido.

Pero creo que seguiría en las mismas, no salta el ventilador pensándolo estos últimos meses.

Link to post
Share on other sites

hace 3 horas, Gutiérrez 1.6 VTI dijo:

Tenía ya pensado cambiar el depósito entero que tiene un poco de óxido.

Pero creo que seguiría en las mismas, no salta el ventilador pensándolo estos últimos meses.

 

 

Si ya tiene "un poco de óxido" es un muy mal síntoma, indica que algo no está o no se hizo correctamente con respecto al líquido de refrigeración (densidad, agregado de agua de grifo, falta de proporción (60/40) Calidad del refrigerante puro o Tipo, aditivos agotados por Tiempo, etc) y se están corroyendo las partes metálicas ferrosas internas.

Por lo que se puede deducir de lo escrito más arriba, puede/n NO estar funcionando el/los electroventilador/es, o quizá no enciende por deterioro o suciedad en el Sensor de Temperatura, que no informa la Temperatura adecuadamente a la ECU, o el relé/módulo de alimentación al motor eléctrico dle ventilador.

El tapón del depósito de expansión DEBE estar cerrado y ajustado completamente en un circuito cerrado, pues así regula la presión y por ende, controla así la Temperatura de ebullición del refrigerante, ya que ésta es función de la Presión interna del circuito de refrigeración por líquido.

Lo más fácil el ver si acciona el moto-ventilador (fusibles, fichas de conexión, cables, etc) También puede estar deteriorado el motor eléctrico del ventilador, o quemada la resistencia de bajas RPM (sólo enciende en Altas RPM) o reemplazar el tapón (o el depósito) previo lavado interno del circuito, enjuagado y llenado con la cantidad y en proporción correcta, siempre mejor mezclar 50% de refrigerante puro con 50% de agua desmineralizada/destilada o que no contenga sales de cal o Sodio en suspensión, y con este líquido rellenar por el vaso (son aproximadamente 5 lt. en total)

Cuando accione 3 veces el motoventilador (electroventilador) está purgado, dejar enfriar, abrir y llenar a la marca de Máx. Controlar la Temperatura indicada por el instrumental en el tablero, éste DEBE indicar en la zona media de la escala, siempre que el motor esté a Temperatura de Servicio.

Suerte.

Link to post
Share on other sites

 @jjcf el motor a 90° no se mueve de ahí, y el ventilador no salta debido a que el radiador no tiene temperatura y no le da la señal al termostato de hacerlo saltar 

-En lo publicado por @cesrapeugeot3 cierto es que al subirlo de RVM salta el ventilador, dandole bien eh no cambiando en 3000 ni nada osea que a fin de cuentas es eso, el termostato es el que falla. Y sobre el depósito del refrigerante lo cambiaré entero. Y sobre el radiador ?

 

Link to post
Share on other sites
hace 6 minutos, Gutiérrez 1.6 VTI dijo:

 @jjcf el motor a 90° no se mueve de ahí, y el ventilador no salta debido a que el radiador no tiene temperatura y no le da la señal al termostato de hacerlo saltar 

-En lo publicado por @cesrapeugeot3 cierto es que al subirlo de RVM salta el ventilador, dandole bien eh no cambiando en 3000 ni nada osea que a fin de cuentas es eso, el termostato es el que falla. Y sobre el depósito del refrigerante lo cambiaré entero. Y sobre el radiador ?

 

Los EP se clavan a 90 incluso un poco por encima, en el mio abre termostato a 105 º.

Habia una campaña sobre la sonda de temperatura pero no se si los VTI estaban afectados, en mi caso se le cambio la caja de agua completa según papeles en una revisión a cargo PSA.

El vaso expansión si lño desmontas lo puedes lavar  llenándolo con algún desengrasante y piedrecitas tipo acuario y a tocar las maracas un rato, queda nuevo por dentro.

El radiador si no pierde no lo cambiaria si esta sucio hay productos de limpieza del ciercuito, enjuagues y demás, si el problema se repite de óxido te planteas otras opciones pero cambiar piezas de entrada, mejor espera y empieza por lo barato

Link to post
Share on other sites

Ve a lo mas fácil. Desmonta el vaso de expansión y límpialo con desengrasante,  metiéndole arroz y agitando como dice el compañero. Si el líquido de refrigeración está sucio (color barro/agua sucia) cambio y purga. Si no hay mejoría ya te vas al sensor de temperatura o el termostato(me imagino que lo venden en conjunto con la caja de aguas).

 

5a3f9df109aa1_308vtivasoexpansor.thumb.jpg.cc2fea35877e80939d751bd6a7a04137.jpg5a3f9df9ccf9b_308vticajaaguas.thumb.png.7342848ce920d61cee4b5baada24eb0a.png5a3f9e27a21c9_308vtimoduloventilador160w.thumb.png.25e5ec45e88446bd9ab01d8dd122dbc2.png

Link to post
Share on other sites
  • 3 weeks later...

Tras una pasada por el taller para cambiar las juntas de la tapa de balancines.

pd: para la gente que tenga problemas con el aceite de su 1.6 VTI  muy importante cambiar estas juntas.

Limpie el depósito del refrigerante cambie el tapón por 5€ y por ahora cero fallos espero que solo haya sido un susto.

Un saludo y gracias 

 

Link to post
Share on other sites
hace 50 minutos, Gutiérrez 1.6 VTI dijo:

....

Limpie el depósito del refrigerante cambie el tapón por 5€ y por ahora cero fallos espero que solo haya sido un susto.

Un saludo y gracias 

 

:D 

 

;)

Link to post
Share on other sites
hace 1 hora, Gutiérrez 1.6 VTI dijo:

Tras una pasada por el taller para cambiar las juntas de la tapa de balancines.

pd: para la gente que tenga problemas con el aceite de su 1.6 VTI  muy importante cambiar estas juntas.

Limpie el depósito del refrigerante cambie el tapón por 5€ y por ahora cero fallos espero que solo haya sido un susto.

Un saludo y gracias 

 

Compañero, la junta de la tapa de balancines es una ruina en el EP, me las cambiaron y vuelven a rezumar 40000 kms después y asi se va a quedar. La tapa es plástico y con las temperaturas y el tiempo y más con aceite tan fino que llevamos acaba por perder, no es grave lo único que no sabes el aceite que gastas y que tiras literalmente.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...