Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Actualizar Mapas y Sistema Peugeot 5008 SUV


Recommended Posts

Buenas a todos:

 

Abro el mismo tema que he abierto en Peugeot 3008 suv ya que comparten mismo sistema y cartografica.

 

Muchos de vosotros ya me conoceréis por el blog que y otros porque siempre ando por aquí.

 

CREO tengo la ultima versión tanto de mapas como del sistema de los nuevos 3008 y como es normal voy a subirla al blog, hoy tendréis la cartografía (7.0.0)

 

Dicho aqui teneis la entrada: https://antoniocarrascoblog.wordpress.com/2018/01/07/instalar-cartografia-v7-0-0-sistemas-nac-navigation-connecte-gratis/

 

Abro este tema por un simple motivo que es el de ayudarnos. No todos tenemos el mismo conocimiento asi que supongo que aquí se podra hablar de todo lo relacionado con los mapas y las actualizaciones.

 

Si alguien graba el proceso de actualización en el coche y quiere donarme el vídeo estaría muy agradecido y podría hacer un vídeo como el de los sistemas Smeg.

 

Un saludo a todos y espero vuestros comentarios.

Edited by antoniocarras14
Link to post
Share on other sites

  • 11 months later...

Entonces puedes llevar el Wip Com con la pantalla NG4. Si es el monovolumen; no es el modelo suv actual. Si puedes haz alguna foto a los menús de la pantalla o comprobar al versión del sistema.

Link to post
Share on other sites
hace 24 minutos, cudeiro1993 dijo:

Entonces puedes llevar el Wip Com con la pantalla NG4. Si es el monovolumen; no es el modelo suv actual. Si puedes haz alguna foto a los menús de la pantalla o comprobar al versión del sistema.

Ok, a ver si el fin de semana voy a casa de mi hermana y descubro algo. Me dijo también antoniocarrascoblog que si conseguía llegar a ver la versión igual sabía cuál era tambien

Link to post
Share on other sites

Buenas tardes, pude examinar el coche de mi hermana dos minutos, llegue a casa cuando ya estaba en el coche preparada para marchar para su casa. Pulse la tecla nav, y aparecieron varias opciones entre ellas ponía gestion tarjeta (creo recordar) y luego saque estas dos fotos. Decir como pista que no es pantalla táctil la pantalla se encoge y se levanta cada vez que pones contacto. Ya lo examinare mejor el fin de semana. Por ahora son los únicos datos que tengo 

IMG_20190116_195359.jpg

IMG_20190116_195412.jpg

Link to post
Share on other sites
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...