Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

mi coche no responde cuando acelero


jc38

Recommended Posts

Hola a todos , feliz año a todos, siento ser pesado en este tema , he leido todos los post referentes a perdida de potencia , pero esto es ya paranormal , en el taller me dicen que han mirado todos los manguitos que tienen que ver con el turbo y nada, tambien me dicen que han descartado el caudalimetro , porque  lo han desenchufado y no hay diferencia .

Ya no sé que hacer y el coche sigue igual es un 307 HDI 110cv 2.0 FAP y no anda  nada en un pequeño repecho no responde cuando acelero , no sale ningún aviso en la pantalla, necesito saber si con la diagnosis , sabria cual es la averia y si conoceis a alguien que me la haga , que no sea la casa oficial.

Muchas gracias

Link to comment
Share on other sites

hace 12 minutos, jc38 dijo:

Hola a todos , feliz año a todos, siento ser pesado en este tema , he leido todos los post referentes a perdida de potencia , pero esto es ya paranormal , en el taller me dicen que han mirado todos los manguitos que tienen que ver con el turbo y nada, tambien me dicen que han descartado el caudalimetro , porque  lo han desenchufado y no hay diferencia .

Ya no sé que hacer y el coche sigue igual es un 307 HDI 110cv 2.0 FAP y no anda  nada en un pequeño repecho no responde cuando acelero , no sale ningún aviso en la pantalla, necesito saber si con la diagnosis , sabria cual es la averia y si conoceis a alguien que me la haga , que no sea la casa oficial.

Muchas gracias

si estas por Valencia...yo...La diagnosis solo puede orientarte, pero no aparece un monigote que diga, le pasa esto, cambia esto y lo otro...

 

 

Link to comment
Share on other sites

hace 10 minutos, xmods dijo:

si estas por Valencia...yo...La diagnosis solo puede orientarte, pero no aparece un monigote que diga, le pasa esto, cambia esto y lo otro...

 

 

 

muchas gracias Xmods, estoy en Getafe , gracias por tu interés

Link to comment
Share on other sites

hace 1 hora, xmods dijo:

Quizás este mes....si que voy a Madrid... ya avisaria, igual que a un chaval del regulador de velocidad... Pero depende de mi agenda de trabajo.

Ok , si vienes , tienes unas cañas 

Link to comment
Share on other sites

@jc38 parecerá una chorrada, pero a mí me pasa eso por el hecho de que mi alfombrilla no va anclada, entonces con el tiempo se va desplazando y limita el recorrido del pedal del acelerador...

 

No veas las vueltas que di hasta que me di cuenta de que era esa bobería.

 

 

Link to comment
Share on other sites

  • 4 weeks later...
El 11/1/2018 a las 9:26, jc38 dijo:

Gracias a todos ya está arreglado , era un puto manguito suelto de una electrovalvula , ahora va como un tiro

Buenas, os comento, me aparecio hacer limpieza filtro de gasoil y a continuación anomalia anticontaminación, fuy al taller y le metieron la maquina y daba que el filtro de particulas estaba al limite de sucio y que el nivel minimo de aditivo alcanzado, limpiaron filtro de particulas y llenaron deposito de aditivo,

 

lo programaron y no les dejaba de programar el llenado del deposito les aparecia sistema interrumpido por la centralita, cambiamos la centralita de aditivo que esta debajo del asiento del conductor debajo de la moqueta( hay que desmontar asiento y moqueta con cuidado de no romperla) una vez cambiada ya si se pudo programar el llenado de aditivo, fuimos a probarlo y mis sorpresa otra vez el dichoso cartelito, anomalia anticontaminacion y esta esp desactivado, volvemos al taller, maquinita otra vez nada ningun error, con la maquina conectada

 

salimos a probar, para comprobar parametros del turbo y el mecanico ve que el turbo no tira lo que debe, volvemos al taller, elevador y despues de comprobar electrovalvulas y ver que estan bien, decide sacar los manguitos de tecalan de las electrovalvulas y la que va al pulmon del turbo ve que el codo de goma tiene una fisura y me dice aqui esta el problema lo cambia y voila cierto el coche va ahora como un tiro, doy por bien invertidos los 300 € de la factura, limpieza de filtro de particulas, liquido aditivo, centralita de aditivo, reparación manguito turbo y mano de obra, no se si será caro o barato, si se que en la peugeot me dijeron que 300€ + mano de obra solo liquido.salu2

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...