Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

Hooola,

Queria preguntar si a alguno de vosotros os ha pasado que:

- Circulando con el climatizador apagado os empieza a entrar aire muy caliente por las tomas. Me pasó ayer, parecia que hubiera puesto la calefaccion de mi Seat 850. Puse un minuto la refrigeracion, la apagué y ya no volvio a entrar aire caliente. Al llegar al trabajo miré bajo el capot y todo parecia normal.

Hoy en el mismo recorrido de 10 km. todo ha ido como siempre.

Por cierto, no se si mi coche tiene "climatizacion bizona", he visto que bajo los asientos delanteros hay como una caja de plastico boca abajo pegada al suelo.

Saludos.

PD. Espero ver pronto las fotos del :

Ahora 3(4)07 (Tuneao) Sportpack HDI-136 .

Oro Blanco

xxx-DKV

Un saludo.

Link to post
Share on other sites

A mi tambien me ha ocurrido alguna vez lo del aire caliente pero no le he dado importancia. Parece que en determinados momentos se queda algo "atontado". Lo del mal olor si que me sigue ocurriendo sobre todo en verano. Saca un tufillo a humedad que se quita poniendo el climatizador y luego apagandolo. Cada vez que voy a la "peyo" me lo quitan pero regresa al cabo de unas semanas.

Link to post
Share on other sites

A mi el tufillo también me aparece al conectarlo, en cambio al poner el AC desaparece. He notado que lo hace más en verano y sobre todo más en Almería que en Murcia (será por la humedad de Almería, que hay demasiada).

Link to post
Share on other sites

Vaya, vaya...

eso que decís del clima ya lo comenté en Marzo de 2003 en el grupo de Yahoo... es que no estáis atentos a los mensajes anteriores. Transcribo mi mensaje:

Fecha: Tue, 4 Mar 2003 11:37:58 +0100

De: [email protected]

Asunto: Re: Calor intenso con el climatizador apagado

Hola may,

te puedes ahorrar la visita al taller de mañana.

el clima apagado significa:

- no funciona el compresor de A/C

- no funciona el ventilador

- las variaciones de temperatura no modifican las compuertas de

entrada/recirculación de aire.

- La válvula de control del radiador de calefacción no funciona.

Por defecto, el clima toma el aire de fuera y el circuito que sigue es: entra el aire por las rejillas de entrada (en los limpiaparabrisas), filtro de polen, pasa por el radiador de calefacción (se pone hasta 80ºC), compuertas de recirculación y el habitáculo.

Si tienes el clima encendido, si hace calor, se ponene en marcha las válvulas y compuertas para acomodar la temperatura interior, pero si tienes el clima apagado, no funcionan y se quedan en la última posición que quedaron.

Creo que en tu caso, cuando apagaste el clima, estaba produciendo calor, si lo apagas, por la velocidad del vehículo, sigue entrando aire por la rejillas de entrada. Por eso a mayor valocidad más calor.

Luego volvieste a conectar el clima, como hacía calor dentro, se cambiaron las válvulas y compuertas para no producir calor y al volverlo a apagar ya no hacía calor. No tiene nada que ver con que cambiaras la dirección del aire.

En ese caso, si queremos que no entre ni frío ni calor, antes de apagar el clima pulsar el botón de recirculación de aire, con lo que cerramos las rejillas de entrada y no entra aire debido a la velocidad del vehículo.

También si con el clima apagado, sentimos frío o calor excesivos, basta con conectar unos segundos el clima, se cambian las válvulas y compuertas automáticamente, apagamos de nuevo el clima y ya está.

Es una pena que el manual de este coche (y de todos) sea tan malo y no explique estas cosas aunque sea con letra pequeña.

Vamos, que es unacosa normal, normal.

Saludos.

Juan Parra :-)

Link to post
Share on other sites

Hola,

Gracias por la respuestas.

Me voy a quedar con la frase "Vamos, que es unacosa normal, normal."

Tampoco sabia que el coche llevara radiador para la calefaccion.

Pensaba que con el "clima" daban por solucionado refrigeracion y calefaccion.

Saludos.

Link to post
Share on other sites

Hola. A mi tambien me pasa lo del calor cuando va a pagado. Como bien dicen por aqui es que las mariposas(compuertas, rejillas, como se llamen) quedan abiertas entonces te entra el aire de la calle. En invierno por el contrario te entrará aire frío, a no ser que estes parado con el motor encendido, que en este caso es posible que el aire de la calle se pueda calentar con el calor que hay en el capó.

Link to post
Share on other sites
  • Our picks

    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
×
×
  • Create New...