Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Consumo excesivo.


MXES.3008
 Share

Recommended Posts

Tengo un 3008 Automático de tres cilindros Gasolina 130 cv, de 30-9-2017,  tiene 1600 Km y comprobado que me gasta 10 L, + - a los 100,

lo cierto es que hago recorridos cortos, me parece excesivo el consumo, agradecería que alguien me diga si es normal o disminuirá cuando tenga mas Km.

lo he comentado con el mecánico y me dice que los automáticos consumen mas , y no estoy de acuerdo.

Gracias.

Link to comment
Share on other sites

El mío tiene el otro motor de gasolina el 1.6  y también me gasta, estaré al rededor de los 10, lo que pasa es que yo hago trayectos de cuatro km por cuatro veces diarias y si los que hago aparte de esos también son por ciudad. Yo creo que el la diferencia la marcara en los que se le haga en carretera.

Saludos

Link to comment
Share on other sites

  • 4 weeks later...

Yo tengo pedido el THP de 165cv automático y miedo me da el consumo... En mi caso de 60 km diarios habituales, 55 serán autovía y carretera, así que espero no se dispare...

 

El comercial me ha dicho que en ciudad sí que sube el consumo con ese motor, pero si mis trayectos son por autovía/carretera no sube mucho de un diesel.

Edited by Wedge
Link to comment
Share on other sites

Buenas, seguro que no se dispara mucho, porque le haces casi todo carretera, en ciudad es verdad que se dispara algo 10 y pico. Lo que veo un poco pequeño es el depósito sobre todo para circular lo en ciudad.

Saludos

Link to comment
Share on other sites

  • 4 weeks later...

Buenas, el 1.2 puretech de 130 cv baja sus consumos del orden de 0.3/0.5 litros a partir de los 40.000 kms.

Leído en revistas y foros (franceses), además de que en mi caso particular doy fe. Voy ya por los 51.000 kms y como la seda.

En mixto real me consume entre 6.4/6.7 sin apretarle ni usar el modo SPORT. Yo solo la mayor parte del tiempo y con el a/a.

 

Salu2!

Link to comment
Share on other sites

hace 3 horas, pepepellicer dijo:

Buenas, el 1.2 puretech de 130 cv baja sus consumos del orden de 0.3/0.5 litros a partir de los 40.000 kms.

Leído en revistas y foros (franceses), además de que en mi caso particular doy fe. Voy ya por los 51.000 kms y como la seda.

En mixto real me consume entre 6.4/6.7 sin apretarle ni usar el modo SPORT. Yo solo la mayor parte del tiempo y con el a/a.

 

Salu2!

buenas creo que tienes un 308  y la consulta que es este hilo es del 3008  suv  creo que los consumos  son distintas que tu modelo de coche

Link to comment
Share on other sites

hace 4 horas, jjcf dijo:

buenas creo que tienes un 308  y la consulta que es este hilo es del 3008  suv  creo que los consumos  son distintas que tu modelo de coche

 

Cierto, es lo que pone en mi firma, pero el motor es el mismo así que creo que os puede valer mi comentario.

Otra cosa es el consumo medio que en el 3008 será algo mayor por peso y cx.

Salu2!

Link to comment
Share on other sites

El consumo en ciudad se dispara con un motor con 3 cilindros, cilindrada baja y turbo....es lo normal.....es una concepción de motores muy buenos para carretera llana y para el calculo de contaminación y el sistema de calculo de consumo NEDC, ahora en la realidad, todo mentira.....el gasto y la contaminación se dispara....

Lo mismo pasó con los diesel.....eran tan buenos, ....... mentira todo para engañar al comprador y ahora si nos descuidamos no no dejan circular con ellos......

Link to comment
Share on other sites

  • 1 year later...
El 12/3/2018 a las 12:26, nietora dijo:

El consumo en ciudad se dispara con un motor con 3 cilindros, cilindrada baja y turbo....es lo normal.....es una concepción de motores muy buenos para carretera llana y para el calculo de contaminación y el sistema de calculo de consumo NEDC, ahora en la realidad, todo mentira.....el gasto y la contaminación se dispara....

Lo mismo pasó con los diesel.....eran tan buenos, ....... mentira todo para engañar al comprador y ahora si nos descuidamos no no dejan circular con ellos......

Pues me dejas planchado, mi 308sw eat8 Puretech de 130cv que tiene 1 mes, con el primer deposito hice 600kms, ahora con el segundo llevo solo 280kms y apenas me da para 200kms más, con un consumo de 10L, todo en ciudad. Esto es una tomadura de pelo, así no voy a ganar para gasolina.

Link to comment
Share on other sites

  • 1 year later...
  • 8 months later...
  • 1 month later...

3008 EAT 8 1.2 130CV

Vengo de un 2008 del 2017 con mismo motor y la única diferencia es que el 3008 gasta un poquito más en carretera y al menos de un litro mas en ciudad, se mueve por los 8 litros en ciudad y 7 de media en carretera, el que piense que va a gastar como un diesel, estaba más informado, y el que lo usé solo por ciudad, los diesel también disparan el consumo.... Así que contento con el coche, mucho más en carretera y claro está ...... Conducción aburrida... Si le metes el SPORT, es más dinámico pero no has de mirar consumos.....

Que haces recorridos cortos en ciudad es lo más normal del mundo que te haga medias de más de 10L. Entre que está frío y frenar arrancar... Es lo que tiene

Link to comment
Share on other sites

 Share

  • Our picks

    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 10 replies
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 104 replies
×
×
  • Create New...