Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Consumo excesivo.


Recommended Posts

Tengo un 3008 Automático de tres cilindros Gasolina 130 cv, de 30-9-2017,  tiene 1600 Km y comprobado que me gasta 10 L, + - a los 100,

lo cierto es que hago recorridos cortos, me parece excesivo el consumo, agradecería que alguien me diga si es normal o disminuirá cuando tenga mas Km.

lo he comentado con el mecánico y me dice que los automáticos consumen mas , y no estoy de acuerdo.

Gracias.

Link to post
Share on other sites

El mío tiene el otro motor de gasolina el 1.6  y también me gasta, estaré al rededor de los 10, lo que pasa es que yo hago trayectos de cuatro km por cuatro veces diarias y si los que hago aparte de esos también son por ciudad. Yo creo que el la diferencia la marcara en los que se le haga en carretera.

Saludos

Link to post
Share on other sites
  • 4 weeks later...

Yo tengo pedido el THP de 165cv automático y miedo me da el consumo... En mi caso de 60 km diarios habituales, 55 serán autovía y carretera, así que espero no se dispare...

 

El comercial me ha dicho que en ciudad sí que sube el consumo con ese motor, pero si mis trayectos son por autovía/carretera no sube mucho de un diesel.

Edited by Wedge
Link to post
Share on other sites

  • 4 weeks later...

Buenas, el 1.2 puretech de 130 cv baja sus consumos del orden de 0.3/0.5 litros a partir de los 40.000 kms.

Leído en revistas y foros (franceses), además de que en mi caso particular doy fe. Voy ya por los 51.000 kms y como la seda.

En mixto real me consume entre 6.4/6.7 sin apretarle ni usar el modo SPORT. Yo solo la mayor parte del tiempo y con el a/a.

 

Salu2!

Link to post
Share on other sites
hace 3 horas, pepepellicer dijo:

Buenas, el 1.2 puretech de 130 cv baja sus consumos del orden de 0.3/0.5 litros a partir de los 40.000 kms.

Leído en revistas y foros (franceses), además de que en mi caso particular doy fe. Voy ya por los 51.000 kms y como la seda.

En mixto real me consume entre 6.4/6.7 sin apretarle ni usar el modo SPORT. Yo solo la mayor parte del tiempo y con el a/a.

 

Salu2!

buenas creo que tienes un 308  y la consulta que es este hilo es del 3008  suv  creo que los consumos  son distintas que tu modelo de coche

Link to post
Share on other sites
hace 4 horas, jjcf dijo:

buenas creo que tienes un 308  y la consulta que es este hilo es del 3008  suv  creo que los consumos  son distintas que tu modelo de coche

 

Cierto, es lo que pone en mi firma, pero el motor es el mismo así que creo que os puede valer mi comentario.

Otra cosa es el consumo medio que en el 3008 será algo mayor por peso y cx.

Salu2!

Link to post
Share on other sites

El consumo en ciudad se dispara con un motor con 3 cilindros, cilindrada baja y turbo....es lo normal.....es una concepción de motores muy buenos para carretera llana y para el calculo de contaminación y el sistema de calculo de consumo NEDC, ahora en la realidad, todo mentira.....el gasto y la contaminación se dispara....

Lo mismo pasó con los diesel.....eran tan buenos, ....... mentira todo para engañar al comprador y ahora si nos descuidamos no no dejan circular con ellos......

Link to post
Share on other sites
  • 1 year later...
El 12/3/2018 a las 12:26, nietora dijo:

El consumo en ciudad se dispara con un motor con 3 cilindros, cilindrada baja y turbo....es lo normal.....es una concepción de motores muy buenos para carretera llana y para el calculo de contaminación y el sistema de calculo de consumo NEDC, ahora en la realidad, todo mentira.....el gasto y la contaminación se dispara....

Lo mismo pasó con los diesel.....eran tan buenos, ....... mentira todo para engañar al comprador y ahora si nos descuidamos no no dejan circular con ellos......

Pues me dejas planchado, mi 308sw eat8 Puretech de 130cv que tiene 1 mes, con el primer deposito hice 600kms, ahora con el segundo llevo solo 280kms y apenas me da para 200kms más, con un consumo de 10L, todo en ciudad. Esto es una tomadura de pelo, así no voy a ganar para gasolina.

Link to post
Share on other sites
  • 1 year later...
  • Our picks

    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 3 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
    • Propietarios Django 125
      Me gustaría conocer gente que tenga la Django al igual que yo para poder hablar sobre ella, tema dudas, averías y demás. Incluso si hay alguien cercano para hacer alguna salida.
      • 4 replies
    • Rifter GT 2021 diferencias con GTline 2020
      Hola a [email protected],
      He pedido un Rifter GT y me dicen en el concesionario que solo cambia la placa de GTline porl GT a secas. 
      Que el coche todo lo demás es igual. 
      Alguien que haya recibido ya el que solo pone GT me lo puede confirmar. 
      Gracias. 
       
      • 11 replies
    • Radio china no tiene sonido en altavoces traseros
      Buenas gente! Pues acabado de instalar una radio china que compre por Amazon y la verdad que todo va de lujo lo único que no tengo sonido en los altavoces de atrás... según veo tengo todos los cables de sonido bien puestos ya que suenan los de delante, el fader lo tengo balanceado a la mitad.. os paso algunas fotos para que veáis las conexiones, puse el cable amarillo de 12+v de el coche a el conector de la radio que es el amarillo y le tuve que enganchar el rojo que viene de la radio también ósea los 3 juntos luego tengo el cable negro de la radio que va al tierra del coche y luego me sobra uno azul que dice que es amplificador de antena pero en los cables de el coche no me sale ese cable... he intentado conectando el cable azul a el cable verde gordo que viene de el coche pero nada.. cualquier ayuda es agradecida! 
      • 2 replies
×
×
  • Create New...