Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problemas para arrancar


Recommended Posts

Tengo problemas para arrancar el coche 

Hace poco me cambiaron el filtro de gasoil  y un día que quería arrancar el coche no pude, me dijeron que le diera a la bomba para que pasara hasta el motor que en unos días me dejaría de pasar , llevo un mes con el coche funcionando y aun tengo que darle a la bomba aveces para que llegue el gasoil y que arranque 

No sabría decir cuando me lo hace y cuando no .Que puedo hacer ? 

 

Link to post
Share on other sites

hace 9 minutos, janjio dijo:

Pues volver a donde te cambiaron el filtro de gasoil porque te lo pusieron mal. Claramente tienes una entrada de aire. Y eso no se arregla sólo co  el tiempo.

 

Totalmente de acuerdo. Algo falla: o está mál cebado o coge aire... pero algo han dejado mal para que te pase eso. Deberían revisártelo.

Link to post
Share on other sites
hace 14 horas, admin dijo:

 

Totalmente de acuerdo. Algo falla: o está mál cebado o coge aire... pero algo han dejado mal para que te pase eso. Deberían revisártelo.

Cuando se si esta bien cebado ? hoy que tenia tiempo me he parado y he estado dándole a la pera, pasaba algo de aire y luego ya menos 

Link to post
Share on other sites

hace 27 minutos, Kitos206 dijo:

Cuando se si esta bien cebado ? hoy que tenia tiempo me he parado y he estado dándole a la pera, pasaba algo de aire y luego ya menos 

 

Una vez lo cebas y arranca no deberías volver a cebarlo, a no ser que coja nuevamente aire. Es por eso que algo ha quedado mal ahí. Eso es lo más fácil de comprobar, ya que te lo han manipulado hace poco. Luego ya podemos mirar otras cosas como lo que te dice @jjcf

Link to post
Share on other sites

Yo no creo que sea tema de calentadores, me decanto mas bien por entrada de aire. Cuando sueltas la tapa del filtro, lleva una junta. Si no han cambiado la junta, puede que entre aire por ahí, que tengas la caja del filtro rota, o que se hayan pasado apretando.

Notas olor a gasoil en el vano? El filtro en la parte baja tiene un tornillo de vaciado.

 

Link to post
Share on other sites
hace 17 horas, matabufalez dijo:

Yo no creo que sea tema de calentadores, me decanto mas bien por entrada de aire. Cuando sueltas la tapa del filtro, lleva una junta. Si no han cambiado la junta, puede que entre aire por ahí, que tengas la caja del filtro rota, o que se hayan pasado apretando.

Notas olor a gasoil en el vano? El filtro en la parte baja tiene un tornillo de vaciado.

 

El filtro es estanco cuando cambias lo tienes que cambiar todo, así que pienso que sea de algo mal conectado al filtro o no se  

Link to post
Share on other sites
hace 8 minutos, Kitos206 dijo:

El filtro es estanco cuando cambias lo tienes que cambiar todo, así que pienso que sea de algo mal conectado al filtro o no se  

Efectivamente, han podido dejarte algo mal conectado o se ha podido romper algo en el cambio. @matabufalez te ha enumerado las posibles causas.  Debería revisarse.

Link to post
Share on other sites

si llevas este sistema de filtro de gasoil ya le puedes cambiar lo que te pongo en rojo en la imagen suelen dar problemas  te lo cometo por que he tenido varios casos y el ultimo cuando un cliente le cambio el el filtro de gasoil  y no conseguía luego arrancar .la solución conjunto de filtro gasoil de origen y los tubos que te marco

IMG-20171219-WA0005.jpg

Link to post
Share on other sites
hace 6 horas, Kitos206 dijo:

El filtro es estanco cuando cambias lo tienes que cambiar todo, así que pienso que sea de algo mal conectado al filtro o no se  

Filtro estanco?

Entonces es un 1.4 HDi-1.6HDi, no?

Pensé en un 2.0 HDi de 90, que va roscado.

Pues no tiene mucha miga cambiar ese filtro, la verdad... Yo lo cambie, le di 6-7 veces a la pera y arrancó a la primera.

Que motor es compi?

 

Mucho ojo a lo que dicen arriba, ese tubo de gasoil en los 1.4HDi se suele joder, ese y los que van con la pera. (lo sé por un C3 que tengo en casa).

 

Por curiosidad, que marca de filtro es? Algunos filtros son malos... Yo no suelo salirme de Mann, Purflux o Valeo, aunque si hay de los dos primeros evito Valeo.

Edited by matabufalez
Link to post
Share on other sites
hace 12 minutos, matabufalez dijo:

Filtro estanco?

Entonces es un 1.4 HDi-1.6HDi, no?

Pensé en un 2.0 HDi de 90, que va roscado.

Pues no tiene mucha miga cambiar ese filtro, la verdad... Yo lo cambie, le di 6-7 veces a la pera y arrancó a la primera.

Que motor es compi?

1.4 HDI ,yo le doy a la pera pero al día siguiente tiene aire el tubo le vuelvo a dar y ya arranca y va bien 

Link to post
Share on other sites
hace 9 horas, Kitos206 dijo:

1.4 HDI ,yo le doy a la pera pero al día siguiente tiene aire el tubo le vuelvo a dar y ya arranca y va bien 

Pues te ha cogido aire un manguito de gasoil, se estropean al manipularlos.

Seguramente también tengas que cambiar los tubos que van al filtro, se pican por roce y da ese síntoma.

Mira si hay burbujas en los tubos, algunos son transparentes, cuando lo pares el gasoil no puede desaparecer del tubo.

Pero ya te digo, seguramente del roce se haya roto un tubo que va al filtro de gasoil, del calor y el roce se rompen y entra aire.

 

Link to post
Share on other sites
El 30/1/2018 a las 18:13, jjcf dijo:

Espero que lo que te he comentado lo hagas ya que en esos motores hay que cambiar el conjunto de tubos con la pera  numero 15 de la foto que te puse  y se te soluciona la averia que comentas

Este fin de semana voy a poner que fue al final 

Y Gracias por la ayuda

Link to post
Share on other sites
El 30/1/2018 a las 18:13, jjcf dijo:

Espero que lo que te he comentado lo hagas ya que en esos motores hay que cambiar el conjunto de tubos con la pera  numero 15 de la foto que te puse  y se te soluciona la averia que comentas

Ya mire las tuberías que me pusiste  no tienen ninguna fuga y no huele a gasoil 

lo que si hemos visto es que los conectores de el filtro de gasoil tenían algo de holgura 

es normal que tengan algo ? 

Edited by Kitos206
Link to post
Share on other sites

como te he comentado no se suele ver perdida de gasoil,pero no se porque pero suelen fallar y lo que hacemos es cambiar el conjunto de tubos ya que se vende todo completo, yo no le daría mas vueltas y cambiaria el conjunto de tubos que te comento

Link to post
Share on other sites
  • 2 weeks later...
hace 15 minutos, cudeiro1993 dijo:

Muchas gracias, ¿ya te arranca mejor? En mi caso me cambiaron los tubos hace unos años y al año siguiente se me fue el motor de arranque (sustituido por otro nuevo).

Si, ya arranca normal a la primera

Yo espero no tener que cambiarlo el motor de arranque el año que viene :D 

Link to post
Share on other sites
  • Our picks

    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
      • 0 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 127 replies
    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 143 replies
    • Faldillas/guardabarros o extensores del pase de rueda
      Buenas a todos, 
       
      Lo primero tengo que agradecer el mensaje al hilo de Chucherias para nuestro 308, ya que alli encontre el enlace de donde conseguir las extensiones. No creo que haya mucha gente interesada en poner los guardabarros , pero aun asi aqui os lo dejo. En mi caso personal, me decidi a ponerlos debido a que donde esta el coche en invierno con la nieve, se manchan los coches que no veas incluso desde verano que los llevo montados he podido comprobar que el maletero y paragolpes trasero se ensucian muchisimo menos. 
       
      La operacion es sencilla y no requiere mas que un destornillador para montarlos y una llave de torx para quitar los tornillos del pase de rueda. Tambien necesitaremos el levantar el coche y quitar las ruedas de atras para poder tener mejor acceso al pase de rueda y asi poder montar el extensor con comodidad. 
       
      Empezando por delante:
       
      Giramos totalmente las ruedas a un lado:
       
      Ya tendremos espacio en una de las ruedas para poder quitar el tornillo inferior del pase de rueda(Torx.)

       
      Una vez quitado montamos el extensor entre la carroceria y el pase de rueda,quedando como en la imagen

       
      Y luego tan solo montamos el tornillo Torx que hemos quitado al principio, quedando ya montado como en la imagen. Luego giramos las ruedas al lado contrario y repetimos con la otra rueda delantera. 

       
       
      Para la parte trasera, es necesario como he dicho el levantar el coche y quitar la rueda para trabajar de forma mas comoda.
      En este caso tendremos que desatornillar el tornillo Torx inferior del pase de rueda, encajar el guardabarros, atornillar al pase de rueda en la parte superior (no existe un agujero ya hecho en el pase de rueda asi que hay que atornillarlo directamente alli) segunda imagen y luego fijarlo con el tornillo Torx por debajo tercera imagen.  
       

       
       
      Y de esta sencilla manera colocamos los guardabarros o extensores del paso de rueda. 
       
      Espero que le sea de utilidad a alguien, especialmente si vivis en zonas montañosas donde se os ensucia mucho el coche os lo recomendaria 100%
       
      Un saludo
      • 10 replies
    • Limpiar mariposa de admisión EW10J4 2.0 Gasolina
      Nota admin: puedes verlo en el blog
       
      Pues como al final conseguí solucionar una avería que he tenido durante años, he vuelto a limpiar la mariposa de admisión, solo que esta vez he hecho un par de fotos.
       
      ¿Que necesitamos?
      Un poco de gasolina.
      Un bandeja o similar viejo.
      Pincel pequeño duro.
      Allens y destornillador.
      Y ganas de mancharnos un poco
       
      Primero deberemos quitar la tobera de admisión, aflojando las bridas metálicas que la sujetan. Es probable (no lo recuerdo) que de serie tengan unas bridas que van a presión en vez de con un tornillo sin-fin, así que necesitareis unos alicates.


       
      Yo retire toda la tobera ya que la limpie también.
      Y como siempre, hay que minimizar las posibles entradas de polvo, asi que usamos las mismas bridas y trapos, plasticos, o lo que sea, para tapar las tomas.

       
       
      Desconectamos todas las conexiones eléctricas y neumáticas (En mi caso el control de la mariposa electrónica, sensor de temperatura de aire aspirado y una toma de vacio).
      Retiramos los tres tornillos allen que sujetan la mariposa al colector de admisión y ya tendremos la mariposa suelta. Así que tapar la toma del colector.

       


       

       
      La avería que tenia hacia contra explosiones haciendo que el aceite entrara a la admisión por sobrepresión (como cuando soplas por la pajita de un zumo y dejas de soplar, el zumo tiende a subir, pues lo mismo con el aceite del árbol de levas).
      Bueno, ahora sacamos la bandeja, el pincel y la gasolina. Vertéis un poco de gasolina en la bandeja, y con el pincel vais "sucando" y limpiando la mariposa. El aluminio del exterior, al ser en acabado fundición, suele retener toda la suciedad, pero no pasa nada. El sensor de temperatura no hace falta que lo quitéis, así también lo limpiáis. Id cambiando la gasolina cuando se vaya ensuciando.
       


       
      Antes de colocarlo, limpiar la junta que esta en la toma del colector de admisión, es de goma.
      Sorry, me salio movida....

       
      Y ya, seguís los pasos en sentido inverso y ya lo tenéis! Rapido, sencillo, y para toda la familia.
      • 6 replies
×
×
  • Create New...