Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Seguimiento 307 SW 2.0HDi 107cv FAP + ESP


Recommended Posts

  • 2 months later...

  • Replies 66
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola solo una palabra IMPRESIONANTE. Sin palabras tu Padre debe estar super orgulloso de ti allí donde este y de su coche que ahora es tuyo sigue así Por Favor . Se lo debemos a las siguientes ge

Y ahora viene actualizacion:   Por fin el cambio de focos. La verdad que pensé que no había que quitar la defensa y cuando lo ví, pues pensé "Vaya putada".  Pero vamos, la defensa se sac

Buenas,   Abro el hilo para ir poniendo fotos de lo que le voy haciendo. Es el coche que habia en casa y mi padre murió en diciembre del año pasado, asique me lo he quedado yo. El coche

Posted Images

Hola,

Hoy por fin, después de 21 días recogí el coche del servicio oficial para pintar.
Tenía miedo de que no fuesen todo lo fino que me gustaría, pero ciertamente han cumplido muy por encima de lo que me esperaba.
Me sustituyeron la base de antena que estaba comida por el pulimento, las pegatinas negras de las puertas (que van donde la ventana) tambien, me sustituyeron la zona negra que va en el parachoques trasero... Me enderezaron y pintaron de negro el labio donde se apoya el gato, me ajustaron la puerta delantera, cambio de paso de rueda, me repararon el estribo, que tenía una reparación mal hecha y la curva no quedaba igual...
Sin subir el presupuesto de lo que inicialmente me habían tasado. Ah, y me pintaron las manecillas y barras del techo, que aunque estaban cambiadas si que era mejor dejarlas como nuevas.

El concesionario es Ramón Gonzalez en Torrelavega, donde originariamente salió este coche hace ahora 16 años. Os dejo un par de fotos, estoy muy contento con el resultado

WhatsApp Image 2018-10-29 at 23.12.07 (1).jpeg

WhatsApp Image 2018-10-29 at 23.12.07.jpeg

Edited by matabufalez
Link to post
Share on other sites

Hola  matabufalez siento mucho lo que te ha pasado y perdona por el retraso pero he estado fuera del país y muy liado por lo que no he podido conectarme como yo hubiera deseado.

Bueno por lo que veo en las fotos ¿ ya lo has solucionado?

Y como dicen en mi pueblo no hay mal que por bien no venga, todos estamos expuesto ha este tipo de situaciones ahora has reconstruido toda esa parte y te ha quedado muy bien con pintura y todo.

Posdata: si necesitas cualquier cosa ya sabes donde encontrarme.

Saludos

Link to post
Share on other sites

  • 3 weeks later...

Muy buen trabajo matabufalez, me quito el sombrero. 

Disculpa que te escriba aquí, he tratado de contactar por privado y no embadurnar este ejemplar hilo pero al parecer mis comentarios vuelven a estar a cero pese a ser bastante activo hace algún tiempo en el foro de 407. 

Al grano, ni hija tiene un 307 136cv algo más moderno que el tuyo, bien, desee hace un tiempo ha empezado a dar la tabarra con el fap, revisado el sistema he comprobado que desde el fap sale un tubito de plástico junto a otro que sale del catalizador y ambos van a un sensor. Resulta que el del fap está quemado obstruido y roto, el del catalizador intacto. 

Imagino que puede haberse debido a un fap sucio lo que ha obligado a retroceder los gases calientes por ese tubo y quemar la parte de goma y plástico. 

La cuestión es que llevo unos días buscando esos tubos plásticos rígidos pero ni siquiera en el S. O. Me aseguran que me mandaran uno juego igual al "módico precio" de 130€ más iva. 

Después de leerte he apreciado que tu sabrías esas referencias y supongo me dirías algún sitio donde conseguirlos a un precio razonable. Te estaría muy agradecido. Pongo un par de fotos para que veas a que me refiero. 

IMG_20181123_135213.jpg

IMG_20181123_135224.jpg

IMG_20181123_125739.jpg

Link to post
Share on other sites

Mide el diámetro interior de los tubos, y en una tienda de neumática/hidráulica o de fabricación de latiguillos los puedes conseguir. O prueba con tubo de retorno de los inyectores.

 

Mejor abre un tema nuevo o en uno que ya se hable de esto, para no mezclarlo con este, por favor.

Link to post
Share on other sites
  • 2 months later...

Buenas,

 

Refloto después de un tiempo. El coche está impecable, el trabajo que hicieron en Peugeot Torrelavega fue realmente bueno. Se ha encerado y a día de hoy, 10.000Km después del siniestro está en perfecto estado. Esta pasada semana he hecho aceite y todos los filtros, con 315.000Km.

Aceite Ineo ECS 5w30.

 

Tambien sustituí el ventilador del clima porque no funcionaba la maxima velocidad y hacia cosas extrañas, me costó bastante por la posición, pero es relativamente sencillo.

Como cosas pendientes, pues el mando de las luces que debe estar ahí desde hace un año, un cambio de volante (tengo uno nuevo a estrenar de cuero perforado), instalación de espejo cromático y sensor de lluvia y cambio de todos los silentblocks (estabilizadora, trapecios, rotula de direccion, rotulas de suspensión y rodamientos delanteros. Vamos, todo lo referente al tren delantero, tiene algunos ruidos que no me gustan y prefiero dejarlo todo bien.

También tiene un sonido extraño la direccion al llegar al tope despues del golpe, debe tener la bomba un poco tocada, y algo de holgura. No sé si sustituir la dirección o esperar.

Una vez pase el 31 de Enero ya tendré tiempo suficiente para hacerlo, y posiblemente lo haga todo (incluido sensores).

De vez en cuando me da anomalía anticontaminación por coherencia de temperaturas posterior al catalizador, pero he cambiado la sonda de temperatura y no se arregla. Creo que cambiaré la que se encuentra en el turbo, algo debe estar pasando, el problema es que me regenera FAP cada 60kms.

Pondré fotos del proceso, mientras tanto una foto de la pasada semana por cantabria.

 

307.png

Edited by matabufalez
Link to post
Share on other sites
  • 2 weeks later...

Hola, 

 

Hoy he cambiado los silentblocks de los trapecios, estabilizadora, rótulas de dirección y susoension, un rodamiento izquierdo delantero y una bieleta de suspensión. 

También discos y pastillas delanteros. 

Hacia tiempo que sonaba un clonck que me ponía del hígado al salir, provenía de holgura en el trapecio derecho. 

Ahora me marca fallo ESP y ASR fuera de servicio, espero que sea por el ángulo del volante y no por el rodamiento... 

Mañana Le enchufo la maquina

 

DSC_0172.JPG

DSC_0175.JPG

DSC_0179.JPG

Link to post
Share on other sites
hace 8 horas, cudeiro1993 dijo:

 

 

 

Hola!

 

Gracias por la info, lo tuve muy presente a la hora de montarlo y en los rodamientos SKF viene un papel en rojo con la alerta. Pero en mi caso el error fue otro, lo pongo por aqui porque puede ser que sirva de ayuda. Al poner el post recordé lo que había hecho mal, con dos fotos lo aclaro rapidamente. La apertura del cepo tiene que coincidir con la parte magnetica del sensor... Y yo lo puse desfasado 180º. Asique tocó sacar el palier, y girar el cepo.

WhatsApp Image 2019-02-10 at 23.48.23.jpeg

WhatsApp Image 2019-02-11 at 11.50.55.jpeg

Link to post
Share on other sites
  • 2 weeks later...

Buenos dias a todos.

 

Buen trabajo con tu 307, lo tienes impecable.

 

Al mio también le cambie los dos rodamientos delanteros, y después de probarlo en movimiento, tenia avisos y alertas hasta que la centralita desactivaba el abs. No tengo claro porque, pero uno de los circlip del rodamiento,y poner en movimiento el 307, este se giro y se quedo tapando el sensor, lo puse de nuevo en su sitio, el circlip, y hasta ahora. 

 

Un saludo y continua así.

Link to post
Share on other sites
  • 4 months later...

Como llega el verano y se calentaba cuando le metía mucha turra... Pues cambio de radiador y anticongelante que nunca viene mal!!

Recomiendo quitar la defensa, porque si intentas retirarlo, al final vas a fastidiar alguna grapa de la defensa en el plastico y no encaja bien, y quitar la defensa son 6 tornillos mas!

Marca Hella, por 50€ en Oscaro. No es exactamente igual, y el retorno al vaso de expansión hay que cambiar la grapa por una brida con tornillo, no quería que se soltara en marcha.

1083257527_WhatsAppImage2019-07-07at18_04.50(1).thumb.jpeg.ef6d7490e90f2d0625edfaf5d6d8f435.jpeg

Estaba bastante sucio, por cierto. Le puse Motul Inugel 30%, dicen que es lagrima de unicornio!

 

957284787_WhatsAppImage2019-07-07at18_04_50.thumb.jpeg.d17e95779edf159ee95fed0f312e5bfb.jpeg

 

 

Y de paso, cambio de aceite.

Ya llevo 3 o 4 cambios con Total 5w30, y perfecto, sin tener que rellenar entre cambios!

Luego vienen Vags que con 100.000km tienen que andar mirando la varilla... Y HDi con 300.000 sin problema alguno!

 

Edited by matabufalez
Link to post
Share on other sites
  • 1 year later...

Siento estar desconectado pero por trabajo me es dificil...

 

Lo mejor?

Que en estos meses, el coche solo ha necesitado gasoil y bueno, un sensor de rampa de inyección.

 

Sirva de información, el acelerador se volvía loco y el esp se desconectaba, debe ser quebla linea canbus de la edc15c2 cuelga el esp de la misma linea del sensor de rampa, y un corto en el sensor te echa abajo el acelerador.

 

Conseguí un sensor de un 406 rhz en el desguace y a funcionar. De eso hace ya 3000km y hasta ahora.

Tiene 360.000km y no puedo decir otra cosa que estoy encantado.

Ayer me hice un viaje de +100km con 6 personas y maletas y lo que mas me dolía es pensar que antes de un año le cambiaré seguramente, pero sé que coche como este no voy a tener.

 

Una pasada, de fiabilidad y de todo, sin duda un cochazo!

Link to post
Share on other sites
  • 1 month later...

Lamentablemente el coche paraece que dijo basta con 365.364km, se quedó sin fuerza y suelta mucha presión por el llenado de aceite.

La culata o seguramente, un pistón, mucho humo blanco por el escape.

Asique me deshago de él...

Tengo el despiece por si alguno le pudiera interesar

 

Un saludo!

Link to post
Share on other sites
  • Our picks

    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
×
×
  • Create New...