Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Limpieza motor con agua a presion.


Recommended Posts

Pues eso, que el otro dia hablando con un compañero, me comenta que el, en su calibra, cada vez que lo lavaba con la pistola a presion, tambien lavaba el motor a pelo, sin escrupulo, y que lo tenia siempre impecable... eso es procedente :?? no se corre peligro de producir algun daño? Si es asi, le pego un pistoletazo al motor para quitarle mierda..

Link to post
Share on other sites

¿Agua a presión en estos motores? Ni se os ocurra. No por el motor en sí, sino por toda la electrónica, los faros (muy propensos a coger humedad por dentro), y un largo etc.

Lo ideal es seguir el siguiente procedimiento:

1- Esperar que el motor se enfríe (un golpe de agua fría en un motor caliente puede significar la muerte del mismo).

2- Quitamos todas las tapas protectoras.

3- Taparemos todos los elementos eléctricos y electrónicos con plásticos, sin escatimar.

4- Protegeremos también la varilla de aceite y los tapones de aceite para que no se cuele nada por ahí.

5- Tras la fase de "profilaxis" rociaremos abundantemente el motor con un desegransante de confianza (KH7 por ejemplo) y luego podremos meter la manguera SIN PRESION, un caño de agua será suficiente para ir aclarando.

6- Lavaremos las tapas de plástico protector antes de ponerlas.

7- Ahora abrillantaremos los manguitos con acondicionador para gomas, ya que el desengrasante afea bastante el aspecto de plásticos y gomas.

Y ya está, luego nos daremos una vuelta para que el calor del motor evapore todos los restos de agua.

Pero por favor, no lo intentéis con agua a presión.

:wink: Bye

Link to post
Share on other sites

opino lo mismo. a presion ni de broma

yo limpio con un trapo humedo toda la superficie y los platicos con Armor all o abrillandatador de plasticos y lixto, como princesa recien bañadita jeje :)

Link to post
Share on other sites
  • 2 months later...

si os fijais, al lado de la batería hay una tapa que PROHIBE EXPRESAMENTE EL LAVADO A PRESION (perdon por las mayusculas, es que es muy importante).

Se ve a un muñeco con una pistola a presión y un simbolo de prohibido, esa tapa oculta un monton de fusibles, reles y placas de circuito impreso (PCB's) que controlan ABS, ESP, electroventiladores (adicionalmente a los de dentro del habitáculo) etc etc; y la caja en sí NO ES muy estanca que digamos... lo sé porque la he abierto, carece de un precinto de goma que la selle.

Yo NO me la juego, hace unos momentos un chaval ha posteado con el tema "Vaya movida con el coche el sabado tarde" del usuario 1Marchi, una serie de problemas gordos despues de pasar por charcos debidos a una tormenta muy fuerte y circular haciendo casi aquaplanning.

Vosotros mismos.....

Link to post
Share on other sites

Te comento que hace un par de años hable con un preparador de autos aca en ARgentina y me dijo lo siguiente, antes con carburador los autos los limpiabas de cualquier forma pero con los avances de la electronica, hay que tomar muchas precauciones y para no tener dolor de cabeza lo mejor es limpiarlo manualmente , si ! podes limpiar con un alto flujo de agua los bajos del motor(cubre carter,etc) ,pero el resto te tomas un tiempo y lo lavas vos, yo he visto en varios autos en lavarlos con vapor, grabe error ya que la temperatura del vapor es muy elevada y tambien con kerosen, queda muy bien, pero seca las gomas y con el tiempo ...

Lo mejor trapo humedo y si queres pasale una sopleteada de silicona liquida y listo.. (ojo.. silicona a las correas no, salvo un poquito si queres para que no se resequen..muy poco)

Saludos

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...