Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fusible del motor de arranque se funde


Hasse

Recommended Posts

Hola buenas a todos, este es el primer post que escribo y espero estar haciéndolo en el lugar correcto jeje.

Tengo un Peugeot 207 1.6 HDi 110cv 170.000Kms y el fusible (F8) correspondiente al motor de arranque se me funde cada vez que se me cala el coche, si no se me cala es muy raro que este se funda. tengo el coche hace un mes por que era de segunda mano y claro al ser mi primer coche pues se me ha calado unas cuantas veces, es verdad que no siempre lo funde pero en un mes lo he cambiado 4 veces. Que me recomendáis? cambiar el motor de arranque por uno nuevo? cambiarlo por uno de desguace?  preguntar al mecánico si me lo puede desmontar y limpiarlo/engrasarlo? gracias de ante mano!

Edited by jokameda
Utlización de negrita
Link to comment
Share on other sites

Empieza siempre por lo más sencillo y económico.

Siempre tendrás tiempo de cambiarlo.

Si que es posible desmontarlo, pero todo depende del mecánico con el que des.

Lo más fácil es sustituir....pero... deberías averiguar primero, por que se funde el fusible.

 

Link to comment
Share on other sites

Motor de arranque centrífugo en cortocircuito o funcionamiento permanente.

Problema

 

Causa

Indeterminado.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número DAM 8098XX montaje de un cable y una batería con 1 terminal antigiro.

Método

- Sustituir el motor de arranque.

- Sustituir el cable positivo de la batería.

- Controlar la correcta conducción del haz de cables motor y del haz de cables principal sobretodo detrás de la columna de dirección.

- Sustituir el contactor antirrobo.

Link to comment
Share on other sites

  • 2 weeks later...

Por ahora me esta aguantando el último fusible que le puse, se lo comente a mi mecánico y me dijo que le pusiera uno de 25A que con 5A de mas no iba a peligrar la BSI pero la verdad que no me hace muchas gracia jaja.

¿Alguien le tiene puesto un fusible de mayor amperaje? un saludo

 

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...