Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Motorizaciones del nuevo Peugeot Rifter


admin
 Share

Recommended Posts

El Peugeot Rifter contará con varias motorizaciones gasolina y diesel. Añadir que todos los motores, tanto diesel como gasolina, contarán con filtro de partículas.

 

En gasolina, el motor 1.2 PureTech está disponible en dos versiones:

  • PureTech 130 S&S, con caja de cambios automática de 8 velocidades EAT8 (disponible en 2019).
  • PureTech 110 S&S, con caja de cambios manual de 5 velocidades, también disponible en versión de bajo consumo.

Las mecánicas PureTech cuentan con el Gasoline Particulate Filter, que reduce las emisiones de partículas.

 

En diésel, el motor 1.5 BlueHDI está disponible en tres potencias:

  • BlueHDi 130 S&S, caja de cambios manual de 6 velocidades o automática de 8 velocidades EAT8.
  • BlueHDi 100, con caja de cambios manual de 5 velocidades, también disponible en versión S&S de bajo consumo.
  • BlueHDi 75, caja de cambios manual de 5 velocidades.

Todas las motorizaciones diésel están equipadas con un FAP (filtro de partículas) y la reducción catalítica selectiva (RCS). Esta tecnología permite reducir la contaminación desde el mismo momento del arranque, sin necesidad de recurrir al aditivo del FAP.

Link to comment
Share on other sites

no se, las cosas van evolucionando, yo soy poseedor de un 1.4 hdi 70cv(sucesor del 1.9 70cv atmosferico), quizás en su dia también se puso en duda la resistencia en comparación de dicho motor, sin embargo a dia de hoy 1.4 hdi los hay con 500.000km y sin problemas... no se... 1.2 gasolina(montado en un 208) lo tiene un amigo y de momento llega casi a los 50.000km y no ha dado ningún problema aunque no son muchos km, si no me equiboco lleva sistema de alzado de valvulas variables( como los toyota, honda, michubichi XD casi todos los japos etc etc) y en el antiguo yaris que yo tuve 1.3 gasolina.... 210.000km y 1 solo fallo que lo arregle en casa por 15€(algo de la admision, un bobada vamos XD)

Link to comment
Share on other sites

  • 7 months later...

Hola a todos , acabo de comprar un Peugeot Rifter con motorización 1.5 BlueHDI de 130CV, llevo ahora unos 500km , el motor responde muy bien y va realmente fino, he tenido siempre coches de PSA, un Peugeot 106 1.4 un 307 1.6 110CV y un DS3 con la misma motorización pero mejorado en la ubicación de filtro de aire, gasoil y demás . El motor es prácticamente igual al 1.6 que llevaba en el Citroën Ds3 pero por lo que veo ahora en el circuito de gasoil viene una válvula para despresurizar el circuito antes de realizar el cambio del filtro de combustible, supongo que será porque la bomba inyecta el gasoil a más presión para conseguir la potencia de los 130cv, en todos mis coches que he tenido siempre he realizado el mantenimiento del aceite y filtros yo mismo y la verdad que no puedo decir que haya tenido ningún problema con ninguno. Ahora he cambiado totalmente de formato ya os contaré aunque la Rifter me enamoró solo verla le veo un gran fallo que se que se arrastra desde hace tiempo en los modelos Parten y Berlingo que es que la tapa de acceso al tapón del ADblue y del Gasoil no esta centralizada con el cierre y lo malo no es que alguien te pueda robar el tapón del Adblue sino que te tire dentro cualquier cosa por lo que la maleza seria importante. Con vuestro permiso abriré un hilo sobre este tema para poder encontrar una solución.

 

Link to comment
Share on other sites

hace 5 horas, JALFA dijo:

Hola a todos , acabo de comprar un Peugeot Rifter con motorización 1.5 BlueHDI de 130CV, llevo ahora unos 500km , el motor responde muy bien y va realmente fino, he tenido siempre coches de PSA, un Peugeot 106 1.4 un 307 1.6 110CV y un DS3 con la misma motorización pero mejorado en la ubicación de filtro de aire, gasoil y demás . El motor es prácticamente igual al 1.6 que llevaba en el Citroën Ds3 pero por lo que veo ahora en el circuito de gasoil viene una válvula para despresurizar el circuito antes de realizar el cambio del filtro de combustible, supongo que será porque la bomba inyecta el gasoil a más presión para conseguir la potencia de los 130cv, en todos mis coches que he tenido siempre he realizado el mantenimiento del aceite y filtros yo mismo y la verdad que no puedo decir que haya tenido ningún problema con ninguno. Ahora he cambiado totalmente de formato ya os contaré aunque la Rifter me enamoró solo verla le veo un gran fallo que se que se arrastra desde hace tiempo en los modelos Parten y Berlingo que es que la tapa de acceso al tapón del ADblue y del Gasoil no esta centralizada con el cierre y lo malo no es que alguien te pueda robar el tapón del Adblue sino que te tire dentro cualquier cosa por lo que la maleza seria importante. Con vuestro permiso abriré un hilo sobre este tema para poder encontrar una solución.

 

 

Enhorabuena por tu adquisición. Ese coche me encanta y tengo ganas de escuchar opiniones. Debes ser el primero con este modelo que se pasa por el foro.

Ya nos contarás que tal te va y si lo disfrutas.

Link to comment
Share on other sites

 Share

  • Our picks

    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 10 replies
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 104 replies
×
×
  • Create New...