Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sorpresa con correa de accesorio y coche


lobo40

Recommended Posts

Hola chicos me he encontrado esta tarde una breva un poco curiosa resuta que el motor que tiene mi coche es de desguace :.( .....

Bueno no pasa nada eso no tiene que ver con el funcionamiento por que va de lujo el coche pero......

 

mi sorpresa ha sido mejor cuando voy a desmontar la correa de accesorios y he comprado todos los tensores y rodillos y me encuentro con que uno de los tensores que es el que lleva un muelle no tiene quitado. osea tiene el muelle tiene el soporte de ese rodillo o tensor por que ya no se ni lo que es y no tiene el rodillo puesto. (cabreo maximo)

 

Fuera aparte de eso claro la correa es mas chica por que se lo han anulado.... Ahora piensas el porque????

 

me he decepcionado tanto que me he subido y he dejado el coche en el garaje os paso una fotillo para que lo veais haber que os parece.

 

Y ahora la duda que hago lo pongo igual o lo pongo como dios manda con su tensor o rodillo por que ya no se ni lo que es....

 

 

IMG_20180228_200312_305.jpg

Link to comment
Share on other sites

mi modelo es 1.9d supuestamente dw8, por que ya no se si lleva el motor de un coche teledirigido :unsure:

 

el caso que lo tengo todo comprado ese rodillo y un muelle que va cogido por detras de ese rodillo al alternador.

 

Gracias chicos por vuestra atencion

Edited by lobo40
Link to comment
Share on other sites

hace 15 horas, janjio dijo:

Me da a mi que le han puesto la correa del modelo sin aire acondicionado. Y claro. El rodillo les sobraba.

Yo lo montaría como debe.

Si es el 1.9D creo que lo tengo. 

Dime tu modelo a ver.

 

Janjio, muchas gracias por tu respuesta a que te referias con que creias que lo tenias????

Link to comment
Share on other sites

ah vale jejeje

Bueno mañana procedere con la gran locura lo que si hay una cosa que me ha quedado marcado... La polea del cigueñal donde va la de accesorio en mi audi y en otros coches viene con cuatro tornillos para extraerla esta no esta lleva un tornillo grande en el centro y ya esta.... Me podeis dar alguna indicacion supongo que sera calando el volante motor para poder quitar el tornillo.... Madre mia con lo bien que me salio en el audi con este que es supuestamente mas facil. Ando mas perdido que el barco del arroz.

Link to comment
Share on other sites

Mañana miro el mío. Pero a mi me suena que la polea va con tornillos.

El calado del cigüeña se hace en un agujero que hay detrás del motor de arranque.

Pero lo mejor es que busques en el YouTube que hay vídeos sobre ello.

Mañana por la mañana te indico más.

Has buscado en el foro? Seguro que hay algo también.

Link to comment
Share on other sites

hace 2 horas, lobo40 dijo:

Vaya ya veo.... Bueno ahora viene un colega mio mecanico haber que me dice... Si tiene algun truquillo para no sacarla con pistola

 

Bueno chicos ha costado pero ya esta sacado marcha 5ª y pisando freno a fondo ha costado pero esta fuera....

 

Proximo paso lo mas delicado esa correa del infierno.

Link to comment
Share on other sites

Bueno chicos ya hemos cambiado la correa de distribuccion que bien me he tenido que gastar otros 90€ en el dumper por que por lo visto se comia la distribucion....

 

Ahora viene lo chulo como diablos se monta la correa de accesorios le he puesto todo los tensores pero no tengo ni idea.

 

Una ayuda por favor.

 

Saludos

Link to comment
Share on other sites

Que tal chicos @janjio gracias por tu esquema una cosa mi coche es la segunda foto de janjio la cosa es que creo que la correa que me han dado no es por que es increíble lo que hay que tirar para que entre vamos que es imposible y eso que los tensores están súper flojos es una dayco 6pk1736 haber si alguien me lo puede confirmar por que es imposible que haya que tirar tanto por que es imposible ni haciendo palanca. 

Gracias

Link to comment
Share on other sites

 @janjio la correa que has puesto pertenece a la de distibuccion yo me refiero a la de accesorios debe de ser otra por que no es normal lo que cuesta es imposible de poner me echo daño en la mano y todo....

Edited by lobo40
Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...