Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

No arranca tras funcionar electroventilador


Gunsther

Recommended Posts

Buenas noches a todos.

Estoy complicado con un problema que tengo con mi peugeot 307 del año 2006 motor 1600.

Me sucede que cada vez que apago el motor del vehiculo y el electroventilador ha funcionado. El fusible F8 se quema si intento arrancar. Debo esperar a que se enfrie para poder encenderlo y obviamente haber repuesto el F8.

La temperatura que marca el tablero marca bien. A los 90 comienza a funcionar el electro y la baja un poco y va regulando pero no hago mas que apagarlo para que se muera.

Algo que podria estar mal es que el electro se apaga cuando yo apago el motor. Pienso que deberia quedarse encendido hasta que bajase la temperatura.

 

Desde ya muchas gracias a todos.

 

Link to comment
Share on other sites

No dices si es gasolina, supongo que si.

¿Y cual es le fusible?

  • Si es el del panel de instrumentos. F8: Autorradio, radioteléfono, pantalla multifunción, sirena alarma, cajetín alarma, cajetín de servicio remolque, módulo autoescuela, alimentación mandos en el volante.
  • Si es el del compartimento motor. F8: Mando del arranque.

Comprueba que usas un fusible correcto de 20A y como te dicen, algo relacionado con los dispositivos de ese fusible está fallando.

Link to comment
Share on other sites

hace 17 horas, cudeiro1993 dijo:

Revisa conexiones eléctricas, ¿qué fusible es, de qué se encarga?

Hola y gracias por comentar.

Se trata del F8 que está en la zona del motor. Me parece que tiene relación con el motor de partida.

Lo extraño es que se quema solo cuando intento encender el motor después que el vehículo estuvo en movimiento y el electroventilador a funcionado al menos una vez.

 

Es lo que puedo decir.

Consulté con un mecánico y le explique lo mismo y él piensa que puede ser el "módulo del electroventilador"

Link to comment
Share on other sites

hace 17 horas, admin dijo:

No dices si es gasolina, supongo que si.

¿Y cual es le fusible?

  • Si es el del panel de instrumentos. F8: Autorradio, radioteléfono, pantalla multifunción, sirena alarma, cajetín alarma, cajetín de servicio remolque, módulo autoescuela, alimentación mandos en el volante.
  • Si es el del compartimento motor. F8: Mando del arranque.

Comprueba que usas un fusible correcto de 20A y como te dicen, algo relacionado con los dispositivos de ese fusible está fallando.

Hola y gracias por comentar.

Efectivamente es de gasolina.

Se quema el F8 que está en la zona del motor. Si yo no intento encender el vehículo y espero a que se enfríe el motor, el F8 no se quema y enciende sin problemas. Hay algún componente que se ve afectado por la temperatura.

 

Un mecánico que conozco piensa que puede ser el "módulo del electroventilador" pero no lo he llevado aún ya que tengo la esperanza de poder llegar al menos a la causa por mi propia cuenta.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...