Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿Luneta trasera diferente?


Recommended Posts

Buenas, haber si me podeis echar una manita. Tengo un 308 sw gt line  de hace año y medio y se me rompió la luneta trasera. Me cambiaron el cristal y me parece a mi que no es el original salido de fábrica. El cristal si que es ahumado pero creo que antes la rayas térmicas no se veían tanto aún siendo de día y aún menos las dos rayas laterales. Subo foto para los que tengáis el mismo coche que el mío,  me digais por favor si es igual que el vuestro o no. 

Muchas gracias 

Saludos 

IMG_20180307_083616_877.jpg

Link to post
Share on other sites

hace 53 minutos, Kadocky dijo:

Buenas, haber si me podeis echar una manita. Tengo un 308 sw gt line  de hace año y medio y se me rompió la luneta trasera. Me cambiaron el cristal y me parece a mi que no es el original salido de fábrica. El cristal si que es ahumado pero creo que antes la rayas térmicas no se veían tanto aún siendo de día y aún menos las dos rayas laterales. Subo foto para los que tengáis el mismo coche que el mío,  me digais por favor si es igual que el vuestro o no. 

Muchas gracias 

Saludos 

IMG_20180307_083616_877.jpg

La verdad es que en el SW no lo se, pero en el hatchback no se ve tanto.

No se igual es un efecto del sol...

Link to post
Share on other sites
hace 5 horas, Kadocky dijo:

Buenas, haber si me podeis echar una manita. Tengo un 308 sw gt line  de hace año y medio y se me rompió la luneta trasera. Me cambiaron el cristal y me parece a mi que no es el original salido de fábrica. El cristal si que es ahumado pero creo que antes la rayas térmicas no se veían tanto aún siendo de día y aún menos las dos rayas laterales. Subo foto para los que tengáis el mismo coche que el mío,  me digais por favor si es igual que el vuestro o no. 

Muchas gracias 

Saludos 

IMG_20180307_083616_877.jpg

Hola

Puede que te hayan puesto una luna normal y luego te la tintaran con lámina solar. Fijate haber si ves algún sello, que no sea del propio cristal. Solar check, 3M, Startek, etc. 

Saludos 

Edited by tonyff
Link to post
Share on other sites

hace 3 horas, tonyff dijo:

Hola

Puede que te hayan puesto una luna normal y luego te la tintaran con lámina solar. Fijate haber si ves algún sello, que no sea del propio cristal. Solar check, 3M, Startek, etc. 

Saludos 

Ostras pues ya me fijaré pero si fuera así vaya chapuza. Gracias tonyff

Link to post
Share on other sites
hace 57 minutos, jjcf dijo:

Pues les tendrás que reclamar a ellos la luna te tienen que poner igual si tu luna de origen es tintada y no se ven las rallas de la luneta térmica tendrán que poner igual  que la que trae de origen 

Según dicen los que me instalaron la luna viene directamente de Peugeot porque ellos no tenían esa clase de luna y Peugeot dice que ese es cristal es para ese tipo de coche no hay otro, yo no acabo de creérmelo, pero me toca quedarme con este.

Link to post
Share on other sites
hace 20 horas, Charlie40 dijo:

Si es de Peugeot, tiene que tener el leoncito grabado. 

Si no hay leoncito NO viene de peugeot.

Te pongo una foto de la (tambien SW) y una foto de la marca y referencia para que compruebes si es la misma.

20180314_132131.jpg

20180314_132243.jpg

Gracias Charlie40, pues si tiene que ser la misma porque es igual que la de tu foto, lo que si me ha dicho el que me puso la luna que es posible que Puegeot igual ha cambiado de fabricante porque hay cristales que no son iguales siendo de la misma gama, se refería al tono del color del cristal, digo yo.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...