Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo frenado automático nuevo 308


Recommended Posts

Buenos días;

 

 Tengo una pregunta el otro día me apareció el mensaje de "Fallo en frenado automático", temperatura a 2º y además estaba nevando deduzco que podría ser por la nieve.

Alguien podría explicarme a que se debe este aviso de fallo? alguien le ha sucedido?.

Comentaros que estuvo durante cierto tiempo dando el aviso y después de la nevada desapareció el mensaje. SI alguien le ha sucedido o sabe lo que puede ser  que me comente.

 

 Gracias y un saludo
 

Link to post
Share on other sites

Si no me confundo, ese sistema lleva un sensor en el frontal del coche, en la parrilla. Puede ser que estuviese cubierto de nieve o congelado y de ahí que el sistema diese fallo. Pasa en muchos coches cuando el sensor se llena de barro o nieve.

Link to post
Share on other sites

OK, gracias por la respuesta, lo imaginaba  quería saber si alguien mas le ha sucedido ,ya que al tener conocimiento en caso de que aparezca  en estas condiciones climatológicas de alguna manera nos ofrece un poco mas tranquilidad.

Gracias por tu respuesta.
Un saludo

Link to post
Share on other sites

  • 2 weeks later...

Buenos días, me está ocurriendo algo sobre lo que he leído en el foro:

 

Cuando arranco el coche, muchas veces aparece en el cuadro el símbolo naranja de fallo del radar de proximidad, con el que funciona el aviso de proximidad y el safety break, aparece solo la luz naranja y en el manual pone que eso es que está desactivado, si apareciera con una llave inglesa entonces sería fallo, lo que no sé es por qué a veces se enciende al arrancar y si apagó y arranco desaparece, me parece que primera semana primera cosa que no funciona...

 

Me tocará pasar por el concesionario esta semana, vaya primera impresión del p... Coche.

 

Por cierto el radar está limpio, en el.foro he leído sobre ello y lo primero que hice fue limpiarlo

Link to post
Share on other sites

Si el cinturón del conductor no está abrochado el sistema se desactiva con lo que sale el testigo en el cuadro de mandos. Comprueba como tienes el reglaje del umbral de distancia en la pantalla de configuración, yo lo tenía en "cerca" y me pasaba algo parecido. Al pasarlo a normal el funcionamiento a cambiado. Adjunto las hojas del manual donde habla del sistema.

 

Active Safety Brake.pdf

Link to post
Share on other sites
hace 19 minutos, Valose dijo:

Si el cinturón del conductor no está abrochado el sistema se desactiva con lo que sale el testigo en el cuadro de mandos. Comprueba como tienes el reglaje del umbral de distancia en la pantalla de configuración, yo lo tenía en "cerca" y me pasaba algo parecido. Al pasarlo a normal el funcionamiento a cambiado. Adjunto las hojas del manual donde habla del sistema.

 

Active Safety Brake.pdf

 

Hola no creo que sea eso, era sin copiloto, lo apagué y lo encendí y se quitó, las 3 veces me ha pasado igual sin copiloto, no creo que deba depender del cinturón 

Link to post
Share on other sites
hace 3 minutos, agussm dijo:

 

Hola no creo que sea eso, era sin copiloto, lo apagué y lo encendí y se quitó, las 3 veces me ha pasado igual sin copiloto, no creo que deba depender del cinturón 

No es necesariamente el del copiloto, el sistema se desactiva si los cinturones no están abrochados. de todas maneras era por ayudarte. Mira a ver si el sistema de reconocimiento de los cinturones de seguridad se ha apagado cuando desaparece el aviso. Si no lo mejor será que te revisen el sistema en la Peugeot.

Link to post
Share on other sites
El 20/3/2018 a las 19:05, ivanhom dijo:

OK, gracias por la respuesta, lo imaginaba  quería saber si alguien mas le ha sucedido ,ya que al tener conocimiento en caso de que aparezca  en estas condiciones climatológicas de alguna manera nos ofrece un poco mas tranquilidad.

Gracias por tu respuesta.
Un saludo

me ha pasado y con nieve

Link to post
Share on other sites

Habéis conseguido hacer que frene? He probado a acercarme mucho al de delante, aparece el mensaje en pantalla de que estoy muy cerca, pero no frena, no sé si simplemente frenará para evitar que el accidente sea gordo, pero vamos a 1 metro y medio o así yo creo que no frena.

Link to post
Share on other sites

¿Alguna novedad.?.. yo he estado mirando el comportamiento en el mío y la verdad es que no termino de pillarle cuándo/por qué se desactiva.

 

Cuando arranco el motor no suele aparecer el testigo, sin embargo si muevo el coche sin el cinturón (que lo hago para sacarlo de la plaza de garaje que es muy justa) al poco se enciende y se queda encendido hasta que abrocho el cinturón. Esto creo que ocurre siempre.

 

Ahora, también se me ha encendido alguna vez circulando (muy despacio, al entrar al garaje o así), pero no lo hace siempre, así que no tengo claro cuándo debería encenderse/desactivarse.

Link to post
Share on other sites

Cuando empieza a moverse el coche (el sistema comienza a funcionar a partir de los 7Km/h), el sistema empieza ha revisar todas las condiciones requeridas, entre ellas que los ocupantes del vehiculo lleven el cinturón de seguridad abrochado, de ahi que al iniciar la marcha y detectar que el/los cinturones no estan abrochados, el sistema avise con el testigo de que esta desactivado, y de que desaparezca al abrochar el/los cinturones.

 

hace 10 horas, hecluro dijo:

Ahora, también se me ha encendido alguna vez circulando (muy despacio, al entrar al garaje o así), pero no lo hace siempre, así que no tengo claro cuándo debería encenderse/desactivarse.

 El sistema se desactiva por debajo de los 5Km/h. puede que estes circulando en el limite de esta velocidad cuando entras en el garaje?

Edited by Valose
Link to post
Share on other sites
hace 14 horas, Valose dijo:

El sistema se desactiva por debajo de los 5Km/h. puede que estes circulando en el limite de esta velocidad cuando entras en el garaje?

 

Inicialmente pensaba que podía ser algo de eso, pero al no ocurrir siempre no lo entendía.

 

Pero creo que está relacionado con los cinturones de seguridad, ya que otra vez que se encendió pillé que mi mujer se lo había soltado, asi que por lo pronto creo que era por eso.

Link to post
Share on other sites

Cuando arrancas siempre sale desactivado, al igual que se encienden en los retrovisores el piloto de ángulo muerto, pero en menos de un minuto desaparece en el dos retrovisores y se activa el safety break, no te preocupes por eso

Link to post
Share on other sites
El 4/4/2018 a las 8:17, agussm dijo:

Habéis conseguido hacer que frene? He probado a acercarme mucho al de delante, aparece el mensaje en pantalla de que estoy muy cerca, pero no frena, no sé si simplemente frenará para evitar que el accidente sea gordo, pero vamos a 1 metro y medio o así yo creo que no frena.

 

Si funciona realmente, a mi se me ha activado en 3 ocasiones, 2 en ciudad y una en carretera. Y frena a fondo, activandose el ABS y todo eso ademas del sonido de la alerta con la luz del aviso. Se me activado principalmente por algun cruce de un auto en mi pista quedando muy cerca del vehículo o en alguna frenada brusca y uno se ha retardado en frenar, pero a mi me va super

Link to post
Share on other sites
El 8/4/2018 a las 2:20, Mati Fuentes Araya dijo:

 

Si funciona realmente, a mi se me ha activado en 3 ocasiones, 2 en ciudad y una en carretera. Y frena a fondo, activandose el ABS y todo eso ademas del sonido de la alerta con la luz del aviso. Se me activado principalmente por algun cruce de un auto en mi pista quedando muy cerca del vehículo o en alguna frenada brusca y uno se ha retardado en frenar, pero a mi me va super

 

Pues nada que yo no lo consigo... sale el cartelito naranja de alerta de proximidad y el otro día en la autovía estando pegadísimo al de delante que freno, se puso rojo y ponía FRENE pero vamos no quedaba nada de distancia con el de delante y el coche todavía no frenaba por sí solo... probaré con 2 coches en sitio cerrado a ver 

Link to post
Share on other sites
hace 1 hora, agussm dijo:

 

Pues nada que yo no lo consigo... sale el cartelito naranja de alerta de proximidad y el otro día en la autovía estando pegadísimo al de delante que freno, se puso rojo y ponía FRENE pero vamos no quedaba nada de distancia con el de delante y el coche todavía no frenaba por sí solo... probaré con 2 coches en sitio cerrado a ver 

 

Efectivamente a mi me sono primero la alerta más el mensaje, luego de no hacer nada el auto frena por si solo. Quizas tenga que influir la distancia que tienes configura en el menu de personalización ( cerca, normal, lejos). Ojo, no te fies de la asistencia  porque puede que funcione como que no!

Link to post
Share on other sites
  • 9 months later...
El 1/4/2018 a las 11:36, agussm dijo:

Buenos días, me está ocurriendo algo sobre lo que he leído en el foro:

 

Cuando arranco el coche, muchas veces aparece en el cuadro el símbolo naranja de fallo del radar de proximidad, con el que funciona el aviso de proximidad y el safety break, aparece solo la luz naranja y en el manual pone que eso es que está desactivado, si apareciera con una llave inglesa entonces sería fallo, lo que no sé es por qué a veces se enciende al arrancar y si apagó y arranco desaparece, me parece que primera semana primera cosa que no funciona...

 

Me tocará pasar por el concesionario esta semana, vaya primera impresión del p... Coche.

 

Por cierto el radar está limpio, en el.foro he leído sobre ello y lo primero que hice fue limpiarlo

Buenas compañero, que solución te dieron en Peugeot, yo acabo de adquirir un GT LINE de 2015 de segunda mano y me ha salido ese aviso, y por suerte está en garantía...

Ya he probado a limpiar y a apagar el coche y arrancarlo, entonces no sé... No he podido contactar contigo por mensaje privado ya que soy nuevo

Muchas gracias de antemano

IMG_20190109_192834.jpg

Link to post
Share on other sites
hace 10 horas, Tangoycain dijo:

Buenas compañero, que solución te dieron en Peugeot, yo acabo de adquirir un GT LINE de 2015 de segunda mano y me ha salido ese aviso, y por suerte está en garantía...

Ya he probado a limpiar y a apagar el coche y arrancarlo, entonces no sé... No he podido contactar contigo por mensaje privado ya que soy nuevo

Muchas gracias de antemano

IMG_20190109_192834.jpg

 

 

Hola, no es el mismo fallo, el mío aparecía en el cuenta revoluciones, no en la pantalla... al final se solucionó y nunca más volvió a aparecer. Siento no poder ayudarte

Link to post
Share on other sites
El 15/1/2019 a las 22:18, j5boot dijo:

Seguro que es de 2015 tu coche? Hasta donde se, el radar de proximidad se añadio a partir del restyling, si no me equivoco, y eso fue alla por 2017.

2015 GT LINE y funcionando estaba hasta hace poco, ahora tengo que llevarlo a Peugeot, a ver qué me dicen...

Link to post
Share on other sites
  • Our picks

    • Cambio bombilla xenon Peugeot 807
      Hola a todos y espero que todo vaya bien,
       
      tras cierto tiempo notando como el faro izquierdo en alguna ocasión parpadeaba o se apagaba y encendía en menos de un segundo me he decidido a cambiar las bombillas.
      Al principio era algo muy ocasional y no le di más importancia, pero, con el tiempo se ha convertido en algo que no es raro de ver, además, el color de la bombilla estaba empezando a ser un poco rosado. Había días que no lo hacía y otros que se apagaba y encendía cada pocos minutos, incluso segundos. En los últimos meses, el faro derecho, también se unió a la fiesta de parpadear de vez en cuando.
       
      Lo primero de todo, pregunté en Peugeot el coste de UNA bombilla y me dijeron que serían 160€ la unidad (sin mano de obra) por la bombilla que tiene o fabrica Peugeot, me recomendaron que no las cambiase yo mismo, que mejor, lo llevase a un taller. Después, me pasé por la tienda de repuestos donde también suelo comprar y me dijeron que algo más de 120€ por UNA Osram Xenrac Original. Soy de comprar en las tiendas físicas, pero el desfase de precios entre lo que vi por Internet y lo que me pedían en las tiendas era de 90€ en el mejor de los casos. Finalmente, y tras desmontar y volver a montar las bombillas del coche, vi que era una operación relativamente sencilla y me animé a encargarlas y a montarlas por mi cuenta. Creo que merece la pena, y como no he visto como hacerlo en el foro (al menos, no he sido capaz de encontrarlo si existe ya) y tampoco por Internet, os voy a dejar aquí como lo he hecho yo por si os sirviera de ayuda (no me responsabilizo de lo que os pueda pasar).
      Las bombillas de xenón que lleva mi 807, son unas D1S. En mi caso, tras ver varías opciones, me decanté por unas D1S Osram Night Breaker Laser Xenrac nuevas que me costaron, la pareja, 150€ en una conocida multinacional americana de Internet.

       
      ·         Paso 1:...
      • 5 replies
    • Pegatina contaminación DGT
      Hola [email protected]

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 50 replies
    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
×
×
  • Create New...