Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Cambiar SMEG+ por NAC


Recommended Posts

hace 4 minutos, VLud dijo:

¿ Hiciste la descarga y la telecodificación ?

De lo que me dices solo hiciste la descarga.

 

No puede tener servicios conectados con un nuevo NAC, con un NAC de segunda mano puede suscribirse a través del VIN del auto donante (Él es identificado por su número de serie en PSA)

 

 

Si descarga y telecodificado. Lo que ocurre es que había realizado una primera telecarga y telecodificado con un VIN de un vehiculo que era Allure y no me sirvió porque tenia pantalla a color en el cuadro que yo no tengo en mi coche. Después encontré un vin con de un gt line con mis característica de cámara trasera, sensores de aparcamiento y sin matriz a color. Lo volví a telecargar y a telecodificar. Se me activaron todas las opciones correctamente (consumos, indicaciones de puertas abiertas, luces, limpiaparabrisas, etc en la pantalla del nac) a excepción del tema rojo y los idiomas de lenguajes del sistema. El tema de los servicios conectados tampoco me importa, así que sin problemas. Gracias por resolverme ese tema.

Link to post
Share on other sites

  • Replies 137
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

¡Hola a [email protected]! En este Brico detallo todo el material necesario y los pasos a seguir para poder cambiar nuestro sistema SMEG+ por el nuevo sistema NAC que montan los 308 Facelift. Dado el tamaño

@curler; tal como he dicho, subo un vídeo de la extración de la tobera derecha (la izquierda se quita igual) y fotos donde se puede apreciar la distribución de las grapas en la pieza y el hueco que qu

Hola a todos,   Yo ya he dado por completado el brico en mi 308. Finalmente no ha quedado todo perfecto pero las ventajas que me aporta el NAC (sobre todo por el AppleCar) compensan estas pe

Posted Images

Hoy quería probar a conectar el NAC pero he tenido un problema, fruto de ser un total principiante en esto de desmontar coches... al intentar extraer la tobera izquierda con las herramientas de extracción de tapicería,  en vez de salir la tobera entera ha salido solo el marco exterior. Además se me han soltado todas las paletas horizontales, espero que no haya ningún enganche roto y lo pueda reconstruir. Después de esto, he intentado utilizar la técnica de la percha en L, pero no se enganchaba lo suficiente para hacer tanta fuerza como para extraer la tobera. Tras varios intentos me he traído la “esponja” del final de la tobera. Después he intentado tirar de la pestaña que hay a la izquierda y me la he cargado, espero que aún sin ella pueda reconstruir la tobera.... 

Total que tengo la tobera en trozos y encima no he conseguido ni extraerla.... ¿alguien tiene algún consejo que me pueda ayudar?

Os pongo las fotos del desastre:

477BE07E-325A-4928-AF90-743AFD8553A5.thumb.jpeg.057e879daa72f715f574683429c5c73b.jpeg

84D52261-2B5E-468E-B8FC-7B43959B80CC.thumb.jpeg.b84110f48f6d5c0ff65264a9c2a31410.jpeg

Link to post
Share on other sites

Muy malo 😱

 

Es un dolor en el culo para repararlo, y un nuevo cuesta 96€ 😫

 

La técnica oficial Peugeot es un gancho para atrapar el fondo del bloque.

Dado el estado actual de las cosas, debes ser capaz de tirarlo a mano.

 

hace 8 horas, borjapr1990 dijo:

Si descarga y telecodificado. Lo que ocurre es que había realizado una primera telecarga y telecodificado con un VIN de un vehiculo que era Allure y no me sirvió porque tenia pantalla a color en el cuadro que yo no tengo en mi coche. Después encontré un vin con de un gt line con mis característica de cámara trasera, sensores de aparcamiento y sin matriz a color. Lo volví a telecargar y a telecodificar. Se me activaron todas las opciones correctamente (consumos, indicaciones de puertas abiertas, luces, limpiaparabrisas, etc en la pantalla del nac) a excepción del tema rojo y los idiomas de lenguajes del sistema. El tema de los servicios conectados tampoco me importa, así que sin problemas. Gracias por resolverme ese tema.

 

Es un VIN español, supongo? Existen especificidades sobre los coches "extranjeros"

Es mejor tomar un GT pero todos tienen la matriz en color normalmente

Edited by VLud
Link to post
Share on other sites

Oxtias!!! Que putadeixon... lo siento @curler

 

Como dice @VLud, ahora debe ser mucho más fácil sacar lo que queda; es más, ahora debería agarrar mejor el gancho ya que no hay esponja que moleste.

Para la otra tobera, puedes probar a hacer un poco de palanca con las herramientas de extracción de plásticos desde abajo hasta que se liberen las dos grapas inferiores (se debería quedar suelto de abajo); una vez hecho esto, haciendo una mínima palanca de la parte de arriba ya deberían liberarse el resto de grapas y poder sacar toda la tobera.

 

De todas formas, estamos para ayudarte en lo que se pueda.

Link to post
Share on other sites

El 6/11/2018 a las 9:37, VLud dijo:

Muy buen trabajo Curler :)

 

AAS = [FR] "Aide Au Stationnement" = Asistencia de aparcamiento, así que sí, es el video de la cámara trasera ([FR] Vidéo de la caméra de recul)

 

Sí AUX Massa está en el PIN 48

 

De forma predeterminada, no tendrá acceso al AUX en el NAC

Está activo en 208 pero no en 308 ;)

 

Soy el único que puede modificar los parámetros para activarlo en 308 con todos los parámetros del 308 y no los del 208 obviamente ([FR] Entrée Auxiliaire):

KuQUOvd.jpg

 

 

Efectivamente, como indica @VLud, aunque tengo la toma aux del smeg+ y la he recableado al NAC, esta no está en las

fuentes a seleccionar ni me aparece la

parte de configuración en la pantalla de los ajustes de sonido. @VLud, has indicado que se puede conectar; como se puede hacer?

Por otro lado he observado que, aunque el tryp computer me aparece en la pantalla de matriz del combinado y al activar el regulador de velocidad este tiene en cuenta la distancia con el vehículo (y se muestra en la pantalla del combinado) , además de poder configurar la distancia para el frenado de emergencia en la pantalla de opciones de vehículo; no soy capaz de que se muestren en la pantalla del NAC (ni el tryp computer y la refulación de distancia). @vlud, sabes si hay alguna forma de hacerlo? O hay que conseguir un VIN que tenga esto habilitado?

 

muchas gracias por todo.

 

Emilio 

Link to post
Share on other sites

Hola de nuevo.. He seguido un rato mas tratando de sacar el resto de la tobera. Tirando con un gancho (hecho con una percha) siempre termina por doblarse y ceder (¿busco un material más duro?), y con la mano tiro fuerte pero no sale.... además el hueco es muy pequeño y hay partes cortantes de forma que no es nada cómodo tirar de ahí... 

¿dónde están las pestañas? ¿Arriba y abajo? ¿Es mejor meter una herramienta fina arriba o abajo o ambas mientras se tira hacia afuera? 

Espero que una vez sacado sea más sencillo si hay que repetir la operación, y también espero coger maña para la otra tobera... si no lo voy a dar por misión imposible ... 

 

En amarillo he puesto donde creo que están las pestañas, pero apalancando no veo que salga nada....

En rojo es de donde tiro con el gancho (aproximadamente)

DDB16E4C-53C0-431C-BB14-AFA902A8A79C.thumb.jpeg.22ed4cbe314daf03fff8bc3ae297f9a8.jpeg

 

Muchas gracias por vuestra ayuda.

Link to post
Share on other sites

@curler, esto es lo que te comentaba de la extracción de la tobera:

 

- Primero apalancas desde abajo hasta que se liberen las grapas de abajo (primera foto). Sabras que se Han liberado porque se quedará en esa posición sin necesidad de las herramientas de gestión.

- En ese punto puedes optar por apalancar hacia abajo desde la parte superior o con cuidado (usando las manos) hacer que la pieza haga un movimiento de rotación hacia abajo y hacia afuera, liberando en resto de las grapas y quedando como se muestra en la segunda imagen.

 

De todas formas, ahora luego bajo al coche e intento hacerte un vídeo de la extracción y haré fotos de la tobera por donde están las grapas y toda la parte de dentro.

 

3A55F51D-D5BE-481F-AF11-18DF618AB5CE.jpeg

C0A63D5A-A6F5-4E0B-BFEA-6BE24721D870.jpeg

Link to post
Share on other sites
hace 3 horas, Johnnie.Ripper dijo:

@curler, esto es lo que te comentaba de la extracción de la tobera:

 

- Primero apalancas desde abajo hasta que se liberen las grapas de abajo (primera foto). Sabras que se Han liberado porque se quedará en esa posición sin necesidad de las herramientas de gestión.

- En ese punto puedes optar por apalancar hacia abajo desde la parte superior o con cuidado (usando las manos) hacer que la pieza haga un movimiento de rotación hacia abajo y hacia afuera, liberando en resto de las grapas y quedando como se muestra en la segunda imagen.

 

De todas formas, ahora luego bajo al coche e intento hacerte un vídeo de la extracción y haré fotos de la tobera por donde están las grapas y toda la parte de dentro.

 

3A55F51D-D5BE-481F-AF11-18DF618AB5CE.jpeg

C0A63D5A-A6F5-4E0B-BFEA-6BE24721D870.jpeg

Me vendría genial un vídeo o al menos unas fotos de la pestaña para enternder por que por mas que apalanco no se suelta ....

Muchas gracias 

Link to post
Share on other sites
hace 19 horas, VLud dijo:

Muy malo 😱

 

Es un dolor en el culo para repararlo, y un nuevo cuesta 96€ 😫

 

La técnica oficial Peugeot es un gancho para atrapar el fondo del bloque.

Dado el estado actual de las cosas, debes ser capaz de tirarlo a mano.

 

 

Es un VIN español, supongo? Existen especificidades sobre los coches "extranjeros"

Es mejor tomar un GT pero todos tienen la matriz en color normalmente

Hola @VLud he usado un vin de gt line que has puesto tu en el foro frances ya que el que tenia yo no me funcionaba. ¿Es posible que no se haya realizado la telecarga y el telecodificado correctamente? Podria repetir el porceso de nuevo con un nuevo token de comprado ej peugeot con tu vin desde el inicio?. Haciendo de nuevo la telecarga y el telecodificado, a ver si así obtengo los idiomas para poner el español (solo tengo ingles) y tambien obtengo el tema rojo, asi como la correcta regulacion de la iluminacion. Animo @curler a ver si consigues solucionarlo. A mi la extraccion fue correctas, poco te puedo ayudar en eso 😓

Link to post
Share on other sites

@curler; tal como he dicho, subo un vídeo de la extración de la tobera derecha (la izquierda se quita igual) y fotos donde se puede apreciar la distribución de las grapas en la pieza y el hueco que queda para que puedas ver el aislante y demás.

 

BC9CBA66-1546-4141-AA60-D8A5B300BC61.jpeg

9A687918-66FC-4695-A94F-2F8A44FDB964.jpeg

6FF8C437-A853-40C1-AA9E-28F98885049D.jpeg

64DDDF9F-E39C-470F-ACAE-CF990EAF9063.jpeg

9761DEFF-DC23-4D3C-9961-2D6DFB91DA55.jpeg

Link to post
Share on other sites
hace 5 horas, Johnnie.Ripper dijo:

@curler; tal como he dicho, subo un vídeo de la extración de la tobera derecha (la izquierda se quita igual) y fotos donde se puede apreciar la distribución de las grapas en la pieza y el hueco que queda para que puedas ver el aislante y demás.

 

BC9CBA66-1546-4141-AA60-D8A5B300BC61.jpeg

9A687918-66FC-4695-A94F-2F8A44FDB964.jpeg

6FF8C437-A853-40C1-AA9E-28F98885049D.jpeg

64DDDF9F-E39C-470F-ACAE-CF990EAF9063.jpeg

9761DEFF-DC23-4D3C-9961-2D6DFB91DA55.jpeg

Grande @Johnnie.Ripper 👏👏👏👏🙌: lo conseguí. 

Además he podido sacar la tobera derecha sin romper nada, a la primera. No hay nada mejor para aprender a hacer algo que ver a alguien hacerlo.

Mi error fue intentar hacer palanca por todos los sitios, sobre todo por la parte izquierda, eso hizo que se soltara el “marco” y que se me desmontaran todas las aletas. 

 

Reconstruirlo no ha sido demasiado costoso, pensaba que iba a ser más doloroso (dolor en el culo 🤣).  Lo más grave ha sido que en el proceso desastroso de extracción de tobera perdí la pequeña pieza que une las aletas verticales (la que hace que se muevan las 3 y no solo una). Debe haberse caído en el hueco así que como para encontrarla....Creo que hay alguna posibilidad que haya caído a través del tubo del aire hasta el filtro del habitáculo, en este caso lo podría recuperar.  De cualquier forma, lo he podido resolver de una manera algo chapucera pero resultona... He puesto un pequeño cable negro (de un solo hilo, que tienen más resistencia a la compresión) a modo de alambre uniendo las tres aletas. Tras montarlo funciona igual que la tobera izquierda, quzás ofrece un poquito más de resistencia pero nada exagerado. 

 

Gracias @Johnnie.Ripper y @VLud, ya os seguiré contando que esto no acaba aquí 🙄

Link to post
Share on other sites

Hola de nuevo. No se si @VLud o alguien que ya lo haya hecho me podra ayudar. Consigo telecodificar las diferentes funciones de mi vehiculo (camara marcha atras, radar av, ordenador de abordo sin matriz a color, etc) sin embargo ni el color del tema, ni los idiomas de la pantalla me aparecen. He intentado hacer todo lo que he leido por este foro y el frances y no consigo acabar con ello 😓. Incluso, en las ultimas teldcodificaciones automaticas me salta un error de “bt9, estacion preferencial, TMC automatico” Habra habido un error en la telecarga o es cosa del telecodificado? Si alguien me puede echar una mano se lo agradezco mucho. 

Edited by borjapr1990
Link to post
Share on other sites
  • 2 weeks later...

Buenos días!! si alguien por fa me lo pudiera aclarar un poco unas dudas que tengo me me tiraría a la piscina ya!

 

Para un active normal y corriente, sin cargador de cd,ni cámara trasera, ni gps....ni nada por el estilo de extras( solo me interesa android auto y carplay)

 

He estado mirando la unidad de aliexpress y me gustaría saber que necesito y si es correcto como pienso:

 

Tienda Aliexpress del producto: http://s.click.aliexpress.com/e/c5HEqb1A

PANTALLA + NAC:  

aliexpress_pantallasupportair.png

 

Tienda Aliexpress del productohttp://s.click.aliexpress.com/e/x6pYah2

CABLES CONEXION

aliexpress_cableadaptador.png

 (no se si la opcion C o D )

 

LEXIA FULL : http://s.click.aliexpress.com/e/1GFI1TE

 

UN TOKEN PARA SERVICEBOX 

 

Y la ultima duda necesitaría un VIN chino? o uno de un modelo de aquí? como he comentado antes no necesito gps ni me interesa activarlo....tan solo android auto, carplay y tener una pantalla mas moderna y rápida!

Link to post
Share on other sites
  • 2 weeks later...

Hola a todos!

Ayer pude sacar un rato para montar el NAC en el coche por primera vez. Conecté solamente el conector grande adaptado y el conector negro de cuatro pones, dejé sin conectar la antena fm, la de gps y el usb.

Resultado: parece que todo funcionaba (a falta de probar algún extra) excepto el audio. No sonaba ni música por el bluetooth ni sonidos del sistema. 

¿Alguien sabe si al hacer la tele codificación se podrá arreglar esto? 

Gracias 

Link to post
Share on other sites
  • 2 weeks later...

Pues intentando seguir los pasos de VLud la he cagado al empezar.

He pagado el token de 42€. He iniciado sesión en el Diagbox y he hecho login. Me he metido a 308 T9 y he insertado manualmente el VIN del vehículo con NAC (no el mío).

He dado a reparar y he validado el consumo del token. 

Para verificar el sistema de audio hay que conectarse primero al SMEG (antes de conectar el NAC al coche) y acceder a un parámetro para ver qué valor tiene. Pues bien he seguido los pasos literalmente: Ir a mando telemático, elegir SMEG_PLUS e ir a "Reparación telecodificación". Después ha empezado a conectarse a servidores, y a , me temo, codificar mi querido y funcional SMEG con parámetros que vaya usted a saber... 

Esta es una foto del momento en que he pensado que me estaba metiendo donde no debía:

 

IMG_3106.thumb.JPG.4e6b2234ed3500ebe651a2d17b766591.JPG

 

Yolo quería acceder a esta pantalla que indica VLud:

557307457_Capturadepantalla2018-12-16alas1_20_25.thumb.png.b4326d6e694a649efe188d1b1831951e.png

 

Y al final me he quedado con el sistema SMEG, y no me funcionan los botones, solo puedo controlar el climatizador.

 

La única solución que veo es conectar el Diagbox con el VIN correcto y hacer una telecodificación automática que lo deje todo como estaba (o eso creo que debería pasar). Pero supongo que tendré que volver a pagar otros 42€ ..... 

O pasar por un taller y que me lo arreglen a un módico precio...

 

Tampoco puedo seguir adelante con el NAC y dejar el SMEG roto porque no se qué parámetro debo poner en el Amplificador HIFI para que suene...

 

Además también me pone muy nervioso que tengo una semana para resolver el problema (es lo que dura el token)  

 

Por favor, alguien que controle algo del Diagbox (yo soy un pez perdido) que me pueda echar una mano.

 

Prometo que si consigo esto dejaré todo plasmado con pelos y señales para que alguien con desconocimiento total de Diagbox como yo pueda hacerlo. 

Muchas gracias!

 

 

Edited by curler
Link to post
Share on other sites

Actualización del estado:

 

La cosa no está tan mal como la pinté ayer: El tema de los botones de la pantalla debía ser por un cable a medio conectar, he revisado todos y ahora funciona, a falta de probarlo en marcha y ver si me aparece la configuración de la distancia al coche de delante con el crucero adaptativo. 

Ahora veo opciones que no tiene mi coche como: AutoPark y Ángulo muerto (presentes en el VIN del coche con NAC), pero realmente eso no me importa, esto mismo lo voy a tener cuando actualice. El hecho de que me haya hecho la codificación de un SMEG con un vin de NAC me hace pensar que cualquier coche con NAC pueden cambiar fácilmente a SMEG, evidentemente nadie lo va a hacer pero el proceso sería más sencillo que el nuestro 😁.

 

Ahora a lo que vamos, he vuelto a intentar acceder a las opciones del audio (en el post anterior puse Mando telemático, mentira , se llama es algo así como "Caja Telemática (RTx) / navegador" -> SMEG_PLUS -> REPARACION -> TELECODIFICADO -> y creo que después era algo así como "Telecodificado y visualización de parámetros" y me aparece la pantalla siguiente:

IMG_3118.thumb.png.05ed36ee39b5d86118c73b3e67cb11ea.png

 

Supongo que aquí es donde tengo que irme a https://pin-online.net/online_psa y obtener 5 códigos por 25€. Pero tengo un problema, en esta página me piden un LockKey que evidentemente será el "Código llave" que me indica el diagbox y un Token ... pero ese token no se de dónde sacarlo, he probado el usuario de PSA, el VIN del vehículo y nada...

¿de dónde se saca el código de token que pide la web?

 

Por otro lado no entiendo por qué ahora me pide un código (para ver el parámetro) y ayer se puso a telecodificar directamente sin escribir ningún código.

 

Como veis sigo algo perdido, pero espero encontrarme a tiempo. 

 

Gracias por vuestra paciencia con los torpes.   

 

Link to post
Share on other sites

Actualización, me respondo a mi mismo: (me gustaría editar los post anteriores para no ser tan pesado pero pasadas unas horas ya no me lo permite...)

 

No he comprado aún los códigos de https://pin-online.net/online_psa pero así pensando poquito el token que pide supongo que será el número que te dan cuando pagas 25€ 🤔🙄

 

Ayer arreglé todos los problemas de mi SMEG volviendo a hacer una telecodificación utilizando mi propio VIN (y no el del coche con NAC), recuperé la cámara de marcha atrás (que no os lo dije pero también la había perdido) y dejé de ver los botones que no me sirven. 😁

Hoy volveré a intentar ver ese dichoso parámetro del audio, lo vea o no, intentaré codificar el NAC en modo automático con el VIN del coche con NAC. 

 

Todo esto es muy lógico, pero los nervios de tocar "tan adentro" por primera vez no me ayudaron a pensar....

 

Os informaré si la cosa ha llegado a buen puerto en cuanto lo tenga. 

Link to post
Share on other sites

Muchas gracias por los ánimos! Son esenciales en las horas bajas :) 

Siento deciros que voy a tardar un poco más en terminarlo porque el martes por la tarde en una retención me pegaron por detrás y me lanzaron contra le coche de delante. Físicamente no se ve muy roto, alguna raja en el parachoques de detrás y en los embellecedores de escape y la rejilla de plástico delantera. Pero el problema es que da fallo el radar y los sensores de aparcamiento. Así que para no poder probar bien el NAC voy a esperar a que me arreglen todo.

Una jodienda porque es ahora cuando más tiempo tenía ... pero qué le vamos a hacer.... 

Ya os iré contando 

Link to post
Share on other sites
  • 2 months later...

Por fin tengo el NAC en mi 308. 

Hice una codificación automática con el VIN que encontré de un 308GT parecido al mío y después toqué manualmente lo siguiente:

-Cargador de CD (el mío no lo tiene): ausente

-Amplificador Hi_FI (puse el mismo que me aparecía en mi SMEG+): amplificador multiplexado

-Tipo Pantalla secundaria (aquí puse "presente" porque no aparecía "matriz" como en SMEG+... no se si estará bien o habré metido la pata)

-VIN: puse el VIN de mi coche

-Radio numérica (digital): ausente

 

Solamente tengo un fallo y una duda:

  • El fallo: la cámara de marcha atrás me sale la imagen sin invertir, es decir: si tengo un coche aparcado a la derecha, en la imagen me sale a la izquierda... así que es bastante complicado guiarse con eso, ¿Alguien sabe qué parámetro manual hay que tocar en diagbox para corregirlo? o ¿se puede arreglar sin diagbox?
  • La duda: El regulador de velocidad automático. No se cómo puedo ajustar la distancia con el coche de delante. Con el SMEG al pulsar en el botón superior de la palanca del control de crucero, me aparecía en la pantalla grande las velocidades para seleccionar, y además, una parte en la que podía aumentar o disminuir los 2 segundos por defecto de distancia con el coche de delante. Con el NAC solamente me aparecen los botones para elegir la velocidad y no veo por ningún sitio  el ajuste de la distancia con el coche de delante... ¿alguien con el NAC me puede decir cómo lo hacéis vosotros? o ¿he codificado algo mal y por eso no veo el ajuste en la pantalla?

Me queda pendiente para cuando tenga un rato escribir paso a paso la codificación, no es muy complicado, pero si queda escrito lo es menos.

 

Gracias

 

Link to post
Share on other sites

Acabo de revisar el post de VLud en el foro francés y comenta que la imagen sale invertida (derecha-izquierda) si tenemos una cámara de 130º y lo codificamos con un VIN de un coche con una de 180º ... ¿esto tendrá solución por software? O ¿podría colocar una cámara de 180º (solo cámara sin cableado)? ¿Alguien sabe precios o si es sencillo hacerlo?

 

Gracias 

Edited by curler
Link to post
Share on other sites
  • Our picks

    • BRICO - Lavafaros de serie en 307 VAN
      Hola a todos! Esta vez, un brico para añadir los lavafaros en el 307 fase 1. Así completo el brico ya existente en el foro para 307 fase 2, para el cual desgraciadamente se han perdido las fotos.
       
      Buenos, pues como siempre, lo necesario:
       
      Piezas
      2xToberas + tapas 2xEyectores de lavafaros: 51,08€    https://s.click.aliexpress.com/e/_Ac3HpR Por ese precio vienen las 2 toberas, las 2 tapas y los 2 eyectores. Eligiendo 207/307, se recibe el modelo válido para 307 fase 1. La verdad es que todo es de muy muy buena calidad, salvo quizá las arandelas starlock que bueno... yo las cambié para no tener problemas. 1xBomba : 13,97€ https://es.aliexpress.com/item/4000124221709.html?spm=a2g0s.9042311.0.0.274263c0btPqo6 1xDeposito de agua: 25€, encontrado nuevo en eBay Mangueras alta presión: 3€ En mi caso he puesto las originales encontradas en un desguace. Pero en cualquier tienda de bricolage las hay disponibles al corte- Diametro 15. Abrazaderas diametro 15-20 Conector T de mangueras: Igual, el conector me venía con el juego de mangueras, pero se encuentra en cualquier tienda de bricolaje tipo LeroyMerlin o BricoMart  
      Productos
      Acetone : 3,49€ https://www.leroymerlin.es/fp/81959935/disolvente-mplde-1l Bomba de pintura del color del coche: 12,90€ https://www.peinturecarrossier.fr/peinture-voiture-auto-moto/4565371-Peinture-Seat-LW5N-aerosol-565371-3022405653718.html.  Bomba de imprimación para plástico: 12,50€ https://www.norauto.es/p/imprimacion-transparente-motip-04063-546615.html Bomba de barniz para carrocería: 7,50€ https://www.peinturecarrossier.fr/aerosol-peinture-voiture-moto/5617962-vernis-brillant-universel-4992160117000.html Papel de lija, granularidad 1000: 4€ https://www.norauto.es/p/papel-de-lija-al-agua-hpx-p1000-4-hojas-500173.html Papel cocina o asimilado. Ese papel de mala calidad que no sirve ni para la cocina, ni para el baño, que es algo liso pero resistente a los líquidos y que se vende en.....
       
      • 3 replies
    • Duda - Cambio de aceite Peugeot 307
      Hola,
       
      Mi mecánico puso en el Peugeot 307 con el motor 1.6i 16v 110cv (de los primeros años) el aceite TOTAL QUARTZ INEO ECS 5W30 (ACEA C2).
       
      El manual indica, para vehículos de gasolina, los siguientes aceites TOTAL (ACEA A3):
      QUARTZ 7000 15W 50 QUARTZ 7000 10W 40 QUARTZ 9000 0W 40 QUARTZ 9000 5W 40 QUARTZ 9000 5W 30  
      ¿El aceite que puso es el correcto para este motor?
       
      Gracias. 😉
       
      • 6 replies
    • Separacion faros
      Buenas taedes compis. Hoy me han desmontado los faros para meter led en las cortas  y estando un buen rato dejandolos perfectos.  El caso es que lo veo muy separado de la curvita que hace la defensa  en medio del faro y de domde esta la calandra uno esta mas pegado que otro. Esta metido en sus pestañas y todo pero lo veo muy separado. Me he pasado por la peugeot y me he puesto a mirar los quebl hay fuera de kms0 y eso y estan separados pero no tanto como el mio. En las fotos a lo mejor no se aprecia bien. Decir que peugeot ya me cambio los faros cuando lo saque del conce ya que venian completamente rayados
      • 7 replies
    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 27 replies
×
×
  • Create New...