Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

tarda en arrancar


lautylh

Recommended Posts

hola grupo,noté que el auto tarda en arrancar,en vez de hacer "chiquichiqui" y arrancar hace "chiquichiquichiquichiquichiqui "y arranca,y a veces arranca como "tambaleando" y queda establea los segundos.le compré una bateria nueva y lo sigue haciendo,el auto tiene bomba de nafta y bujias nuevas.se pudo haber aflojado alguna ficha o el burro está en las ultimas ¿

Link to comment
Share on other sites

hombre si hace chiquichiqui yo me preocuparía jejeje 😉 "es broma".

podria ser cosa del motor de arranque que este ya fallando o bujia en caso de llevar o algun calentador si es diesel e incluso filtros o eso que tiemble tambien de algun soporte del motor.

cuentanos algo mas, que motor lleva y si le as hecho filtros etc... seria de ayuda para tener una referencia.

Link to comment
Share on other sites

nafta te refieres al filtro de gasolina no?

pues prueba de cambiarlo y bujias y si sigue igual no descarto la bobina eléctrica que es la que manda la corriete a las bujias, ya que si no manda bien te puede ir a 3 pistones y por eso te traquetee y cueste arrancar.

Link to comment
Share on other sites

le cambie el filtro de combustible ,y lo sigue haciendo.la bobina no,porque no arranca en 3,si no que arranca como con poca nafta..noto que si lo arranco antes de que corte la bomba de nafta arranca bien,pero si lo arranco despues de que cortó la bomba (2 segundos despues) hace esto

Link to comment
Share on other sites

EW10j4, si, 2.0 de 136-138cv. El mismo que tengo yo.

Solo te puedo decir, animo.... Ese motor es un dolor de cabeza. Yo ya me canse de él, culpo de todo al software.

Cuando te tiemble, acelera poco a poco, pero muy poco a poco, llegara un punto que se "lia" baja de 1200rpm (por estar frio) a ~800rpm, dejara de temblar, y si lo dejas ahí como 5s, como norma general, aparecen múltiples fallos y se hace imposible de conducir. Es bien curioso. Apagas, enciendes, y ale, aquí no ha pasado nada xD

 

Por lo del arranque... ni idea. Mira que no te fugue las juntas de los inyectores.

Link to comment
Share on other sites

me di cuenta de una cosa.cuando prendo el auto prende la bomba de nafta.si la dejo cargar hasta que corta y espero unos segundos como que "se descarga" y por eso tarda en arrancar.si lo arranco mientras que la bomba está cargando la linea el auto arranca normal.es normal esto que comento ¿

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...