Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

pasamuros encontrado! 206 1.4 hdi


Recommended Posts

muy buenas gente, desde que adquirí el coche siempre he querido poner las etapas de sonido directamente de la batería, en lugar de ello hice algo¨semejante¨pero que creo que podría poner en riesgo algún otro componente en compromiso(la bsi por ejemplo...), hoy he levantado el capo del coche, y he empezado a mirar... y justo detrás de la batería(muro de habitáculo) y haciendo cara con el filtro de combustible, por fin lo encontré.

 

IMG-20180329-WA0004.thumb.jpeg.dce784460cf02d1be5cbc5aef23c32e6.jpeg

bien, esa goma, si la empujamos, nos concederá acceso al habitáculo, mas concretamente al pedal del acelerador(con un alambre largo podemos empujarlo, luego costara un huevo sacar la goma(que se quedara en el ¨hueco entre la plancha de metal del pasamuros y la placa insonorizante de ultima calidad XD¨),luego hay que hacerle el agujero a dicha goma como en la foto(a pesar de la mala calidad fotográfica XD creo que se puede apreciar el cable que va hacia dentro, si no, retomare otra foto)...

5abd69d6a2bb7_IMG-20180329-WA0004cerca.thumb.jpeg.7aae2617b87a61f5929cfb58b7e20def.jpeg

el cable no va a molestar, ya que los pedales van cogidos a una plancha atornillada, y queda un poco a la derecha del engranaje del pedal(es decir, arriba donde esta el conector del pedal electrónico), si tratais de buscarlo por dentro sin haberlo empujado por fuera os volvereis casi locos por que no se ve un pimiento, mañana mismo si hace falta subiré otra foto, se trata de un 206 1.4 hdi, pero tengo entendido que todos los 206 HDI(independientemente de la motorización) son igual de difíciles, y he hecho este¨brico/tuto¨para aclarar un poco esto, ya que he visto gente que lo pone por el pilar de la puerta y... a mi por lo menos no me gusta... parece el acceso difícil, pero no, ademas con el alambre(siendo un poco rígido el metal) podemos empujar sin problemas y no resulta muy complicado al lado de pasar el cable por el pilar, espero que os haya ayudado.

un saludo :) 

pd: si son todos los HDI comentarmelo y pondré que es para todos :) 

 

 

Edited by pacope
Link to post
Share on other sites


  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...