Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Consulta de fallo peugeot 308 Gasolina 1.4 98cv


alelino2002@yahoo.com.ar
 Share

Recommended Posts

Muy buenas tardes ,lo primero les envío un cordial saludo a todos, muy interesante el foro de club peugeot,Mi peugeot 308 nuevo, lo empecé a rodar en marzo de 2012 actualmente he hecho 100.000 Km. Y la verdad que lo único que le cambié en todos estos años es la batería ,la sonda de temperatura y pastllas de frenos y cubiertas más logicamente los correspondientes mantenimientos,. excelente coche.

Resulta que en el día de ayer reposté gasolina 95 como siempre en otra gasolinera que no es la habitual, luego de conducir unos 8/10 Km.el coche me ha puesto" Fallo del motor lleve el coche al taller"En el diplay del ordenador de abordo.A esto el motor se lo "Sentía" en conducción como si funcionara como en  un cilindro menos y con falta de potencia, luego de hacer unos 15 Km más cuando llegué a mi casa paro el motor y el electroventilador en marcha a toda velocidad y no paró hasta unos 8/10 minutos después.No tenía ningún signo de recalentamiento y la temperatura normal.

Al otro día con el coche en frío le doy arranque y sigue el mismo problema cabezeando y leyenda: "fallo de motor" y el electroventilador a toda velocidad de nuevo, con el motor apagado luego de 8/10minutos .

Desconecto batería y espero 20 minutos y la vuelvo a conectarla, por si acaso si existiera algún  problema con la centralita ,no lo sé y más de lo mismo,la verdad me preocupa nunca me pasó hasta ahora,haber si me pueden ayudar con este tema ,desde yá muchas gracias ,un saludo.

PD:Tengo conocimientos de mecánica del automotor un trabajo que he tenido ya hace muchos años.(Jeje un poco a la antigua)

 

Link to comment
Share on other sites

  • 2 weeks later...

Hola muy buenas tardes Cudeiro,con demora para la solución porque no he usado el coche hasta que di con la tecla ,siguiendo tu consejo he revisado las bujias las cuales he limpiado y vuelto a calibrar ,aunque en breve las cambio ya ,y luego he probado

 

 

 

una a una las bobinas de encendido individuales y descubrí que la que corresponde al cilindro número tres desconectando el cable que envía la señal a la misma no se notaba variación del motor en ese mismo cilindro,ante sospecha de estar defectuosa la reemplacé y problema solucionado ,además el electroventilador que arrancaba en frío ya no lo hace más,y lo de que se quedaba unos seis minutos funcionando luego de apagar el motor y en caliente y a temperatura normal del motor,ya no lo hace más y lo único que me queda es el testigo de fallo motor, mas el ordenador de abordo que sigue poniendo::"Fallo de motor lleve el coche al taller" .

Haber que me aconsejas si adquiero una OB2 Elm 327 ,ya me he bajado la APP de "TORQUE" versión gratuita haber si  de este modo puedo borrar los fallos ,muchas gracias y espero que les sirva para los amigos del club esta experiencia,abrazo.-

Link to comment
Share on other sites

 Share

  • Our picks

    • Consumos de nuestras Peugeot Rifter
      Inicio este tema para ir poniendo los consumos de nuestras Rifter para orientar a la gente que esté interesada en adquirir una o simplemente para comparar los consumos de los diferentes motores que suministra Peugeot. Para simplificar el hilo propongo seguir un mismo esquema para los datos. Por supuesto se pueden añadir datos que puedan ser interesantes.
       
      Empiezo:
       
      Modelo: Rifter GtLine 100cv BlueHdi
      Combustible: Diésel 
      Conducción: 70% interurbano, 10% autovía, 20% ciudad.
      Km: 2500
      Media: 5,5l/100km
      Notas: intento llevar una conducción relajada y aún espero poder rebajar un poquito más el consumo jaja
      • 507 replies
    • Sistema ESP/ASR defectuoso y fallo motor (testigo naranja). Peugeot 407 Coupé 2.0 HDI 163 CV FAP.
      Hola a [email protected], mi nombre es Jose y como lo primero es lo primero, dar gracias de antemano a aquellas personas que se molesten en leer este post e intentar ayudarme. También debo decir que es mi primera vez abriendo un tema en el foro más allá de mi presentación, por lo cuál pido disculpas anticipadas por si infrinjo alguna norma o si ya existe un tema hablando de lo que aquí voy a exponer que yo no he sido capaz de encontrar. 
       
      El modelo de mi coche es el que se aprecia en el título, manual de 6 velocidades, año 2010 y con poco más de 119.000 kilómetros. 
       
      Todo esta historia se remonta al pasado viernes, cuando en un viaje por autovía a 120 km/h de marcador me saltaron los errores expuestos en el título (intentaré adjuntar fotos):
      Sistema ESP/ASR defectuoso (se apaga el ESP y no deja volver a encenderlo pulsando el respectivo botón). Defecto motor: Lleve a reparar el vehículo. (Testigo naranja y triángulo con exclamación de ese mismo color). A mayores decir que una vez detenido el coche y posicionado la palanca de cambios en punto muerto, el ralentí está más revolucionado de lo habitual, estable en unas 1200-1300 RMP aproximadamente.  
      Al saltar este fallo en plena marcha (ya me ha saltado varias veces, ahora sigo con la historia) el vehículo no se apaga, pero si te obliga a echarte a un lado y detenerte ya que no reacciona. Una vez lo apagas y vuelves a encender el fallo de ESP/ASR desaparece, pero permanece el fallo motor, funcionando el coche con normalidad. De hecho, la primera vez que me saltó volví a casa (unos 20 km) sin problema ninguno más que el testigo motor encendido. 
       
      Dejé el coche en el garaje hasta este martes, que pude llevarlo al taller (concesionario oficial), trayecto en el cual el coche me falló dos veces. Después de que el coche pasara allí toda la mañana me llaman para decirme que en principio era la.....
      • 9 replies
    • Pérdida Memoria Radio Aftermarket
      Buenas tardes, 
       
      He comprado una radio pioneer. Mi coche es un Peugeot 308 cc del 2013 con la pantalla monocromo (no es la abatible). Para que los mandos al volante, las funciones de la pantalla monocromo y los sensores traseros funcionen he comprado su correspondiente interfaz (modelo CTSPG013 marca connects2). 
       
      El problema es que no me guarda la configuración en la radio al apagar el coche. Ni hora, ajustes, volumen o la canción por la que iba. 
       
      Se que es un problema del positivo permanente y del bajo llave. En la radio he cruzado el cable amarillo y rojo y nada, sigue igual. 
       
      ¿Sabéis de que puede ser y como podría solucionarlo? 
       
      ¿El positivo permanente funciona diferente al ser un cabrio? 
       
      Muchas gracias de antemano! 
      • 11 replies
    • Rifter BlueHDi 130 S&S EAT8
      Buenas, tengo intención de comprar la rifter con cambio automático. He visto algún  video (coches.net) que la ponen bastante bien.
      ¿Alguien  que la tenga o la haya probado puede decir algo al respecto?
       
      Gracias.
      • 28 replies
    • [Duda] Sustitucion com2003 9611305XT
      buenas Foro,
       
      Alguno tiene el brico de como configurar el com2003 con el pp2000 o el DiagBox para instalarlo con el angulo de Giro y el ESP.
       
      Quiero ir a lo seguro... 
       
      Gracias
      • 9 replies
×
×
  • Create New...