Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Varias dudas Peugeot 307 SW. Hdi 2000 110 cv.


Recommended Posts

Buenas compañeros, Pues a ver, compré este coche hace 3 años de segunda mano, bien de precio, pero ya tiene 240.000 km y le salen pupas por todas partes. Voy poniendo y si alguien sabe y puede ayudarme se lo agradecería mucho.. (los talleres me tienen hasta los cojones, son todos unos sinvergüenzas que solo quieren sacar pasta.. no encuentro taller de confianza ( )


1ª- Sube el nivel del aceite.

Pues eso, le hice cambio de aceite, filtros, aire, etc.. un completo. y resulta que tengo 0.5 cm por encima del máximo en la varilla...

Sospechaba que pudiera ser por algún inyector que goteaba, pero descartado, los saqué, llevé al bombero y me los ha comprobado en el banco. (120 pavos los 4), están bien. Al menos ya los han limpiado y sé que los tengo limpios para bastantes km. Y sospechaba esto porque desde hace un mes o así vengo observando que después de varias horas el coche parado, no arranca a la primera, siempre a la segunda o tercera.. pensaba que perdía presión de gasoil y por eso no arrancaba.

Ahora después de 120 euros de limpieza de inyectores, lo que haré será comprobar si sigue subiendo el nivel de aceite, iré a que me saquen un poco y dejarlo en la marca para ver qué pasa.

2ª- Charco de (aceite,gasoil,líquido negro)

Pues eso, Al quitar la tapa del motor de plástico.. veo que hay bastante líquido negro bajo la mariposa de admisión.. junto al inyector de la derecha del todo.

He sacado el cuerpo de la mariposa y llevaba una junta tórica que estaba durísima y cuadrada.. pienso que goteaba por ahí ya que no hacía bien junta. La he sustituido por una de las naranjas que aguantan temperatura. Y a ver si deja de hacer esos charcos ahí.

Si sigue haciendo charco de líquido, no sé ya por donde será, junta de la tapa de balancines, o nosé.. ideas?

3ª- Fuga gas refrigerante aire acondicionado

A final del verano pasado empecé a notar olor fuerte a gas refrigerante que salía por las rejillas.. y se oía un leve ruido de fuga. pssssss. Evidentemente al encender el aire. Y así estuvo hasta que se gastó, y ya no sale más..

Por donde podría ser la fuga para que me haya entrado dentro del coche por las rejillas?, , o podría ser por cualquier racord de la zona del motor??


4ª. nivel mínimo aditivo gasoil

Bueno me apareció este mensaje hace unos meses. Lo llevé al taller y me dijeron que era el depósito de cerina que llevan estos coches para regernerar el FAP y tal.. (a veces me ha salido aviso de anomalía anticontaminación y se pone el motor en avería , no pasa de 2500 rpm, pero con líquido de limpieza de fap de wurth se quitaba y ha ido bien el coche bastantes km.)

Pues el del taller me dice que rellenar el líquido me cuesta unos 250 euros, que es caro y tal. Bien pues lo dejo y al ir a por él me dice que le ha dado la paliza, que no se quitaba, .. pero que está rellenado. El caso es que el aviso me sale siempre a los pocos segundos de arranchar el coche. El mecánico dice que podía ser problema de la sonda de nivel, que al ir sin líquido se pudo estropear.. no me convence nada, yo creo que no hizo bien el proceso. el caso es que así sigue.. con el aviso.



Siento el tocho, y agradezco de antemano las ayudas y consejos.

SÉ QUE EL MEJOR CONSEJO SERÍA PEGARLE FUEGO AL COCHE, pero no tengo pasta para cambiarlo y me hace mucha falta.

Link to post
Share on other sites

hace 2 horas, josexote dijo:

Buenas compañeros, Pues a ver, compré este coche hace 3 años de segunda mano, bien de precio, pero ya tiene 240.000 km y le salen pupas por todas partes. Voy poniendo y si alguien sabe y puede ayudarme se lo agradecería mucho.. (los talleres me tienen hasta los cojones, son todos unos sinvergüenzas que solo quieren sacar pasta.. no encuentro taller de confianza ( )


1ª- Sube el nivel del aceite.

Pues eso, le hice cambio de aceite, filtros, aire, etc.. un completo. y resulta que tengo 0.5 cm por encima del máximo en la varilla...

Sospechaba que pudiera ser por algún inyector que goteaba, pero descartado, los saqué, llevé al bombero y me los ha comprobado en el banco. (120 pavos los 4), están bien. Al menos ya los han limpiado y sé que los tengo limpios para bastantes km. Y sospechaba esto porque desde hace un mes o así vengo observando que después de varias horas el coche parado, no arranca a la primera, siempre a la segunda o tercera.. pensaba que perdía presión de gasoil y por eso no arrancaba.

Ahora después de 120 euros de limpieza de inyectores, lo que haré será comprobar si sigue subiendo el nivel de aceite, iré a que me saquen un poco y dejarlo en la marca para ver qué pasa.

2ª- Charco de (aceite,gasoil,líquido negro)

Pues eso, Al quitar la tapa del motor de plástico.. veo que hay bastante líquido negro bajo la mariposa de admisión.. junto al inyector de la derecha del todo.

He sacado el cuerpo de la mariposa y llevaba una junta tórica que estaba durísima y cuadrada.. pienso que goteaba por ahí ya que no hacía bien junta. La he sustituido por una de las naranjas que aguantan temperatura. Y a ver si deja de hacer esos charcos ahí.

Si sigue haciendo charco de líquido, no sé ya por donde será, junta de la tapa de balancines, o nosé.. ideas?

3ª- Fuga gas refrigerante aire acondicionado

A final del verano pasado empecé a notar olor fuerte a gas refrigerante que salía por las rejillas.. y se oía un leve ruido de fuga. pssssss. Evidentemente al encender el aire. Y así estuvo hasta que se gastó, y ya no sale más..

Por donde podría ser la fuga para que me haya entrado dentro del coche por las rejillas?, , o podría ser por cualquier racord de la zona del motor??


4ª. nivel mínimo aditivo gasoil

Bueno me apareció este mensaje hace unos meses. Lo llevé al taller y me dijeron que era el depósito de cerina que llevan estos coches para regernerar el FAP y tal.. (a veces me ha salido aviso de anomalía anticontaminación y se pone el motor en avería , no pasa de 2500 rpm, pero con líquido de limpieza de fap de wurth se quitaba y ha ido bien el coche bastantes km.)

Pues el del taller me dice que rellenar el líquido me cuesta unos 250 euros, que es caro y tal. Bien pues lo dejo y al ir a por él me dice que le ha dado la paliza, que no se quitaba, .. pero que está rellenado. El caso es que el aviso me sale siempre a los pocos segundos de arranchar el coche. El mecánico dice que podía ser problema de la sonda de nivel, que al ir sin líquido se pudo estropear.. no me convence nada, yo creo que no hizo bien el proceso. el caso es que así sigue.. con el aviso.



Siento el tocho, y agradezco de antemano las ayudas y consejos.

SÉ QUE EL MEJOR CONSEJO SERÍA PEGARLE FUEGO AL COCHE, pero no tengo pasta para cambiarlo y me hace mucha falta.

hola yo tengo el mismo coche y el mismo motor , con 260000 km, lo tengo desde hace dos años y la verdad es que siempre tengo que estar  haciéndole cosillas , pero a mi me gusta tengo tiempo y esto me entretiene,  lo del aceite a mi no me pasa  el mio siempre esta bien de nivel , esto creo que se debe a que esta empezadote a fallar el turbo , y se te pasa el aceite , no estoy seguro pero creo haberlo leido por aquí , haber si algún compi con mas idea nos dice ,,lo del aceite en la mariposa , a mi también me paso, la desmonte la limpie bien y no ha vuelto a perder.    de lo del aire acondicionado , a mi tampoco me funciona , aunque yo no veo fuga por ningún sitio , creo que lo que necesita es una recarga , pero nose por que no funciona tampoco el compresor  no se si tendrá que ver con que no tenga carga o es que se a jodi.....  también cabe la posibilidad de que yo lo haya desconectado cuando he estado trasteando  con el pp2000 , no se, lo he preguntado por aquí, pero no me han contestado . sobre lo del aditivo ,no se que decirte , el mio tiene medio deposito , funciona la bomba , funciona el tapon , pero aun asi cada vez que le viene en gana me dice que tengo que limpiar el filtro de gasoil , y anomalía aticontaminacion   , lo curioso es que a mi no se me queda en modo averia ni baja de revoluciones ni nada  creo que el anterior dueño esto lo tenia trucado ,,, no se si te abre ayudado pues poco aporto , pero no se que mas decirte , a parte de que no te desesperes es un buen coche , ya son viejitos y tienen achaques .  

Edited by peyejo01
Link to post
Share on other sites

buenas

Usa el buscador para ver si un tema se ha tratado con anterioridad.

Por favor, crea un mensaje para cada pregunta que tengas, a no ser que estén relacionadas. Así estará todo más organizado y podremos ayudarte mejor. Te recomendamos que leas nuestras Normas para que hagas un correcto uso del foro.

 

https://www.clubpeugeot.es/foro/guidelines/

 

Link to post
Share on other sites

Bueno creo que tengo avances..

 

 

Después de llevar los inyectores al bombero y comprobarlos, me dicen que están bien, los han limpiado y tal.. los coloqué y de momento no ha subido el nivel de aceite... Parece que se ha estabilizado el tema.

 

 

Lo del charco de líquido negro casi seguro era por la junta de la mariposa de admisión, que gotea justo al lado del 4º inyector, a la derecha del motor.. estaba todo echo una porquería y ahora parece que no hay goteos ni resuda nada.

 

 

Para lo de que no arrancaba. Creo que era la mayor tontería del mundo. Resulta que se me rompió un botón del mando y saqué la plaquita para soldarle unos nuevos botones.. y hace un tiempo se me salió el chip de la llave, (se oía dentro de la carcasa que estaba fuera de lugar), jamás imaginé que fuese algo tan sensible y tuviera que estar exactamente en esa posición. El caso es que no arrancaba a la primera,, era a la segunda  o tercera.. Pero una vez abría la carcasa y coloqué el chip en su sitio, no ha vuelto a fallar ni una sola vez, arranca a la primera siempre.

 

Ojalá sea este el problema y ya, aunque me haya dado quebraderos, se solucione.

 

 

Un saludo. Sigo pendiente de buscar la fuga del aire acondicionado. y que me solucionen lo del nivel mínimo de aditivo gasoil, ya que según he investigado, ese depósito no tiene sonda ni nada, creo.

 

 

Link to post
Share on other sites

Hola, ayer me llenaron el deposito del aditivo del FAP porque me salio el mensajito, en taller oficial 1 hora de mano de obra 42.60 + iva y el liquido 96.45 + iva, total 168.25.

Pero pone en la factura también "Reiniciar contadores FAP", no debe de llevar sonda ni nada por el estilo y "Borrado de defectos calculador".

 

Un saludo

Link to post
Share on other sites

Pues a mi me costó más que eso, y  sigue saliendo el aviso. Al parecer hay un procedimiento para hacerlo y poner los litros que se le meten y poner a cero, yo creo que este mecánico no lo supo hacer o la cagó en el proceso y no quitó el aviso...

 

Link to post
Share on other sites
  • Our picks

    • [Brico] Difusor trasero Maxton Desing (PE-308-2F-GT-RS1)
      Necesitamos:
      - Difusor trasero: PE-308-2F-GT-RS1T+CHROME, se pueden elegir colas cromadas o negras: 
      https://maxtondesign.com/product-eng-12101-Rear-Valance-Exhaust-Ends-Imitation-Peugeot-308-GT-Mk2-Facelift.html
      https://www.maxtuningshop.com/tienda/Catalog/show/difusor-trasero-308-gt-2017-470076 (vienen unos tornillos, pero usé los Torx T-20 del difusor de origen
       
      - Torx t20 con carraca pequeña o maneral/puño.
      - Moneda de 5 céntimos.
      - Punzón.
      - Taladro con broca de 8 mm y de 4mm.
      - Cuchillo.
      - Lima redonda y lija.
      - Pegamento Gomafer o simil.
      - Cinta de carrocero.
      - Flexómetro y regla.
      - Rotulador.
      - Espátula o destornillador plano grande.
       
      Vista del producto.
       

       

       
       
       
       
      • 4 replies
    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
×
×
  • Create New...