Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema Pen Drive


Recommended Posts

Muy buenas!

a ver si me podeis ayudar, tengo un 308 gtline, y desde hace un par de meses a veces, arranco el coche y no se oye ni la musica, ni el aviso del sensor de aparcamiento, ni el manos libres del movil... osea, nada de sonido, lo llevé a la peugeot y me dijeron que cambiara de pen drive, llevaba uno de estos de publicidad y me dijeron que esos suelen dar fallo, lo cambié por un Kingston, me funcionaba pero ahora me vuelve a pasar lo mismo. Pienso que el fallo si que puede venir de ahi, porque lo quito, y al dia siguiente al coger el coche, vuelve a funcionar. Sabéis de que puede ser? A alguien le ha pasado? Gracias!!!!

Link to comment
Share on other sites

El 8/4/2018 a las 23:20, Natalisbm dijo:

Muy buenas!

a ver si me podeis ayudar, tengo un 308 gtline, y desde hace un par de meses a veces, arranco el coche y no se oye ni la musica, ni el aviso del sensor de aparcamiento, ni el manos libres del movil... osea, nada de sonido, lo llevé a la peugeot y me dijeron que cambiara de pen drive, llevaba uno de estos de publicidad y me dijeron que esos suelen dar fallo, lo cambié por un Kingston, me funcionaba pero ahora me vuelve a pasar lo mismo. Pienso que el fallo si que puede venir de ahi, porque lo quito, y al dia siguiente al coger el coche, vuelve a funcionar. Sabéis de que puede ser? A alguien le ha pasado? Gracias!!!!

Buenas, imagino que hayas hechado un vistazo a este hilo:

 

puede que venga por ahi la cosa, revisa el formato u los nombres de las canciones.

Nos comentas.

Saludos

Link to comment
Share on other sites

Si!  ese fue el primer hilo que lei, pero lo que veo que les pasa es que o no les lee las carpetas, o no les aparecen las canciones... pero a mi si me “funciona” osea,me sale todo solo que no se oye nada, 

el tema este del formato de la musica en fat 32, eso como se cambia? Porque yo bajo la musica en mp3...  gracias!!!

Link to comment
Share on other sites

El 10/4/2018 a las 16:02, Natalisbm dijo:

Si!  ese fue el primer hilo que lei, pero lo que veo que les pasa es que o no les lee las carpetas, o no les aparecen las canciones... pero a mi si me “funciona” osea,me sale todo solo que no se oye nada, 

el tema este del formato de la musica en fat 32, eso como se cambia? Porque yo bajo la musica en mp3...  gracias!!!

el fat32 es el formato del USB, no de las musica.

 

lo que tienes que hacer es copiarte las canciones en tu ordenar, formatear el USB en fat32 y volver a copiar las canciones al USB.

Link to comment
Share on other sites

  • 1 month later...

Creo que a mi me está empezando a pasar lo que dices. Llevo casi dos años con el coche y nunca tuve ningún problema en cuanto al apartado multimedia. Pero hace un par de semanas, noté como por veces del lado del conductor no sonaban los altavoces (ya digo, por veces, porque la mayoría de las veces si suenan todos). Pues resulta que hoy, durante un corto trayecto, no tuve nada de audio, ni usb, ni radio, ni manos libres.... nada. Después de parar a coger el pan..... todo volvió a funcionar! no sé, pero es una caja de sorpresas (o más bien fallos) este coche.

Edited by ivanseijo
Link to comment
Share on other sites

Fallo del amplificador que va en el maletero.. hay varios afectados en el foro a mi tambien me lo hace sobre todo cuando le da mucha calor.. cuando lo dejo aparcado a pleno sol.. lo que hago es apagar el coche, desconectar la llave y esperar un rato hasta que se apagan todas las luces la de freno de mano electrico y cuadro asi se que se ha reseteado el sistema entero.. enciendo y suele ir bien ya aunque a veces he tenido que hacerlo en varias ocasiones.

Link to comment
Share on other sites

Hola! Perdonar que no haya escrito antes, pues la verdad que llevo un tiempo que no me ha vuelto a fallar... formateé el pen drive a fat32, y no sé si seria eso o no pero no me ha vuelto a pasar... no os puedo decir mucho mas 😔

Link to comment
Share on other sites

Lo que comenta de quitar las llaves y dejarlo que se apague todo, es lo que yo hacia alguna vez, veia que me fallaba, quitaba el pen drive y cuando arrancaba de nuevo solia funcionar, pero sin el pen puesto. Por eso yo le achacaba a algun problema que viniese de ahi, pero como os digo, no me ha vuelto a fallar

Link to comment
Share on other sites

hace 13 horas, Adrianceuta dijo:

Fallo del amplificador que va en el maletero.. hay varios afectados en el foro a mi tambien me lo hace sobre todo cuando le da mucha calor.. cuando lo dejo aparcado a pleno sol.. lo que hago es apagar el coche, desconectar la llave y esperar un rato hasta que se apagan todas las luces la de freno de mano electrico y cuadro asi se que se ha reseteado el sistema entero.. enciendo y suele ir bien ya aunque a veces he tenido que hacerlo en varias ocasiones.

Pues gracias, es lo más probable que sea de eso.......

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...