Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo arranque en mi 807


Josefonta1980

Recommended Posts

Buenas me gustaria a ver si me podeis ayudar os comento compre hace 6 meses un 807  adaptado minusválido que ha sido taxi  con el motor cambiado en 2016 y aproximadamente unos 170000 kilómetros el problema es que le cuesta mucho arrancar en frio y en caliente algo menos pero le cuesta lo he llevado a varios talleres y ninguno da con el problema uno de los talleres me ha cambiado el motor de arranque pero nada sigue igual,una vez que arranca va de lujo solo algo de humo nada mas arranca y a los pocos minutos circulando se le quita estoy desesperado ya que lo necesito para poder llevar a mi hijo y no lo puedo coger por que no me fio espero que me podais ayudar gracias

Link to comment
Share on other sites

Pueden ser varias cosas, así, a grandes rasgos.

Desde el filtro de aire, mala regulación de la bomba inyectora, aire en el circuito de gasoil,  bujias de precalentamiento, el relé de estas...

Faltan más datos para poder aconsejarte.

Sería también importante hacer una diagnosis...

Link to comment
Share on other sites

Buenas la diagnosis se han echo varias veces y no da ningun fallo el tema de bomba e inyectores lo han mirado en un taller de reparaciones de bombas e inyectores y me han dixo que esta todo bien ese taller fue el que me cambio el motor de arranque y no ha habido solucion de todos modos si necesitáis alguna informacion os lo puedo facilitar   facilitar gracias 

hace 4 horas, Josefonta1980 dijo:

Buenas me gustaria a ver si me podeis ayudar os comento compre hace 6 meses un 807  adaptado minusválido que ha sido taxi  con el motor cambiado en 2016 y aproximadamente unos 170000 kilómetros el problema es que le cuesta mucho arrancar en frio y en caliente algo menos pero le cuesta lo he llevado a varios talleres y ninguno da con el problema uno de los talleres me ha cambiado el motor de arranque pero nada sigue igual,una vez que arranca va de lujo solo algo de humo nada mas arranca y a los pocos minutos circulando se le quita estoy desesperado ya que lo necesito para poder llevar a mi hijo y no lo puedo coger por que no me fio espero que me podais ayudar gracias

 

Link to comment
Share on other sites

hace 14 horas, Josefonta1980 dijo:

Buenas la diagnosis se han echo varias veces y no da ningun fallo el tema de bomba e inyectores lo han mirado en un taller de reparaciones de bombas e inyectores y me han dixo que esta todo bien ese taller fue el que me cambio el motor de arranque y no ha habido solucion de todos modos si necesitáis alguna informacion os lo puedo facilitar   facilitar gracias 

 

Te sugiero que hagas una prueba, antes de arrancar, entiendo que es diesel el coche, dirígete al capó, abreló y busca la pera de cebado, presiona esta pera. Debería ponerse dura, una vez hecho esto, entra en el coche, pon contacto, deja que los calentadores actúen y cuéntanos.

 

Quería ponerte foto, pero no me lo permite el ordenador del curro, es fácil, estará mirando el coche frente al motor, hacia el lado izquierdo.

 

Con mi otro coche probamos de todo, y era esta soberana gilipollez, también PSA por cierto.

 

Saludos

Link to comment
Share on other sites

hace 5 horas, carlo268 dijo:

Te sugiero que hagas una prueba, antes de arrancar, entiendo que es diesel el coche, dirígete al capó, abreló y busca la pera de cebado, presiona esta pera. Debería ponerse dura, una vez hecho esto, entra en el coche, pon contacto, deja que los calentadores actúen y cuéntanos.

 

Quería ponerte foto, pero no me lo permite el ordenador del curro, es fácil, estará mirando el coche frente al motor, hacia el lado izquierdo.

 

Con mi otro coche probamos de todo, y era esta soberana gilipollez, también PSA por cierto.

 

Saludos

Ok muchas gracias lo probare y ya te cuento la verdad que estoy desesperado me urge mucho por mi hijo ya te contare a ver que tal gracias un saludo 

Link to comment
Share on other sites

La pruebe que te sugiere @carlo268, es de lo más acertado.

De esta manera comprobaras si la bomba se desceba, ya que es muy posible que la válvula antiretorno que tiene esta, esté estropeada, o entre aire por algún poro...

Es una avería bastante común.

Link to comment
Share on other sites

  • 4 weeks later...
El 15/4/2018 a las 11:45, jokameda dijo:

La pruebe que te sugiere @carlo268, es de lo más acertado.

De esta manera comprobaras si la bomba se desceba, ya que es muy posible que la válvula antiretorno que tiene esta, esté estropeada, o entre aire por algún poro...

Es una avería bastante común.

Buenas despues de algun tiempohe decidido llevarlo al taller me ha comentado que puede ser problemas de inyectores ya que en el tanque ha visto virutas metalicas me recomienda en limpiar tanque y cambiar inyectores y si no se soluciona mirar bomba de alta creeis que va por buen camino o me gastare una pasta y no se solucionara gracias a todos saludos

Link to comment
Share on other sites

Cuidado con tocar los inyectores, lo normal es que estén pegados y los van a tener que romper para sacarlos y cada uno nuevo son 400€ , si no se estropea el asiento y entonces seria culata ...... es decir ya puedes tirar el coche. Que te aseguren que es problema de inyectores.

Link to comment
Share on other sites

hace 18 minutos, cudeiro1993 dijo:

Hacerle una prueba de retornos de combustible a cada inyector. ¿Qué dice la diagnosis?

Es que estoy ya loco lo han visto 5 mecánicos y ninguno me da la seguridad de lo que tiene este ultimo me ha dicho que por su experiencia cree que son los inyectores o lo siguiente a mirar seria la bomba de alta pero yo no tengo ni idea lo único es que quiero es que me lo arreglen ya que me urge para poder llevar a mi hijo con comodidad pero veo que esto va para largo

Link to comment
Share on other sites

hace 2 minutos, Josefonta1980 dijo:

Es que estoy ya loco lo han visto 5 mecánicos y ninguno me da la seguridad de lo que tiene este ultimo me ha dicho que por su experiencia cree que son los inyectores o lo siguiente a mirar seria la bomba de alta pero yo no tengo ni idea lo único es que quiero es que me lo arreglen ya que me urge para poder llevar a mi hijo con comodidad pero veo que esto va para largo

 

Pero... tal como te dicen ¿le han hecho diagnosis? ¿Que errores les da?

Link to comment
Share on other sites

hace 2 minutos, admin dijo:

 

Pero... tal como te dicen ¿le han hecho diagnosis? ¿Que errores les da?

Pues si pero no da ningun error de motor tiene fallo en la bsi y la regulacion de los faros de xenon pero poco mas la verdad es que estoy desesperado ya me puso uno de los que lo vio el motor de arranque y me ha costado 230 e para nada y veo que esto va ha seguir sumando por que van a ciegas

Edited by Josefonta1980
Link to comment
Share on other sites

A ver si me podeis echar una mano alguien que le haya pasado algo parecido necesito arreglarlo pero no quiero tirar el dinero estoy buscando los inyectores para llevarselos esta semana pero tengo miedo que me diga que despues de ponerlos sigue igual por favor ayudarme gracias  a todos

Link to comment
Share on other sites

  • 3 weeks later...

Estoy flipando, viruta dónde? En el filtro o en el tanque, es que ya tiene huevos el mecánico de mirar y encontrar viruta de la bomba en el tanque, ya que si ha llegado ahí, es por el retorno o sobrante.

 

Yo tengo un coche con 420000 km, y si, viruta sale con cada cambio de filtro de gasoil, pero te aseguro que es como polvo y por eso dudo que haya visto tal cosa en el tanque.

 

El coche humea? Y el rendimiento ha bajado? 

 

Resolver algo escribiendo aquí es jodido, pero ir a los inyectores... es algo excesivo. Yo cambiaría filtro de gasoil y probaría a no tener tomas de aire en el circuito.

 

Suerte

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...