Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo sistema polucion en peugeot 307 2.0 hdi 136 cv


Rafa Moyano

Recommended Posts

Buenas tardes a ver si me podeis ayudar o decirme donde buscar .

Mi coche es un 307 sw 2.0 hdi 136 c.v tiene 105000km es de final 2005 y me ha salido el mensaje "-fallo sistema polución-" que supone ese mensaje ? Es qur he leido ya tantas cosas que no se si hay que limpiar filtro , cambiarlo, rellenar eoly, .... Es la segunda vez que se me enciende pero las dos veces se ha apagado a la segunda o tercera vez de arrancarlo el coche no pierde potencia ni nada.

Tambien decir que cuando hace mucho frio no arranca a la primera aunque le de un par de veces a los calentadores a que puede deberse ?

Gracias de antemano.

Edited by Rafa Moyano
Link to comment
Share on other sites

hace 46 minutos, Toli12 dijo:

Lo primero es meter diagnosis los peugeot te marcan fallo antipolucion por muchos fallos de motor.

Vale pero debería hacerlo cuando la luz esté encendida no ?? Si se apaga guardará el fallo ??

Link to comment
Share on other sites

Si se queda sin aditivo te saldría un mensaje que pone,, "nivel mínimo aditivo gasoil".

 

A mí me apareció, lo llevé a un taller, me lo rellenó, me cobró una pasta, y nunca se quitó el aviso, me decía el mecánico que debía ser alguna sonda que de ir con poco líquido se habría quedado sucia o rota y no funciona... Cosa que creo que es mentira porque me parece que no hay sonda en el depósito de eloys.

 

 

En fin, espero haberte ayudado.

Link to comment
Share on other sites

hace 4 horas, josexote dijo:

Si se queda sin aditivo te saldría un mensaje que pone,, "nivel mínimo aditivo gasoil".

 

A mí me apareció, lo llevé a un taller, me lo rellenó, me cobró una pasta, y nunca se quitó el aviso, me decía el mecánico que debía ser alguna sonda que de ir con poco líquido se habría quedado sucia o rota y no funciona... Cosa que creo que es mentira porque me parece que no hay sonda en el depósito de eloys.

 

 

En fin, espero haberte ayudado.

Bueno pues a ver si lo llevo porque me he agachado a  mirar el bote y no se aprecia líquido espero que el anterior dueño no lo hubiera anulado .

Muchas gracias.

Link to comment
Share on other sites

Buenas tardes tras paso por taller ,antiguamente de Peugeot ,le han metido la máquina y resulta que tiene líquido eolys  aún que el filtro está algo atorado y lo que mas me ha sorprendido es que no reconoce el tapón del deposito del combustible en el que lleva los imanes que hace que vaya saliendo el liquido . Sabéis algo de este tema ??

Gracias

Link to comment
Share on other sites

El 17/4/2018 a las 17:21, Rafa Moyano dijo:

Buenas tardes a ver si me podeis ayudar o decirme donde buscar .

Mi coche es un 307 sw 2.0 hdi 136 c.v tiene 105000km es de final 2005 y me ha salido el mensaje "-fallo sistema polución-" que supone ese mensaje ? Es qur he leido ya tantas cosas que no se si hay que limpiar filtro , cambiarlo, rellenar eoly, .... Es la segunda vez que se me enciende pero las dos veces se ha apagado a la segunda o tercera vez de arrancarlo el coche no pierde potencia ni nada.

Tambien decir que cuando hace mucho frio no arranca a la primera aunque le de un par de veces a los calentadores a que puede deberse ?

Gracias de antemano.

si miras en el foro sobre tu duda hay informacion

 

 

Link to comment
Share on other sites

hace 10 horas, jjcf dijo:

si miras en el foro sobre tu duda hay informacion

 

 

Gracias pero es que ahí te vuelves loco a cada uno le pasa algo diferente..

Edited by Rafa Moyano
Link to comment
Share on other sites

  • 2 weeks later...

por lo que veo te han cambiado el pulmon el turbo que en tu motor lleva un sensor,y la electrovalvula de vacio...

 

un 407 de mi taller daba esa averia de turbo y al final fue hacerle una telecarga(actualizacion de software)

 

 

lo del eolys los bidones no llevan como el del gasoi un flotador que te avisa,cuando avisa nivel minimo es porque ya no chupa liquido,hay que rellenarlo y resetearlo con el ordenador.

 

yo lo acabo de hacer en un 308,te aconsejo rellenarlo asi luego no tienes que resetearlo,a mi me paso que lo rellene,el mio va con una bolsa y como no la llene a tope porque me falto liquido ahora al chupar el aire la bolsa se habia quedado lisa y no podia chupar liquido.

 

 

y darle buenos viajes y buenos calentones(me refiero darle cera bastante por autovia pero a 90º) que el fap se regenere bien

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...