Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

motor elevalunas 307


Recommended Posts

Buenas pues tengo un 307 sw hdi 2.0 90 c.v con elevalunas solo en los asientos delanteros, y el cristal del copiloto desde el mando del conductor solo me baja,,por eso no habria ningun problema porque sube y baja desde la puerta del copiloto,el tema que me fastidia es que el mado del conductor ni sube ni baja,los he desmontado todo y el piñon que hace girar solo va en un sentido (sube) le de para abajo o para arriba siempre va al mismo sentido,el crital lo tengo subido a tope,y como no me baja ya no se que hacer he leido por aqui lo de los cables todos bien,he hecho lo de reset infinidad de veces  el cable tipo de bicicleta esta perfectamente no se ha roto ni se ha enrollado,ya os digo el del copiloto sube y baja su cristal sin problemas,y el del conductor solo baja el del copiloto,nada mas,se oye el ruido del motor pero nada.

Un saludo.

Link to comment
Share on other sites

no he encontardo en ningun  desguace de mallorca ya que el mio solo lleva elevalunas delanteros,he probado con el de un amigo que tiene el mismo coche pero elevalunas en las 4 puertas y o el mando no sirve para el mio o no es el mando

Link to comment
Share on other sites

Tu mismo te has contestado en tu pregunta.

Si con los mandos del copiloto, funciona bien, y con el del conductor no...

Descarta el motor, y el mecanismo.

El problema lo tienes en la botonera del conductor, o bien en los cables, más concretamente en el "pasamuros"

Link to comment
Share on other sites

hace 26 minutos, hiddenwizard dijo:

no he encontardo en ningun  desguace de mallorca ya que el mio solo lleva elevalunas delanteros,he probado con el de un amigo que tiene el mismo coche pero elevalunas en las 4 puertas y o el mando no sirve para el mio o no es el mando

Pegale un vistazo en aliexpress, yo llevo el mio de allí :)

Link to comment
Share on other sites

Efectivamente ,es el mando  he limpiado con spray limpia contactos la placa del mando y he logrado que suba y baje con normalidad el cristal del copiloto ,el del conductor también pero a tirones ,lo suficiente para poder esperar a encontrar uno de segunda mando  ,por cierto también me pasaba lo de que no me sonaba el claxon y lo desmonte y comprobé que no era el claxon  esto después de haber mirado los fusibles y el cableado,pues lo arregle que sonara gracias un pedazo de tutorial que pusisteis aqui,quite la tapa del volante quite la clavija del claxon ,lo lime y le eche grasa y pita como sino hubiera un mañana.

 

pd. sabeis donde puedo encontrar un programa o EPR  de peugeot para saber las referencias de las piezas de mi coche?

Link to comment
Share on other sites

Buenas te aconsejo leer las normas del foro

aqui seguimos con el problema del elevalunas 

 

Usa el buscador para ver si un tema se ha tratado con anterioridad.

Si un tema ya existe no debe abrirse uno nuevo y seguiremos en el ya existente.

Abre un nuevo tema en el apartado del foro correspondiente.

https://www.clubpeugeot.es/foro/guidelines/

Link to comment
Share on other sites

El 6/5/2018 a las 18:41, xmods dijo:

Pegale un vistazo en aliexpress, yo llevo el mio de allí :)

Completamente de acuerdo!! esta es una pieza que no salio muy buena, yo al principio tambien la iba a buscar por desguace pero no merece, estan todas igual o peor... Por ali fue echar un vistazo y tienes tanto la del piloto como la del copiloto, yo pille de alli la de piloto y funciona de lujo, te lo aconsejo, lo unico mirar bien como es tu conexion por que hay de dos tipos creo recordar.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...