Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

motor elevalunas 307


 Share

Recommended Posts

Buenas pues tengo un 307 sw hdi 2.0 90 c.v con elevalunas solo en los asientos delanteros, y el cristal del copiloto desde el mando del conductor solo me baja,,por eso no habria ningun problema porque sube y baja desde la puerta del copiloto,el tema que me fastidia es que el mado del conductor ni sube ni baja,los he desmontado todo y el piñon que hace girar solo va en un sentido (sube) le de para abajo o para arriba siempre va al mismo sentido,el crital lo tengo subido a tope,y como no me baja ya no se que hacer he leido por aqui lo de los cables todos bien,he hecho lo de reset infinidad de veces  el cable tipo de bicicleta esta perfectamente no se ha roto ni se ha enrollado,ya os digo el del copiloto sube y baja su cristal sin problemas,y el del conductor solo baja el del copiloto,nada mas,se oye el ruido del motor pero nada.

Un saludo.

Link to comment
Share on other sites

no he encontardo en ningun  desguace de mallorca ya que el mio solo lleva elevalunas delanteros,he probado con el de un amigo que tiene el mismo coche pero elevalunas en las 4 puertas y o el mando no sirve para el mio o no es el mando

Link to comment
Share on other sites

Tu mismo te has contestado en tu pregunta.

Si con los mandos del copiloto, funciona bien, y con el del conductor no...

Descarta el motor, y el mecanismo.

El problema lo tienes en la botonera del conductor, o bien en los cables, más concretamente en el "pasamuros"

Link to comment
Share on other sites

hace 26 minutos, hiddenwizard dijo:

no he encontardo en ningun  desguace de mallorca ya que el mio solo lleva elevalunas delanteros,he probado con el de un amigo que tiene el mismo coche pero elevalunas en las 4 puertas y o el mando no sirve para el mio o no es el mando

Pegale un vistazo en aliexpress, yo llevo el mio de allí :)

Link to comment
Share on other sites

Efectivamente ,es el mando  he limpiado con spray limpia contactos la placa del mando y he logrado que suba y baje con normalidad el cristal del copiloto ,el del conductor también pero a tirones ,lo suficiente para poder esperar a encontrar uno de segunda mando  ,por cierto también me pasaba lo de que no me sonaba el claxon y lo desmonte y comprobé que no era el claxon  esto después de haber mirado los fusibles y el cableado,pues lo arregle que sonara gracias un pedazo de tutorial que pusisteis aqui,quite la tapa del volante quite la clavija del claxon ,lo lime y le eche grasa y pita como sino hubiera un mañana.

 

pd. sabeis donde puedo encontrar un programa o EPR  de peugeot para saber las referencias de las piezas de mi coche?

Link to comment
Share on other sites

Buenas te aconsejo leer las normas del foro

aqui seguimos con el problema del elevalunas 

 

Usa el buscador para ver si un tema se ha tratado con anterioridad.

Si un tema ya existe no debe abrirse uno nuevo y seguiremos en el ya existente.

Abre un nuevo tema en el apartado del foro correspondiente.

https://www.clubpeugeot.es/foro/guidelines/

Link to comment
Share on other sites

El 6/5/2018 a las 18:41, xmods dijo:

Pegale un vistazo en aliexpress, yo llevo el mio de allí :)

Completamente de acuerdo!! esta es una pieza que no salio muy buena, yo al principio tambien la iba a buscar por desguace pero no merece, estan todas igual o peor... Por ali fue echar un vistazo y tienes tanto la del piloto como la del copiloto, yo pille de alli la de piloto y funciona de lujo, te lo aconsejo, lo unico mirar bien como es tu conexion por que hay de dos tipos creo recordar.

Link to comment
Share on other sites

 Share

  • Our picks

    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 99 replies
    • Brico cambiar radiador calefacción peugeot 306 1.9 D motor DW8
      Buenas, ya saqué el salpicadero. Ahora tengo un problema. Tengo 66 fotos de todo el proceso. Necesito un tiempo para poder explicar detalle paso a paso. Me costo Sangre, Sudor y casi Lágrimas. Pero quien tenga que hacerlo, lo tiene a huevo. He tenido que romper el pasamuros del radiador de calefacción. Si puedo intentaré ponerlo nuevo, de lo contrario, tendré que buscarme la vida. Aun me falta cambiar el radiador, pero mañana, creo que sea posible, es festivo y me vendrá bien. Estoy agotado, es la reparación que más calentamiento de cabeza, me ha dado. Iré subiendo fotos, según pueda, para explicar toda la Odisea. Un saludo a todos. 
      • 26 replies
    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 29 replies
    • No arranca.....puf.
      Buenas amigos. Si digo que mi coche iba perfecto hoy no es el día. El coche lleva un tiempo parándose pero sin más problemas. Se paraba volvía a darle al contacto y continuaba dos tres semanas sin volver a hacer ese extraño no le di más importancia. Ayer se me paró muchas veces me costó mucho llegar a casa incluso dentro del propio garaje el vehículo metro a metros y va parando. Hoy lo que hice fue sacar el filtro del gasoil que por cierto estaban negro limpiar todo el vaso expansor y volver a montarlo cuando lo hice le metí directamente en el vaso expansor un líquido limpia limpia inyectores y el coche arranco a la segunda conseguían de alcohol en unos 50 metros pero se me volvió a parar luego me costó arrancarlo y ya por último de vuelta en el garaje no había forma es como si algo le cortará la entrada del gasoil a los inyectores entonces no sé si me podéis echar una mano qué puede ser a ver si tengo por ahí algún relé alguna cosa que qué bueno se calentaba vamos pienso esto por por relajar un poco la cabeza que no sea una avería gorda. Un millón de gracias a todos un saludo.
      • 25 replies
    • Ruido (CLAC)  al poner marcha atrás y pisar freno
      Me fastifia enormemente sacar este problema ya que no me hace ninguna gracia con apenas 3000kms...
      Os comento:
      Cuando introduzco marcha atrás y a continuacion piso el freno , se escucha un ruido metálico "CLAC" en el eje delantero.
      Se nota bastante y si se baja ventanilla más... Da la impresión de que provenga de las pinzas de frenos..
      Hacia adelante no se nota tanto pero con marcha atrás y pisando freno ya os digo que una persona desde fuera lo acusa...
      Obviamente hoy mismo lo he llevado al concesionario. Tras 3h me lo han devuelto. No le han visto nada raro. Se han vuelto a revisar tornillos de subchasis pero poco más. Aunque quizás me ha dado la impresión de que si se ha minimizado algo el ruido...pero sigue estando
      Lo que si me han dicho es que van a colocarme unas pantallas en los frenos delanteros que debería llevar, aunque dudo mucho que sea de ahí, vamos
      ¿Habéis apreciado vosotros lo que os comento??
      • 55 replies
×
×
  • Create New...