Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Bloqueo permanente de maletero despues de instalacion de radio ANDROID 8.0


Recommended Posts

El 27/9/2018 a las 14:11, yoyica dijo:

Hola [email protected], hace unos meses que tenía ese problema y digo tenía porque he dado con la solución!!! 😁😁Fui al concesionario  y todo y no fueron capaces  de encontrar el problema, eso sí estaba claro que era por la radio china porque colocando la original se podía activar y desactivar. Por lo menos en mi caso la radio es con android 7.1. Gracias a las largas esperas en la ITV para entretenerme en la espera he

 tocado todo lo habido y por haber y por fin he encontrado la opción de activar y desactivar el bloqueo en marcha del maletero. 

Al grano. En el menú de apps hay un icono rojo con un coche dibujado en blanco que pone 'ajustes de' entrando en esa app aparecen dos opciones:

- control settings

- set memory speed value

Entramos en la primera opción: control...

Tiene un montón de opciones que en mi aparato no deja modificar excepto 3, bajamos hasta el final de la pantalla y aparecen como configurables solo las siguientes:

- Headlight delay extinguised, qué es la luz de acompañamiento, se puede apagar o programar 15s, 30s, ó 60s.

- Automatic lighting of headlamps, que es Iluminación automática de faros que se puede activar o desactivar.

- Driving Automatic latch que es el cierre automático durante la conducción, ESTE ES EL KIT DE LA CUESTIÓN!!! Si lo mantienes desactivado podrás abrir el portón desde maletero pero si lo activas solo podrás hacerlo desde la llave. 

 

He de decir una cosa que me dijeron en la casa que me imagino que sabréis pero por si acaso os lo comento (yo no tenía ni idea) si tienes esta opción desbloqueada si paras en un semáforo te pueden abrir el maletero porque el bloqueo normalmente se activa cuando vas a 20km/h. 

Espero que os pueda ayudar a todos los que tenéis éste problema.

Un abrazo!! 🤗

IMG_20180927_135810.jpg

IMG_20180927_135804.jpg

IMG_20180927_135754.jpg

 

ERES UNA MAQUINA!!! Comprobado con una android 8.0 en el Peugeot 407 Coupé y funciona perfecto. Por cierto, me he fijado que tenemos los colores invertidos en la carcasa del coche, tu tienes el coche gris claro y la radio oscura, y yo el coche con plastico oscuro y la radio clara xD.

 

Gracias y un saludo!

Link to post
Share on other sites

  • Replies 38
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hola [email protected], hace unos meses que tenía ese problema y digo tenía porque he dado con la solución!!! 😁😁Fui al concesionario  y todo y no fueron capaces  de encontrar el problema, eso sí estaba claro que

yo lo he hecho reciente este fin de semana me instale la camara trasera a mi seicane android 8.0 y me ha ido todo muy bien si tienes dudas pregunta y te digo como lo hice porque es conectar 2 cables s

Me auto respondo ya que he conseguido solucionar el problema en mi caso.   En primer lugar, algo de contexto: Tengo el Peugeot 407 sw de 2006 y compré una radio en aliexpress con androi

Posted Images

hace 56 minutos, Lordshan dijo:

 

ERES UNA MAQUINA!!! Comprobado con una android 8.0 en el Peugeot 407 Coupé y funciona perfecto. Por cierto, me he fijado que tenemos los colores invertidos en la carcasa del coche, tu tienes el coche gris claro y la radio oscura, y yo el coche con plastico oscuro y la radio clara xD.

 

Gracias y un saludo!

Bien!!!!!! No sabes la alegría que me das!!!🧚

Link to post
Share on other sites
hace 23 horas, yoyica dijo:

Bien!!!!!! No sabes la alegría que me das!!!🧚

 

Te comento que aparte de arreglarse el fallo del maletero, el coche sigue cerrandose con normalidad cuando pasa de cierta velocidad. ¿quieres que te pase una captura de mis opciones de canbus por si te sirven para comparar?

 

Saludos!

Link to post
Share on other sites
  • 2 weeks later...

hola chicos,que tal? yo lo tengo mas jodido,he comprado a traves de ebay a un vendedor aleman una radio android 8.0y mi problema es a parte del tema de las luces,maletero y demas y esque se me reinicia  a cada momento y lo peor esque subes la temperatura desde los mandos del coche y responde a los 30 segundos mas o menos,estoy desesperado,el vendedor es muy amable y me esta ayudando,me ha mandado hasta una tarjeta con una actualizacion para actualizar el cambus pero nada,sigue igual... un dato importante,mi coche traia de serie un navegador rt3 y no se si puede ser el problema.un saludo.

Link to post
Share on other sites

  • 2 weeks later...
El 28/9/2018 a las 16:29, Lordshan dijo:

 

Te comento que aparte de arreglarse el fallo del maletero, el coche sigue cerrandose con normalidad cuando pasa de cierta velocidad. ¿quieres que te pase una captura de mis opciones de canbus por si te sirven para comparar?

 

Saludos!

Te lo agradezco mucho pero yo de can bus no entiendo nada de nada jajaja. Me imagino que en mi coche también se cerrará a cierta velocidad. La cosa es que he terminado poniendo la opción manual porque eso de estás con el mando me estaba volviendo loca... Y con la cabecita que tengo un día me dejé la llave en el maletero y no veas para cogerla 😂😂😂😂

Link to post
Share on other sites
El 11/10/2018 a las 21:56, Joluang dijo:

hola chicos,que tal? yo lo tengo mas jodido,he comprado a traves de ebay a un vendedor aleman una radio android 8.0y mi problema es a parte del tema de las luces,maletero y demas y esque se me reinicia  a cada momento y lo peor esque subes la temperatura desde los mandos del coche y responde a los 30 segundos mas o menos,estoy desesperado,el vendedor es muy amable y me esta ayudando,me ha mandado hasta una tarjeta con una actualizacion para actualizar el cambus pero nada,sigue igual... un dato importante,mi coche traia de serie un navegador rt3 y no se si puede ser el problema.un saludo.

Hola Joluang, no tendrás conectado el móvil en el puerto USB? Yo puse en el modo depuración de datos en móvil para poder hacer el mirroring y al conectarlo al USB de la radio todo el rato reiniciaba sin parar. Al quitar el modo depuración dejo de hacerlo. Me imagino que no es tu caso pero por si acaso te lo comento. Sí lo has actualizado y aún así sigue dándote problemas que te la cambien por otra. Aprovecha si está en garantía. Un saludo y espero que consigas una solución.😙

Link to post
Share on other sites
El 11/10/2018 a las 21:56, Joluang dijo:

hola chicos,que tal? yo lo tengo mas jodido,he comprado a traves de ebay a un vendedor aleman una radio android 8.0y mi problema es a parte del tema de las luces,maletero y demas y esque se me reinicia  a cada momento y lo peor esque subes la temperatura desde los mandos del coche y responde a los 30 segundos mas o menos,estoy desesperado,el vendedor es muy amable y me esta ayudando,me ha mandado hasta una tarjeta con una actualizacion para actualizar el cambus pero nada,sigue igual... un dato importante,mi coche traia de serie un navegador rt3 y no se si puede ser el problema.un saludo.

Si te sirve de orientacion, mi vendedor me insistio que solo se podia poner con los RD4 (mi caso) y que nunca en el RT3.

Link to post
Share on other sites

Muy buenas a todos.

Llevo un tiempo detrás de pillarme esta radio, porque a la pantalla original de mi rt3 se le están muriendo los pixeles... y antes de cambiarla por 200€, pues le pongo una radio decente. El tema que le pregunte al vendedor de aliexpress por lo errores de maletero y demás y me dijo que para el rt3 había que hacer una modificación en el cable para que funcionara bien, le pregunte que si tenía algún tutorial de que había que cambiar y me dijo que no, por eso quería preguntaros si alguno con el 407sw lo ha instalado y le va bien, y si me puede indicar como lo ha hecho o algun sitio donde digan los paso a seguir, para tenerlo mas claro y comprarlo.

Muchas gracias!

Link to post
Share on other sites
  • 2 weeks later...
  • 1 month later...
El 27/9/2018 a las 14:11, yoyica dijo:

 

Hola [email protected], hace unos meses que tenía ese problema y digo tenía porque he dado con la solución!!! 😁😁Fui al concesionario  y todo y no fueron capaces  de encontrar el problema, eso sí estaba claro que era por la radio china porque colocando la original se podía activar y desactivar. Por lo menos en mi caso la radio es con android 7.1. Gracias a las largas esperas en la ITV para entretenerme en la espera he

 tocado todo lo habido y por haber y por fin he encontrado la opción de activar y desactivar el bloqueo en marcha del maletero. 

Al grano. En el menú de apps hay un icono rojo con un coche dibujado en blanco que pone 'ajustes de' entrando en esa app aparecen dos opciones:

- control settings

- set memory speed value

Entramos en la primera opción: control...

Tiene un montón de opciones que en mi aparato no deja modificar excepto 3, bajamos hasta el final de la pantalla y aparecen como configurables solo las siguientes:

- Headlight delay extinguised, qué es la luz de acompañamiento, se puede apagar o programar 15s, 30s, ó 60s.

- Automatic lighting of headlamps, que es Iluminación automática de faros que se puede activar o desactivar.

- Driving Automatic latch que es el cierre automático durante la conducción, ESTE ES EL KIT DE LA CUESTIÓN!!! Si lo mantienes desactivado podrás abrir el portón desde maletero pero si lo activas solo podrás hacerlo desde la llave. 

 

He de decir una cosa que me dijeron en la casa que me imagino que sabréis pero por si acaso os lo comento (yo no tenía ni idea) si tienes esta opción desbloqueada si paras en un semáforo te pueden abrir el maletero porque el bloqueo normalmente se activa cuando vas a 20km/h. 

Espero que os pueda ayudar a todos los que tenéis éste problema.

Un abrazo!! 🤗

IMG_20180927_135810.jpg

IMG_20180927_135804.jpg

IMG_20180927_135754.jpg

Buenas tardes. 

Como instalaste la radio? seguisteis algún tutorial o algo similar? Uno de los vendedores de Aliexpress me dijo que no valía para los peugeot que tenían RT3, pero una tienda española me ha dicho que si que lo pueden instalar... Tengo el 407sw, y los pixeles de la pantalla original están empezando a morir por lo que ya aprovecho y le pongo este mejor. Si podéis echarme una mano para saber que modelo exactamente va mejor con mi coche os lo agradezco mucho.

Un saludo.

Link to post
Share on other sites
  • 2 weeks later...
El 3/1/2019 a las 17:01, alaso13 dijo:

Buenas tardes. 

Como instalaste la radio? seguisteis algún tutorial o algo similar? Uno de los vendedores de Aliexpress me dijo que no valía para los peugeot que tenían RT3, pero una tienda española me ha dicho que si que lo pueden instalar... Tengo el 407sw, y los pixeles de la pantalla original están empezando a morir por lo que ya aprovecho y le pongo este mejor. Si podéis echarme una mano para saber que modelo exactamente va mejor con mi coche os lo agradezco mucho.

Un saludo.

Hola!!! A mí me lo instaló mi hermano que es mecánico electricista y no tuvo ningún problema, debe de ser una instalación sencilla, en el foro yo creo que hay algún tutorial.

Yo hablé con el chino que me vendía la radio y me aseguré que servía para éste. Sí que había leído antes que algunas radios chinas no sirven si el coche llevaba instalada la RT3, pero seguro que hay alguno que tenga la que necesitas, en mi caso llevaba el modelo de pantalla pequeña sin GPS (no sé cómo se llama el modelo). Si la consigues en España puede que te salga más cara pero te evitas errores de traducción porque yo cuando hice la compra quería una con android 6 con 8 Core y me mandaron una con android 7.1 cuatro Core y hay funciones que se pierden y resulta poco fluida, reclamé y alegan mal entendido en la traducción así que me la he tenido que comer... Eso tienes que valorar tú y leerte hasta la letra más pequeña en las tiendas online chinas. Suerte y espero que encuentres la que necesitas!! Un saludo 😀

Link to post
Share on other sites

Hola Buenos días a [email protected]!!

Soy nuevo en el foro,tengo un Peugeot 407 Coupe 2.7 hdi del año 2007,cualquier duda que podáis tener y si os puedo ayudar no tendré ningún problema.Yo a mi coche le he cambiado la caja de agua que se suele ir,he reparado los electroventiladores,he reparado el cableado del maletero que se suele romper y he cambiado el aceite del cambio que Peugeot dice que es de por vida si queréis que el cambio automático no de problemas cada 70.000 cambiarlo,ah!! también he cambiado el radiador de a/c y reparado el compresor....jajajaja.

 

Mi pregunta,estoy pensando en cambiar mi rt5 por un sistema Android 8.0,queria saber si se oyen bien,que funciones se pierden etc,etc

¿pierdes la ayuda e aparcamiento trasera y delantera?

Un saludo y feliz año!!

P1020464967.JPG

Link to post
Share on other sites
  • Our picks

    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
×
×
  • Create New...