Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Peugeot 306 Graffic, ITV desfavorable


Recommended Posts

Buenas, os cuento un poco el caso.

 

Una prima mía, tiene un Peugeot 306 Graffic del año 98, antes el coche lo mantenía su padre, o sea, mi tío, jefe de taller en una autoescuela, pero él ya se jubiló hace años y le ha cogido cierta tirria a la mecánica... añadido a la edad que hace mucho.

 

El caso, el paso de los años, ya 20, ha hecho que el Peugeot no esté en su mejor momento, mi prima lo ha llevado a la ITV sin mirar nada y claro, pues le ha salido de todo, todo...

 

Me he ofrecido a echarle un ojo, al menos hasta que puedan reparar otro coche que se les ha averiado en la familia y que va a heredar ella. 

 

Según la hoja de inspección, entre otros fallos, tiene la luz de airbag fija y el freno de mano sólo actúa sobre la rueda derecha, mientras que el de servicio lo hace sobre las dos.

 

En el caso del airbag me iré directamente a los cableados y prueba con Lexia, en el caso de los frenos, me he entrado en service box y veo que es mediante cable, así que creo que lo primero que voy a mirar es el cable de frenado.

 

Os iré contando.

 

Saludos

Link to post
Share on other sites

Me consta que estás bien puesto en el tema, por lo que los consejos que puedo darte, son bien pocos, o nada que no sepas ya.

Con el tema del testigo del airbag, empezaría por mirar las conexiones de debajo del sillón (mal endémico al igual que en el Xsara).

Y como ya has comentado, el freno de estacionamiento, se acciona por cables, por lo que puede ser que tengas uno suelto, o más destensado.

Esperamos que nos cuentes...

Link to post
Share on other sites

 

Revisa los conectores que van debajo de los asientos delanteros, para lo del testigo del airbag. Hay gente que los empalma eliminando el conector de serie y conectando los cables a una regleta de electricista o los repara soldando los cables con estaño.

 

Para el tema del freno de mano, prueba a tensarlo desde la tuerca que va debajo del guarnecido de la palanca (ver vídeo). Levanta la rueda que no te frena con un gato y sujeta con la borriqueta mejor y comprueba que bloquea al echar el freno de mano. Si no lo hace revisa los cables que van a los tambores por debajo del coche. 

http://www.306inside.com/m/viewtopic.php?t=68088&sid=9c6120c3e85f576d07deb613fb4d141f

 

Creo que hay otra forma mas correcta es quitando las ruedas, viendo el tambor, hay un orificio, en el cual introduciendo un destornillador en el se pueden ajustar las zapatas para aproximarlas a la superficie de fricción del tambor.

 

http://306cabriolet.superforo.net/t828-frenos-tensar-freno-de-mano

Link to post
Share on other sites
El 24/6/2018 a las 11:43, jokameda dijo:

Me consta que estás bien puesto en el tema, por lo que los consejos que puedo darte, son bien pocos, o nada que no sepas ya.

Con el tema del testigo del airbag, empezaría por mirar las conexiones de debajo del sillón (mal endémico al igual que en el Xsara).

Y como ya has comentado, el freno de estacionamiento, se acciona por cables, por lo que puede ser que tengas uno suelto, o más destensado.

Esperamos que nos cuentes...

jokameda, gracias, el Xsara es igual a éste a diferencia que éste es atmosférico, efectivamente, había un conector suelto, le conecté la lexia y sin fallos actualmente.

 

 

El 24/6/2018 a las 17:46, cudeiro1993 dijo:

 

Revisa los conectores que van debajo de los asientos delanteros, para lo del testigo del airbag. Hay gente que los empalma eliminando el conector de serie y conectando los cables a una regleta de electricista o los repara soldando los cables con estaño.

 

Para el tema del freno de mano, prueba a tensarlo desde la tuerca que va debajo del guarnecido de la palanca (ver vídeo). Levanta la rueda que no te frena con un gato y sujeta con la borriqueta mejor y comprueba que bloquea al echar el freno de mano. Si no lo hace revisa los cables que van a los tambores por debajo del coche. 

http://www.306inside.com/m/viewtopic.php?t=68088&sid=9c6120c3e85f576d07deb613fb4d141f

 

Creo que hay otra forma mas correcta es quitando las ruedas, viendo el tambor, hay un orificio, en el cual introduciendo un destornillador en el se pueden ajustar las zapatas para aproximarlas a la superficie de fricción del tambor.

 

http://306cabriolet.superforo.net/t828-frenos-tensar-freno-de-mano

 

Amigo cudeiro, esto es lo que menos controlo, efectivamente, he probado el freno, la derecha con freno de mano echado apenas frena, he tensado el freno de mano bajo la consola y bueno, ya frena algo, pero quizá esté demasiado tenso. En 30 minutos que he tenido hoy, he desmontado el tambor y a parte de mucha suciedad y signos evidentes de años, sólo he podido observar que el mecanismo actúa, pero creo que habrá que hacer el ajuste manual de las zapatas, veo que me has puesto dos enlaces, espero encontrar lo que estoy buscando en ello, estoy en el foro correcto en cualquier caso.

 

Voy a intentar dejarlo listo entre mañana y pasado, al menos por dos circunstancias, la primera, me piro de vacas el viernes y la segunda, para la segunda inspección sin coste, tenemos excasamente 13 días.

 

os iré contando, a ambos gracias.

Link to post
Share on other sites

Buenas noches, mañana mi hermano llevará el P306 a la ITV, probaremos suerte, pues a mi parecer, ya frena bastante igual atrás.

 

La regulación de los frenos es algo delicada, me gustaría haber hecho fotos, pero quiero asegurarme que pase para saber que lo he hecho bien, en definitiva, he tenido que "retraer" un tambor, para dejar que el otro, que no actuaba, aumentara su apertura y efectivamente, por fin se clava, tanto un lado, como el otro, ya no podrán poner "freno inoperativo", otra cosa, es que el porcentaje de eficacia, sea el correcto, cosa que no creo que pueda probarse fácilmente a no ser que se cuente con más medios.

 

Os contaré como va la inspección.

 

Otra cosa, y no he echado un ojo por aquí, el ventilador interior no actúa, creo que su fusible es el 20 ó 21, no lo recuerdo ahora, está bien, pero el ventilador ni se inmuta, lo dejaré para después de las vacaciones, empezaré revisando conexionados.

 

Saludos y gracias

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...