Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Aire acondicionado


Recommended Posts

Hola, tenemos un 206 del 2007, 1.4 HDI 70cv.

 

Resulta que hemos comprobado que el aire (NO es climatizador) deja de enfriar de forma intermitente, me explico...

Damos al A/A (se pone piloto verde), le damos a la ruleta potencia por ejemplo al 3 y empieza a enfriar (se nota como arranca el compresor), sale aire frío y pasados unos minutos.. quizás 5 o 10.. sigue la misma fuerza pero entra aire de la calle (ya no es frío).

Si bajamos la potencia al 0 y le damos otra vez al 3 por ejemplo,  el botón del A/A no le tocamos y continua verde en todo momento, vuelve a echar aire frío durante otro rato.

 

¿Sabéis que puede ocurrir? El compresor parece funcionar bien, y el aire cuando sale es frío, por lo que gas entiendo que tiene... 

 

Gracias!! un saludo,

Link to post
Share on other sites

  • 2 weeks later...

Otra duda.. He leido que hay coches que si sube la temperatura y no refrigera bien el motor ppr culpa del refrigerante, no funciona bien el a/a para ayudar a enfriar el motor.. Aunque no entiendo mucho.. Pero es por saber si esto es cierto o no tiene nada que ver... Es que da la sensacion que se para cuando quizas el coche esta mas caliente.... Quizas es una bobada.. Gracias!

Link to post
Share on other sites

Pues creo que ya se que pasa.. El piloto verde del AA a veces se apaga... He estado un rato trasteando.. Y creo haber llegado a la conclusion que el problema es algo mal contacto del panel. Si doy al boton de AA y doy velocidad al 2 por ejemplo, arranca y echa frio. Pero con solo tocar un poco el panel del aire alrededor del boton del AA o el mando de velocidad o el piloto verde, se para o arranca lo que creo que es el compresor, es decir.. Apretando el plastico alrededor del led verde o por la parte de abajo alrdedor del botón de velocidad. Si mantengo pulsado el plástico funciona bien, si lo suelto a veces se para, otras no, entiendo que por ese motivo con el coche en marcha o las vibracionea, se pone o quita. De hecho para que vuelva a ir, normalmente dábamos de nuevo al botón, pero creo que este es el problema... Tengo que ver como desmontarlo para verlo o ver si puedo cambiar todo el panel.. quizas el botón esta fallando..  Os ha pasado a alguno esto??

Link to post
Share on other sites
  • Our picks

    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 104 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
×
×
  • Create New...