Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

seguir a este usuario


Recommended Posts

buenas viendo lo que esta poniendo este usuario  https://www.clubpeugeot.es/foro/profile/35910-evola100/

pienso que hay que estar un poco controlando lo que ponga ya que veo que pone muchas cosas sin sentido  es mi parecer

nota le he borrado  en un hilo la velocidad que ponia  220   

Link to post
Share on other sites

  • 2 weeks later...

No  puso otra vez lo de las bombillas   y al estar cerrado  pues no puede volver  a escribir  uní yo los dos y en el tiene enlaces al tema de bombillas 

 

hay 5 hilos sobre bombillas podia haber escrito en cualquier de ellos pero No vuelve a habri otro el 

 

Link to post
Share on other sites
  • 3 months later...
hace 2 horas, jjcf dijo:

buenas podeis seguir a este  usuario    Crosus no esta aportando nada y venga a quejarse de las descargas que hay del diagbox

le he avertido por comportamiento  incorrecto    que os parece

 

Hola, este usuario ya está Moderado de hace unos días. A ver como va! Parece que solo es de los que "entran" a pedir.

Gracia spor el aviso.

Link to post
Share on other sites
  • 7 months later...

buenas mirar al usuario este no se si ha tenido algun fallo pero repite varios mensajes en la presentacion de su coche .algunos le he borrado porque eran mas de lo mismo

https://www.clubpeugeot.es/foro/profile/28471-fabinhopasarela/?wr=eyJhcHAiOiJmb3J1bXMiLCJtb2R1bGUiOiJmb3J1bXMtY29tbWVudCIsImlkXzEiOjI4NDY0LCJpZF8yIjoyOTY0NjJ9

Link to post
Share on other sites
  • 1 month later...

buenas  he estado viendo los comentarios de este usuario  rifterminator  y algunos creo que estan fuera de tono    aparte le he dado un toque por hacer una contestacion poniendo mayusculas para dar una contestacion que no viene a lugar

Link to post
Share on other sites
hace 44 minutos, jjcf dijo:

buenas  he estado viendo los comentarios de este usuario  rifterminator  y algunos creo que estan fuera de tono    aparte le he dado un toque por hacer una contestacion poniendo mayusculas para dar una contestacion que no viene a lugar

Hola, hoy contestó un mensaje y le propuse borrarlo y no tubo problema. ¿A que mensajes te refieres fuera de tono?

Link to post
Share on other sites
hace 7 minutos, admin dijo:

A que mensajes te refieres fuera de tono?

no se como esplicar e puesto fuera de tono como podia a ver puesto otra palabra ,pero ciertas contestaciones  no me parecen bien no ayudar  a usuario que pide ayuda

 

 

Link to post
Share on other sites
  • 2 weeks later...
hace 29 minutos, jjcf dijo:

buenas creo que hay que darle un toque de atencion  a    rifterminator  algunos usuarios  se quejan de sus contestaciones  y uno a denunciado su comentario

 

que es este miran el ultimo mensaje del hilo

 

Contactaré con él por privado.

Link to post
Share on other sites
  • 3 weeks later...
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...