Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pérdida de potencia tras regeneración


Recommended Posts

Buenas a todos.

 

En primer lugar felicitaros por el foro, me parece una genial idea que todos los usuarios de peugeot podamos compartir experiencias y problemas a nivel nacional. Por otra parte, llevo un tiempo preocupado por el coche. Mi coche en un 308 blue hdi de 100 cv del 2016.

 

Desde que compre el coche he venido notando que en verano cada 300 - 500 km de rodaje, llega un punto en el que coche se viene abajo y en 2.000 - 2.500 rpm parece que se va a calar. Tengo que subirlo a 3.000 rpm y lo que pueda claro, porque la mayoría de las veces pillo tráfico y no pudo subirlo a más (Carreteras de 70 no voy a meter segunda). Empieza a dar tirones y lo noto hasta en el acelerador.

Hace un año me estuve movimiento mucho en varios concesionarios y fui como hasta 4 veces cada vez que me pasaba, durante todo el verano. Cada vez que me ocurría me decían que había hecho una regeneración, quema de partículas. Al final me cabree un poco porque no daban con la solución. Me decían que era normal que tenia que subir hasta 3.000... Conseguí que me actualizaran el software y pareció solucionarse (finales de verano).

Ha vuelto otra vez el verano y otra vez lo tenemos aquí. El mismo problema. Creo que en invierno lo noto también pero es muy leve. El coche con el aire se ve que no puede.. ¿Os parece normal?

Me preocupa bastante porque no me doy cuenta cuando aparece. Me apareció una vez en autovía cuesta arriba y empezó a hacer clack clack fuerte, por dentro, parecía que iba a explotar, tuve que reducir y apartarme a un lado hasta que en 5 minutos se quito solo. Esto fue lo que mas me asustó.

Hago 60 km todos los días.

 

¿Que me recomendáis que haga? ¿Asumo el problema? ¿Vendo el coche? 

 

Muchas gracias de antemano.

 

 

Link to post
Share on other sites

Hola @fos016 solo comentarte que para lo de la puerta y el embrague, si tienes dudas y quieres ayuda, mejor que abras otros temas para cada cosa.

 

Lo de tu problema es sorprendente, porque si dices que se arregló con una actualización, es raro que vuelva. ¿Lo has llevado al taller y te lo habrán actualizado de nuevo?

Lo mejor, es que vuelvas y que conecten la máquina a ver que errores les da. No se me ocurre nada más.

Link to post
Share on other sites

Lo de venirse abajo el motor me pasó con el 207, primero me dijeron que era la bateria ya que muchas veces le ocurria al arrancar, que era como que se paraba y no le entraba potencia al coche, así que puse una nueva y se "solucionó". Al cabo de un mes aproximadamente estaba igual que antes, así que fuí al taller y me dijeron que correa de distribución y bomba de agua, el coche con 70000km, mejoró y solo le costaba un poco al arrancar, tenia que dejarlo un par de minutos que se calentase porque si no, se me llegaba a parar al pararme en un simple STOP. Al final, junta de culata. Total, entre unas y otras cosas, casi 3000€ en reparaciones. Ahora el coche va de lujo.

Espero que lo tuyo no sea algo similar.

Link to post
Share on other sites

Lo voy a llevar cuando haga la revisión de los 30.000 km (el coche tiene actualmente 28.000).

 

Me he pasado por otro concesionario y la respuesta ha sido "El coche lo tienes que llevar más alegre, llévalo a 3000 rpm a veces. El problema es que se te satura y por eso se viene abajo".  Es curioso porque en la página del fabricante indica que cuando se hace la regeneración hay que llevarlo a más de 60km.

Aun así me han dicho que lo lleve para que le metan la máquina.

 

Pero es lo mismo de siempre. Curiosamente mi novia tiene un 208 blue hdi de 75 CV y ella ni ella ni yo hemos notado absolutamente ningún tirón ni nada. Es más ella lo llevaba siempre a bajas revoluciones.

 

Estoy casi seguro que hay alguna pieza o algo mal configurado. Ya no se que hacer, la verdad que es un fastidio. La idea de publicarlo en el foro es preguntar si alguien con el mismo modelo le pasaba algo parecido, si es verdad que el coche es así o hay algo que esta mal y están esperando que se estropee.

 

Intento no desesperarme pero cada vez que pasa me vengo a bajo y me dan ganas de largar el coche.

 

Gracias a todos.

 

 

Edited by fos016
Link to post
Share on other sites

El 13/7/2018 a las 21:55, fos016 dijo:

...Es curioso porque en la página del fabricante indica que cuando se hace la regeneración hay que llevarlo a más de 60km....

 

 

Tiene gracia que diga eso, cuando (salvo que le pongas el led al retrovisor) es casi imposible saber cuando hace las regeneraciones.

Yo lo llevo puesto, y siempre que hace una regeneracion, le meto 3a y lo pongo a 3/3500 rpm., aunque si me pilla por ciudad, es mas dificil.

Link to post
Share on other sites
  • 2 weeks later...

Pues ya tenemos el coche en el taller. Fallo urea, fallo motor, me dicen que casi seguro que sea el deposito deformado.

Estoy hasta las narices del coche.

Me han dicho que el embrague es normal que chille... que no lo piso con el pie en el centro.. por favor!!! Estoy que me voy a reventar.

Me lo han engrasado y ha durado dos días. El año pasado me cambiaron el "bombín" y duro hasta este verano.

 

Voy a hablar con la OCU porque se ve que ha mi me ha tocado la china... 2 años 27.000 kms ...no me parece normal estos problemas.

 

No me imagino que tenga que cambiar el embrague y el sistema antíparticulas en 4 años.. seguro que son más de 2500€

 

 

 

Link to post
Share on other sites
hace 5 horas, fos016 dijo:

 

Me lo han engrasado y ha durado dos días. El año pasado me cambiaron el "bombín" y duro hasta este verano.

 

Voy a hablar con la OCU porque se ve que ha mi me ha tocado la china... 2 años 27.000 kms ...no me parece normal estos problemas.

 

No me imagino que tenga que cambiar el embrague y el sistema antíparticulas en 4 años.. seguro que son más de 2500€

 

 

 

Buenas compañero. 

Yo llevo 103.000 kms con el ruidito del embrague cada vez que suben mínimamente las temperaturas y ahí sigue. 

Yo este tema ya lo he dejado por irresoluble por parte de la marca. 

Una pena y una vergüenza. Pero así es. 

No tienen narices a quitarleo de encima o no les conviene económicamente a la marca. 

Habrá que vivir con él mientras dure el coche ....... otra cosa es que vuelva a comprarme un Peugeot.  

Eso el tiempo lo dirá. Porque estas cosas tiran para atrás, pero también es verdad que fallos de juventud aparte el coche hasta ahora se comporta bastante bien. 

Saludos. 

Link to post
Share on other sites
hace 8 horas, JC72 dijo:

Buenas compañero. 

Yo llevo 103.000 kms con el ruidito del embrague cada vez que suben mínimamente las temperaturas y ahí sigue. 

Yo este tema ya lo he dejado por irresoluble por parte de la marca. 

Una pena y una vergüenza. Pero así es. 

No tienen narices a quitarleo de encima o no les conviene económicamente a la marca. 

Habrá que vivir con él mientras dure el coche ....... otra cosa es que vuelva a comprarme un Peugeot.  

Eso el tiempo lo dirá. Porque estas cosas tiran para atrás, pero también es verdad que fallos de juventud aparte el coche hasta ahora se comporta bastante bien. 

Saludos. 

No desviemos el tema por favor. Aquí para lo del FAP, que sobre lo del embrague ya hay varios temas en el foro. ;)

Link to post
Share on other sites
El 28/7/2018 a las 2:10, JC72 dijo:

Buenas compañero. 

Yo llevo 103.000 kms con el ruidito del embrague cada vez que suben mínimamente las temperaturas y ahí sigue.  

Yo este tema ya lo he dejado por irresoluble por parte de la marca. 

Una pena y una vergüenza. Pero así es. 

No tienen narices a quitarleo de encima o no les conviene económicamente a la marca. 

Habrá que vivir con él mientras dure el coche ....... otra cosa es que vuelva a comprarme un Peugeot.  

Eso el tiempo lo dirá. Porque estas cosas tiran para atrás, pero también es verdad que fallos de juventud aparte el coche hasta ahora se comporta bastante bien. 

Saludos. 

Gracias compañero. Espero que me dure tanto como a tí.

Por cierto, ¿tu modelo es diesel blue hdi? ¿Puedes darte cuenta de las regeneraciones?

 

Saludos.

 

 

Link to post
Share on other sites
hace 11 horas, fos016 dijo:

Gracias compañero. Espero que me dure tanto como a tí.

Por cierto, ¿tu modelo es diesel blue hdi? ¿Puedes darte cuenta de las regeneraciones?

 

Saludos.

 

 

Buenos días compañero fos016.

Mi motor es diesel pero no es el blue hdi. Es el anterior, el e-hdi 115 cv.

Este motor no usa el adblue. 

Si mal no recuerdo mi motor cumple la norma Euro5 y el vuestro ya cumple la Euro6....... Pero te hablo de memoria. Si me equivoco que me corrija algún compañero. 

Y en cuanto al tema de las regeneraciones, no las aprecias en ningún motor. Habría que ponerle el famoso led en el espejo retrovisor del conductor....... hay por ahí un brico súper interesante y muy detallado de cómo ponerlo. Si tengo tiempo y lo encuentro te pongo el enlace. O usando el buscador debería salirte rápidamente también. 

Saludos. 

 

Link to post
Share on other sites
  • Our picks

    • Ayuda necesito saber el valor venal de mi N208 gt line
      Hola, estoy en un aprieto... el pasado domingo día 21 de febrero tenía mi N208 GT line aparcado delante de mi casa cuando un niñato estúpido vino "haciendo rally" con su golf y lo estampó a unos 80km/hora contra mi coche.... el resultado... esta en el taller a espera de ser peritado y que la compañía de seguros me diga si lo dan por siniestro o lo reparan... yo no quiero el coche reparado.. quiero uno nuevo..
       
       Necesito saber el valor venal de mi coche... sé que en el foro hay gente que puede acceder a esas tablas.. a ver si pueden ayudarme... os dejo algunos datos:
       
      Fecha primera matriculación  30 julio 2020
      Kms: 2611 (lo uso muy poco y lo tenía impecable)
       
      Es el modelo manual de 100 cv gasolina GT line 
       Tiene asistente cambio de carril
      Pantalla de 10" (la grande)
      Color rojo elixir ( el más caro creo)
      Cargador inhalambrico
      Sensor de ángulo muerto
       
      Os dejo fotos del siniestro  . Aviso que pueden herir vuestra sensibilidad.... a mi se me parte el alma cada vez que las veo... 
       
       Si alguien me puede ayudar lo voy a agradecer toda mi vida.. el coche lo financie a 7 años y sé que por mucho que lo reparen no quedará igual...
       
      Podéis escribirme a mi correo:
      [email protected] 
      Gracias de antemano. 
       
       
      • 17 replies
    • No realiza start/stop (reclamar batería)
      Hola,
      Adquirí mi rifter en Febrero de este año, y el start/stop solo lo hizo al principio y tras un largo viaje. He medido la batería y me da 12.18V sin arrancar. Supongo que será de eso. El problema es que el vehiculo lo compre en un conce de otra provincia y ahora lo tengo que llevar algún taller de la mia. Supongo que a los talleres no les hace ninguna gracia reclamar garantías de coches que no han vendido ellos, pero al fin y al cabo la garantía la da la casa, no?
      Gracias.
      • 26 replies
    • Pasar cable de atras a consola 307 cc
      Viendo el tutorial de @Cheloute me he atrevido a comprar sensores aparcamiento y radio 2 din (y quizas ponga camara trasera) pero...
      ¿Que forma hay mas facil de pasar cables de atras hacia delante?
       
       
      • 9 replies
    • Foto del Mes Marzo 2021
      Una nueva y seguro que espectacular edición de nuestra Foto del Mes, ¿ya las tenéis reservadas para el concurso?, pues ¡¡ya podéis subirlas!!.
      Recordamos, como siempre las normas:
       
      • 11 replies
    • Lamparas cuadro y pantalla
      Nota admin: puedes ver como cambiarlas en el blog
       
      Buenas noches,
       
      tengo que sustituir las lamparas que estan fundidas la mayoria.....¿donde puedo ver que modelo y potencia tienen para comprarlas?
       
       
      Un saludo.
      • 18 replies
×
×
  • Create New...