Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tirado, más que una colilla. Sin fuerza


Recommended Posts

Es lamentable, realmente lamentable. En 14 años que llevo viajando a Gredos desde Badajoz, es la primera vez que me he tenido que volver a casa y no ha sido con un "cascajo" como llaman los ignorantes a mi  Seat 127 ni el Citroen Xsara 1.9TD que aún poseo, si no ha sido con la 807.

 

Resumiendo, llevaba recorridos unos 200 km, con regulador de velocidad en sexta a 130 km/h, el coche ha empezado a perder fuera, dejar de empujar y he conseguido llegar a duras penas hasta un A.S dónde, para mi desgracia, llamar a la grúa, entre tanto, conecté mi portátil con Lexia y cantó todo esto:

 

IMG-20180810-WA0036.thumb.jpeg.43868f87d02ea883636bb456eaf5a365.jpeg

 

Quizá el fallo ha sido mío, pues como dije la EGR me estaba fallando, no sé si de alguna forma esto ha podido dañar, lo que a mi criterio es claramente el turbo, perdida de potencia, olor a aceite quemado, humaranga al subir rpm en vacío...

 

La verdad, estoy decepcionado con la prima, será que soy de la vieja escuela y sigo pensando en aquello que "jierro viejo, nunca muere" y esto no deja de ser un electrodoméstico con ruedas.

 

Os iré contando, el lunes la trae la grúa y valoraremos qué hago según el alcance de la avería.

 

Saludos

Link to post
Share on other sites

Tu eres un tio "apañao", y lo repararás sin problema, pero te doy toda la razón. Prefiero un Hierro de 20 años, que un electrodoméstico con ruedas.

Ya nos mantendrás informados de la evolución...

Link to post
Share on other sites

hace 10 horas, nietora dijo:

A ver que te dicen

 

hace 10 horas, jokameda dijo:

Tu eres un tio "apañao", y lo repararás sin problema, pero te doy toda la razón. Prefiero un Hierro de 20 años, que un electrodoméstico con ruedas.

Ya nos mantendrás informados de la evolución...

 

hace 12 horas, admin dijo:

Pues ya nos contarás en qué queda la cosa... Es una pena pero, “los años no pasan en balde”

Ya sabéis, no soy de no contar las cosas, acabo de confirmar con la asistencia que me lo traen el lunes, este golpe, por logística, ya que apenas entra dónde hago mis trabajos, lo tendrá mi amigo y mecánico Juan, que no puedo decir otra cosa que es un tío honrado.

 

Os tendré al tanto.

 

Gracias por los ánimos.

 

Tiene huevos, entre ayer y hoy, le he hecho 500 km al xsara y ni una pega, viva la old school.

Link to post
Share on other sites

El coche está en el taller, el mecánico se ha juntado con un 607 que ha tenido una auto ignición y la mía, mas dos  VAG  con movidas curiosas.

 

Él lo ha arrancado hoy y parece que el arranque es buena señal.

 

Saludos

Edited by carlo268
Link to post
Share on other sites

Esto sé por ahora del coche:

 

"Buenas tardes...ayer estuve liado con tu coche....estuve viendo la entrada de la admision del turbo y estaba perfecta...le he quitado los tubos de la admision y aguanta al ralenti mas tiempo...asi que sigo con el"

 

Os iré contando.

Link to post
Share on other sites

Buenas noches,

 

la cosa va avanzando.

 

Turbo fuera, no sé tenéis o no conocimiento de una información que supuestamente decía que había que retirar un filtro que lleva en la línea de lubricación del turbo, pues mi 807 aún lo llevaba, y estaba tupido de mierda.

 

El turbo se ha mandado a revisar, pues a simple vista no hay ni arañazos ni juego.

 

Os sigo informando.

 

Saludos

IMG_20180822_191140.jpg

Link to post
Share on other sites
hace 13 horas, carlo268 dijo:

Buenas noches,

 

la cosa va avanzando.

 

Turbo fuera, no sé tenéis o no conocimiento de una información que supuestamente decía que había que retirar un filtro que lleva en la línea de lubricación del turbo, pues mi 807 aún lo llevaba, y estaba tupido de mierda.

 

El turbo se ha mandado a revisar, pues a simple vista no hay ni arañazos ni juego.

 

Os sigo informando.

 

Saludos

IMG_20180822_191140.jpg

esto yo siempre lo hemos hecho es quitar y dejar libre  que pase mas aceite al turbo

Link to post
Share on other sites
hace 3 horas, carlo268 dijo:

Noticias frescas, la culpable, la EGR y diréis, eso no causa los síntomas que dije...normalmente, la EGR no se desintegra y os dejo un par de imágenes:

 

 

IMG-20180824-WA0030.jpg

IMG-20180824-WA0029.jpg

Esto es casi una averia muy común en ciertos modelos del grupo psa ya sea citroen, peugeot  y tambien en ford   , yo he visto bastantes con este fallo

Link to post
Share on other sites
El 24/8/2018 a las 15:26, jjcf dijo:

esto yo siempre lo hemos hecho es quitar y dejar libre  que pase mas aceite al turbo

Gracias jjcf, el mío no lo tenía hecho, me han pasado una circular en referencia al 1.6 hdi y en ese incluso piden cambiar los pasos de lubricación de los engrasadores y tuberías aledañas, al mío se le va a hacer también. Ya está todo pedido.

Link to post
Share on other sites
El 24/8/2018 a las 15:27, jjcf dijo:

Esto es casi una averia muy común en ciertos modelos del grupo psa ya sea citroen, peugeot  y tambien en ford   , yo he visto bastantes con este fallo

Pues será común, pero mi mecánico que precisamente no lleva pocos años en el oficio, me ha dicho que es la primera que ha visto en PSA, sí en Renault sin embargo. 

 

Link to post
Share on other sites

Bueno pues pude pasar el viernes a ver el coche, he tenido la EGR en mis manos y está destrozada electricamente también, os pongo un video en el que manipulo el eje con las manos:

 

 

 

Y un par de fotos, para los que no hayan visto nunca una egr se hagan una idea:

 

 

IMG_20180824_181552.jpg

IMG_20180824_181543.jpg

IMG_20180824_181838.jpg

 

Esta semana mi mecánico se va de vacas, así que habrá que esperar aún un poco más. Ya os contaré.

Edited by carlo268
Link to post
Share on other sites
hace 5 minutos, carlo268 dijo:

Pues será común, pero mi mecánico que precisamente no lleva pocos años en el oficio, me ha dicho que es la primera que ha visto en PSA, sí en Renault sin embargo. 

 

Estoy de acuerdo, es la primera vez que he visto esta averia en los 807 y sus primas..

Link to post
Share on other sites
hace 10 minutos, nietora dijo:

Estoy de acuerdo, es la primera vez que he visto esta averia en los 807 y sus primas..

Yo no puedo decir ni sí ni no, pero estoy con @jjcf en que no es de extrañar, pues viendo el sistema que tiene para unir el vástago a la válvula, es normal que parta, es un simple punto de soldadura... por favor, si tenéis acceso a alguna nueva ponerlo, aunque en vivo en la mía se ve claramente, con las fotos puede no verse bien, es de una incompetencia absoluta, con razón las cosas se estropean.

 

Fijaros en la moneda, se ve el punto claramente.

Edited by carlo268
Link to post
Share on other sites
  • 2 weeks later...

Bueno familia, pues aparentemente, entre hoy y mañana tendré la 807.

 

El turbo se ha mandado a revisar y ha vuelto pintadito, limpiado y preparado para montar, el diagnóstico... turbo perfecto.

 

La EGR llegó ayer, de paso he pedido al mecánico, que ya puestos en faena, sustituyese los calentadores (estaban bien los viejos).

 

La EGR quedará anulada mecánicamente, muy a mi pesar ya que no soy partidario de esas modificaciones, pero viendo cómo se fabrican, prefiero que no funcione.

 

Os contaré cómo y a cuánto sube la broma.

 

Saludos

Link to post
Share on other sites

Señores... habemos Peugeot de nuevo... 

 

- Turbo revisado, limpio, geometría preparada... 

- EGR nueva a falta de bloquear aún.

- Calentadores nuevos.

- Catalizador limpiado en ultrasonidos.

 

Vamos, coche para hacer unos miles de kilómetros si no falla alguna gilipollez, una factura de 850€, así que espero que merezca mucho la pena... :)

 

Espero que entre esos kilómetros coincidamos en alguna kdd del club, gracias por la atención compañ[email protected]

 

 

Link to post
Share on other sites
El 7/9/2018 a las 20:30, carlo268 dijo:

Señores... habemos Peugeot de nuevo... 

 

- Turbo revisado, limpio, geometría preparada... 

- EGR nueva a falta de bloquear aún.

- Calentadores nuevos.

- Catalizador limpiado en ultrasonidos.

 

Vamos, coche para hacer unos miles de kilómetros si no falla alguna gilipollez, una factura de 850€, así que espero que merezca mucho la pena... :)

 

Espero que entre esos kilómetros coincidamos en alguna kdd del club, gracias por la atención compañ[email protected]

 

Llego tarde y afortunadamente ya esta solucionado.

 

Primera noticia del filtro de engrase del turbo, al menos en el 2.0 de 110 de mi prima nunca lo vi, era un Garret fijo a piñon y entraba aceite sin filtros, a pelo.

La EGR es raro eso, si es más normal se pique la bombona que lleva y pierda refrigerante, la colocas chapita y anulas una cosa menos, te diré que pasaba gases bien con todo anulado, no tenía FAP.

En cuanto a hierros de 20 años VS electrodomésticos actuales en parte doy la razón el Golf tdi del 99 que usamos tornillos y liquidos y andando, electrónica nada y menos y como un reloj subiendo los 400000 kms, eso si en caso de accidente prefiero me pille con uno mas moderno por eso de sistemas pasivos.

 

Link to post
Share on other sites
hace 20 horas, lybra333 dijo:

 

Llego tarde y afortunadamente ya esta solucionado.

 

Primera noticia del filtro de engrase del turbo, al menos en el 2.0 de 110 de mi prima nunca lo vi, era un Garret fijo a piñon y entraba aceite sin filtriños, a pelo.

La EGR es raro eso, si es más normal se pique la bombona que lleva y pierda refrigerante, la colocas chapita y anulas una cosa menos, te dire que pasaba gases bien con todo anulado, no tenia FAP.

En cuanto a hierros de 20 años VS electrodomésticos actuales en parte doy la razón el Golf tdi del 99 que usamos tornillos y liquidos y andando, electrónica nada y menos y como un reloj subiendo los 400000 kms, eso si en caso de accidente prefiero me pille con uno mas moderno por eso de sistemas pasivos.

 

Bueno amigo, no pasa nada, pues como dices, ya está solucionado.

 

Lo de la EGR no sé si es raro o no, pero ahí queda, además ayer le hice la autopsia a la EGR vieja y tengo un montón de fotos preparadas para compartir con vosotros, decir que me llama la atención lo de la "bombona", creo que el mío no lleva ese sistema, pero digo y recalco creo.

 

Lo de electrodomésticos vs jierros, eso es claro, la seguridad tanto activa como pasiva ha mejorado y mucho, tanto que quizá nos dejamos caer y confiar en esa seguridad en demasía y pasan las cosas que pasan.

 

Saludos @lybra333

Link to post
Share on other sites

Chicos, por ahora las sensaciones muy positivas, el coche tiene una mejora de respuesta notable, y el consumo ha bajado entre 0,2 y 0,3 litros sólo por las limpiezas, la EGR sigue operativa hasta que el mecánico me llame.

 

Saludos

Link to post
Share on other sites
  • Our picks

    • Tapa combustible no abre
      Buenas!
      Pues ese es el "problemilla". He ido a repostar y... Tu tía, no abre ni con mando ni con llave ni haciendo un poco de fuerza. Había notado un ruidito hace días y voila, algo se ha roto.
      No sé cómo abrirlo por las buenas. He intentado sacar el panel q sujeta la tapa del maletero, lado dcho. claro, para ver si podía acceder pero tras quitar un par de tornillos desde el maletero y ver q no salía así de fácil he decidido preguntar antes.
      Alguien sabe como?
      (he buscado en las treinta y tantas páginas de brico y na...)
      Gracias
      SaludosW
       
       
      • 14 replies
    • Cambio de tapizado techo en el 307 SW.
      Puedes seguir éste brico en nuestro blog.
       
      Hola, no se si a alguien mas le ha pasado lo mismo que a mi, que con el paso del tiempo el techo y el techo eléctrico se han ido despegando, se empiezan a caer trocitos de espuma con pegamento y a causa de esto asientos, salpicadero, reposacabezas, y en fin, todo lo que toca el pegamento se empieza a poner pegajoso, a parte de ir cogiendo un tono anaranjado, feo feo.
      Pero es que encima el techo eléctrico (las placas que corren y dejan ver el cristal) al despegarse la tela se traban y acaban por rasgar toda la tela quedándose todo muy feo. Con el pasar del tiempo y sobre todo en verano, con la calor el pegamento que hay en las placas del techo ya sin tela hace que se peguen unas sobre las otras (cuando estas están plegadas en la parte de atrás) imposibilitando su desplazamiento. Es entonces cuando al darle al interruptor para cerrar el techo este ya no corre o en el mejor de los casos corre muy despacio y mal, pues al estar las placas pegadas entre ellas se salen de la guía y se necesita mucho esfuerzo del motor eléctrico por lo que se queda mal cerrado.
      No se cuanto dinero costará cambiar el techo, pero me imagino que bastante, así que me decidí a repararlo yo mismo. Os digo lo que me ha costado a mí aproximadamente:
      -tela gris con foam para tapizar el techo 20 euros.
      -pegatina de vinilo estilo fibra de carbono color gris para las placas de techo 12 euros en el chino.
      -bote de cola de contacto en spray para pegar el foam 13 euros.
      En total unos 45 euros, las ganas y un par de sábados enteros entre desmontar, reparar,pegar y montar.....
      • 36 replies
    • Sustitución mecanismo cierre centralizado tapa de combustible.
      Lo primero, ubicar la pieza. Esta sobre la rueda trasera derecha y se accede a el desmontando el plástico protector que cubre todo el paso de rueda. 
      Lo primero pues, subir coche, calzarlo bien y desmontar la rueda. Luego desmontar el plástico, sencillo.
      Lleva varios tornillos distintos. Torx mediano ( rojo) tuerca plástica ( amarillo) y torx pequeño ( verde).


      Tras quitarlos todos, sacar el plástico de atrás hacia adelante. El paragolpes cede y sale bien. 
      Se abre la tapa de combustible y desenroscar la tuerca por donde sale el pasador; el conjunto queda suelto, sujetar por dentro.

      Quitar conector, dos tornillos que lo sujetan a la pletina y el pasador. Ya tenemos la pieza a sustituir. 
      No pude resistir la tentación de abrirlo e intentar arreglarlo, ingenuamente.

      Lo malo o lo bueno, cuando rompe el mecanismo es que cierra la tapa en lugar de dejarla abierta.
      La pieza la firma Valeo y la encontré en su catálogo pero no para el 407...

      Pieza nueva original, 70€ creo recordar.
      Aliexpress, unos 11€ y un mes.
      El montaje pues al revés.
      Atención a la hora de poner el paso de rueda plástico. Primero encajar por delante de la rueda. Encajar los espárragos de las 2 tuercas y tirar del paragolpes para terminar de encajarlo. 
      Y tras bajar el coche habrá pasado más o menos una hora.
      Bastante sencillo.
       
      Al desmontar el plástico del paso de rueda queda todo un mundo al descubierto...
      A la dcha. tubos de gasoil y líquido FAP (creo). En el centro, el tope de goma de la suspensión. Y por todas partes, bielas, brazos y gomas de articulaciones. Buen momento para hacer vídeos cortos de esas partes y revisarlos.
       
      En internet encontré unos cuantos servomotores pero no recuerdo ninguno específico para  el 407.
      Espero sea útil.
       
      SaludosW
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 127 replies
    • climatizador: echa aire frio por un lado.
      lo primero buenas tardes,mucho tiempo sin postear,y sin leer trabajo familia,de todo un pco,y ahora un problema,al poner el climatizador de un lado bien de aire frio y del otro aire pero no frio,tengo un sw hdi 136 me han dicho que podria ser del mezclador de aire,pero no tengo ni idea.alguien sabe algo,muchas gracias y buen finde para todos:(
      • 143 replies
×
×
  • Create New...