Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tirado, más que una colilla. Sin fuerza


Recommended Posts

Es lamentable, realmente lamentable. En 14 años que llevo viajando a Gredos desde Badajoz, es la primera vez que me he tenido que volver a casa y no ha sido con un "cascajo" como llaman los ignorantes a mi  Seat 127 ni el Citroen Xsara 1.9TD que aún poseo, si no ha sido con la 807.

 

Resumiendo, llevaba recorridos unos 200 km, con regulador de velocidad en sexta a 130 km/h, el coche ha empezado a perder fuera, dejar de empujar y he conseguido llegar a duras penas hasta un A.S dónde, para mi desgracia, llamar a la grúa, entre tanto, conecté mi portátil con Lexia y cantó todo esto:

 

IMG-20180810-WA0036.thumb.jpeg.43868f87d02ea883636bb456eaf5a365.jpeg

 

Quizá el fallo ha sido mío, pues como dije la EGR me estaba fallando, no sé si de alguna forma esto ha podido dañar, lo que a mi criterio es claramente el turbo, perdida de potencia, olor a aceite quemado, humaranga al subir rpm en vacío...

 

La verdad, estoy decepcionado con la prima, será que soy de la vieja escuela y sigo pensando en aquello que "jierro viejo, nunca muere" y esto no deja de ser un electrodoméstico con ruedas.

 

Os iré contando, el lunes la trae la grúa y valoraremos qué hago según el alcance de la avería.

 

Saludos

Link to post
Share on other sites

Tu eres un tio "apañao", y lo repararás sin problema, pero te doy toda la razón. Prefiero un Hierro de 20 años, que un electrodoméstico con ruedas.

Ya nos mantendrás informados de la evolución...

Link to post
Share on other sites

hace 10 horas, nietora dijo:

A ver que te dicen

 

hace 10 horas, jokameda dijo:

Tu eres un tio "apañao", y lo repararás sin problema, pero te doy toda la razón. Prefiero un Hierro de 20 años, que un electrodoméstico con ruedas.

Ya nos mantendrás informados de la evolución...

 

hace 12 horas, admin dijo:

Pues ya nos contarás en qué queda la cosa... Es una pena pero, “los años no pasan en balde”

Ya sabéis, no soy de no contar las cosas, acabo de confirmar con la asistencia que me lo traen el lunes, este golpe, por logística, ya que apenas entra dónde hago mis trabajos, lo tendrá mi amigo y mecánico Juan, que no puedo decir otra cosa que es un tío honrado.

 

Os tendré al tanto.

 

Gracias por los ánimos.

 

Tiene huevos, entre ayer y hoy, le he hecho 500 km al xsara y ni una pega, viva la old school.

Link to post
Share on other sites

El coche está en el taller, el mecánico se ha juntado con un 607 que ha tenido una auto ignición y la mía, mas dos  VAG  con movidas curiosas.

 

Él lo ha arrancado hoy y parece que el arranque es buena señal.

 

Saludos

Edited by carlo268
Link to post
Share on other sites

Esto sé por ahora del coche:

 

"Buenas tardes...ayer estuve liado con tu coche....estuve viendo la entrada de la admision del turbo y estaba perfecta...le he quitado los tubos de la admision y aguanta al ralenti mas tiempo...asi que sigo con el"

 

Os iré contando.

Link to post
Share on other sites

Buenas noches,

 

la cosa va avanzando.

 

Turbo fuera, no sé tenéis o no conocimiento de una información que supuestamente decía que había que retirar un filtro que lleva en la línea de lubricación del turbo, pues mi 807 aún lo llevaba, y estaba tupido de mierda.

 

El turbo se ha mandado a revisar, pues a simple vista no hay ni arañazos ni juego.

 

Os sigo informando.

 

Saludos

IMG_20180822_191140.jpg

Link to post
Share on other sites
hace 13 horas, carlo268 dijo:

Buenas noches,

 

la cosa va avanzando.

 

Turbo fuera, no sé tenéis o no conocimiento de una información que supuestamente decía que había que retirar un filtro que lleva en la línea de lubricación del turbo, pues mi 807 aún lo llevaba, y estaba tupido de mierda.

 

El turbo se ha mandado a revisar, pues a simple vista no hay ni arañazos ni juego.

 

Os sigo informando.

 

Saludos

IMG_20180822_191140.jpg

esto yo siempre lo hemos hecho es quitar y dejar libre  que pase mas aceite al turbo

Link to post
Share on other sites
hace 3 horas, carlo268 dijo:

Noticias frescas, la culpable, la EGR y diréis, eso no causa los síntomas que dije...normalmente, la EGR no se desintegra y os dejo un par de imágenes:

 

 

IMG-20180824-WA0030.jpg

IMG-20180824-WA0029.jpg

Esto es casi una averia muy común en ciertos modelos del grupo psa ya sea citroen, peugeot  y tambien en ford   , yo he visto bastantes con este fallo

Link to post
Share on other sites
El 24/8/2018 a las 15:26, jjcf dijo:

esto yo siempre lo hemos hecho es quitar y dejar libre  que pase mas aceite al turbo

Gracias jjcf, el mío no lo tenía hecho, me han pasado una circular en referencia al 1.6 hdi y en ese incluso piden cambiar los pasos de lubricación de los engrasadores y tuberías aledañas, al mío se le va a hacer también. Ya está todo pedido.

Link to post
Share on other sites
El 24/8/2018 a las 15:27, jjcf dijo:

Esto es casi una averia muy común en ciertos modelos del grupo psa ya sea citroen, peugeot  y tambien en ford   , yo he visto bastantes con este fallo

Pues será común, pero mi mecánico que precisamente no lleva pocos años en el oficio, me ha dicho que es la primera que ha visto en PSA, sí en Renault sin embargo. 

 

Link to post
Share on other sites

Bueno pues pude pasar el viernes a ver el coche, he tenido la EGR en mis manos y está destrozada electricamente también, os pongo un video en el que manipulo el eje con las manos:

 

 

 

Y un par de fotos, para los que no hayan visto nunca una egr se hagan una idea:

 

 

IMG_20180824_181552.jpg

IMG_20180824_181543.jpg

IMG_20180824_181838.jpg

 

Esta semana mi mecánico se va de vacas, así que habrá que esperar aún un poco más. Ya os contaré.

Edited by carlo268
Link to post
Share on other sites
hace 5 minutos, carlo268 dijo:

Pues será común, pero mi mecánico que precisamente no lleva pocos años en el oficio, me ha dicho que es la primera que ha visto en PSA, sí en Renault sin embargo. 

 

Estoy de acuerdo, es la primera vez que he visto esta averia en los 807 y sus primas..

Link to post
Share on other sites
hace 10 minutos, nietora dijo:

Estoy de acuerdo, es la primera vez que he visto esta averia en los 807 y sus primas..

Yo no puedo decir ni sí ni no, pero estoy con @jjcf en que no es de extrañar, pues viendo el sistema que tiene para unir el vástago a la válvula, es normal que parta, es un simple punto de soldadura... por favor, si tenéis acceso a alguna nueva ponerlo, aunque en vivo en la mía se ve claramente, con las fotos puede no verse bien, es de una incompetencia absoluta, con razón las cosas se estropean.

 

Fijaros en la moneda, se ve el punto claramente.

Edited by carlo268
Link to post
Share on other sites
  • 2 weeks later...

Bueno familia, pues aparentemente, entre hoy y mañana tendré la 807.

 

El turbo se ha mandado a revisar y ha vuelto pintadito, limpiado y preparado para montar, el diagnóstico... turbo perfecto.

 

La EGR llegó ayer, de paso he pedido al mecánico, que ya puestos en faena, sustituyese los calentadores (estaban bien los viejos).

 

La EGR quedará anulada mecánicamente, muy a mi pesar ya que no soy partidario de esas modificaciones, pero viendo cómo se fabrican, prefiero que no funcione.

 

Os contaré cómo y a cuánto sube la broma.

 

Saludos

Link to post
Share on other sites

Señores... habemos Peugeot de nuevo... 

 

- Turbo revisado, limpio, geometría preparada... 

- EGR nueva a falta de bloquear aún.

- Calentadores nuevos.

- Catalizador limpiado en ultrasonidos.

 

Vamos, coche para hacer unos miles de kilómetros si no falla alguna gilipollez, una factura de 850€, así que espero que merezca mucho la pena... :)

 

Espero que entre esos kilómetros coincidamos en alguna kdd del club, gracias por la atención compañ[email protected]

 

 

Link to post
Share on other sites
El 7/9/2018 a las 20:30, carlo268 dijo:

Señores... habemos Peugeot de nuevo... 

 

- Turbo revisado, limpio, geometría preparada... 

- EGR nueva a falta de bloquear aún.

- Calentadores nuevos.

- Catalizador limpiado en ultrasonidos.

 

Vamos, coche para hacer unos miles de kilómetros si no falla alguna gilipollez, una factura de 850€, así que espero que merezca mucho la pena... :)

 

Espero que entre esos kilómetros coincidamos en alguna kdd del club, gracias por la atención compañ[email protected]

 

Llego tarde y afortunadamente ya esta solucionado.

 

Primera noticia del filtro de engrase del turbo, al menos en el 2.0 de 110 de mi prima nunca lo vi, era un Garret fijo a piñon y entraba aceite sin filtros, a pelo.

La EGR es raro eso, si es más normal se pique la bombona que lleva y pierda refrigerante, la colocas chapita y anulas una cosa menos, te diré que pasaba gases bien con todo anulado, no tenía FAP.

En cuanto a hierros de 20 años VS electrodomésticos actuales en parte doy la razón el Golf tdi del 99 que usamos tornillos y liquidos y andando, electrónica nada y menos y como un reloj subiendo los 400000 kms, eso si en caso de accidente prefiero me pille con uno mas moderno por eso de sistemas pasivos.

 

Link to post
Share on other sites
hace 20 horas, lybra333 dijo:

 

Llego tarde y afortunadamente ya esta solucionado.

 

Primera noticia del filtro de engrase del turbo, al menos en el 2.0 de 110 de mi prima nunca lo vi, era un Garret fijo a piñon y entraba aceite sin filtriños, a pelo.

La EGR es raro eso, si es más normal se pique la bombona que lleva y pierda refrigerante, la colocas chapita y anulas una cosa menos, te dire que pasaba gases bien con todo anulado, no tenia FAP.

En cuanto a hierros de 20 años VS electrodomésticos actuales en parte doy la razón el Golf tdi del 99 que usamos tornillos y liquidos y andando, electrónica nada y menos y como un reloj subiendo los 400000 kms, eso si en caso de accidente prefiero me pille con uno mas moderno por eso de sistemas pasivos.

 

Bueno amigo, no pasa nada, pues como dices, ya está solucionado.

 

Lo de la EGR no sé si es raro o no, pero ahí queda, además ayer le hice la autopsia a la EGR vieja y tengo un montón de fotos preparadas para compartir con vosotros, decir que me llama la atención lo de la "bombona", creo que el mío no lleva ese sistema, pero digo y recalco creo.

 

Lo de electrodomésticos vs jierros, eso es claro, la seguridad tanto activa como pasiva ha mejorado y mucho, tanto que quizá nos dejamos caer y confiar en esa seguridad en demasía y pasan las cosas que pasan.

 

Saludos @lybra333

Link to post
Share on other sites

Chicos, por ahora las sensaciones muy positivas, el coche tiene una mejora de respuesta notable, y el consumo ha bajado entre 0,2 y 0,3 litros sólo por las limpiezas, la EGR sigue operativa hasta que el mecánico me llame.

 

Saludos

Link to post
Share on other sites
  • Our picks

    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 3 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
×
×
  • Create New...