Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema bomba depósito FAP y referencia depósito aditivo.


Recommended Posts



El 23/8/2018 a las 19:41, sebastian marin aguilar dijo:

hola.soy sebastian tengo peugeot 407 hdi confort 1600.110cc y tengo un problem con la bomba del deposito donde va el líquido  Eolys. Necesito saber un rastro donde  encontrar esa bomba .

yo soy de Murcia,

hola hay varios tipos de aditivos Eolys.  el 46/ el 176/ y los últimos el powerflex, cada vez duran más pero son más espesos por llamarlo de alguna manera más denso, si no echas el suyo termina obstruyendo la bomba,te toca como te han comentado pedirlo a un desguace si la economía no es muy boyante es lo mas barato saludos

Link to post
Share on other sites
  • 1 month later...
El 4/9/2018 a las 13:08, rizos dijo:

hola hay varios tipos de aditivos Eolys.  el 46/ el 176/ y los últimos el powerflex, cada vez duran más pero son más espesos por llamarlo de alguna manera más denso, si no echas el suyo termina obstruyendo la bomba,te toca como te han comentado pedirlo a un desguace si la economía no es muy boyante es lo mas barato saludos

 

 

Por otra parte , no se puede abrir el deposito sin serrarlo,  desmonté uno y vi que hay una malla de protección que le hace de filtro a la bomba y me pregunto si se podría intentar limpiar con algún liquido que disuelva las  partes obstruidas, al fin y al cabo la bomba trabaja muy poco y veo difícil que se averíe, sería intentar lavarlo con algún liquido agitando el deposito, pero solo es una idea porque no lo he intentado. 

La bomba tiene un embolo, no se con que voltaje trabaja pero le metí 12 voltios y funcionaba, entonces  podríamos  meter un liquido limpiador  en el deposito y agitar para después darle impulsos de 12 voltios, cada vez que hacemos contacto le da un impulso y tiene polaridad, si le metemos corriente al revés no funciona, al fin y al cabo es como un electroimán.

Un saludo.

 

Link to post
Share on other sites
hace 18 horas, tinin1 dijo:

 

 

Por otra parte , no se puede abrir el deposito sin serrarlo,  desmonté uno y vi que hay una malla de protección que le hace de filtro a la bomba y me pregunto si se podría intentar limpiar con algún liquido que disuelva las  partes obstruidas, al fin y al cabo la bomba trabaja muy poco y veo difícil que se averíe, sería intentar lavarlo con algún liquido agitando el deposito, pero solo es una idea porque no lo he intentado. 

La bomba tiene un embolo, no se con que voltaje trabaja pero le metí 12 voltios y funcionaba, entonces  podríamos  meter un liquido limpiador  en el deposito y agitar para después darle impulsos de 12 voltios, cada vez que hacemos contacto le da un impulso y tiene polaridad, si le metemos corriente al revés no funciona, al fin y al cabo es como un electroimán.

Un saludo.

 

hola con algún quita grasas como el kh7, o el de un hipermercado,mercadona,alcampo etc tienen sus propias marcas que te lo limpian ,y en el peor de los caso un deposito en un desguace saludos

Link to post
Share on other sites
  • 1 year later...

Hola ,se que este hilo es viejo,pero necesito información  sobre lo mismo ,sobre todo si al ponerle corriente directa desde la bateria hace algo,más que nada por qué me sale fallo.bomba aditivo y le e puesto directa desd la batería pero no hace nada ni ruido ni nada lo que ya nose si igual allá.puesto mal los polos .

Link to post
Share on other sites

1500 Z9

DEPÓSITO ADITIVO FAP

- HASTA EL OPR 11191

 

 

1500 NK

- DESDE OPR 11192

 

Hay dos referencias.

https://www.clubpeugeot.es/todo-coches/conduccion-info-general/2053-interpretacion-pegatina-peugeot-dam-opr-apv-pr-vin

 

 

Link to post
Share on other sites

Muchas gracias ,me ha servido mucho la información.y ya abusando del momento me podría decir que tipo de líquido FAP utiliza mi coche ? Es que solo le quedan 400cl y me gustaría ponerle algo más .

Por cierto el fallo al final era la bomba ,le he puesto otra que dicho sea de paso no esa mía y tengo que cambiarla mañana ,pero ha sido conectarla y desaparecer el fallo .

Link to post
Share on other sites
El 31/5/2020 a las 15:36, cudeiro1993 dijo:

1500 Z9

DEPÓSITO ADITIVO FAP

- HASTA EL OPR 11191

 

 

1500 NK

- DESDE OPR 11192

 

Hay dos referencias.

https://www.clubpeugeot.es/todo-coches/conduccion-info-general/2053-interpretacion-pegatina-peugeot-dam-opr-apv-pr-vin

 

 

Muy interesante ,lo estudiaré con calma .mil gracias

Link to post
Share on other sites
El 23/8/2018 a las 19:41, sebastian marin aguilar dijo:

hola.soy sebastian tengo peugeot 407 hdi confort 1600.110cc y tengo un problem con la bomba del deposito donde va el líquido  Eolys. Necesito saber un rastro donde  encontrar esa bomba .

yo soy de Murcia,

yo tengo un coche entero pero es sw

 

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...