Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Liquido refrigerante


Recommended Posts

Os explico a ver si alguien me puede dar ideas de lo que le ocurre a mi motor.

Hace apenas 3 dias me cambiaron el liquido refrigerante, pues me dio por mirarlo y estaba justo en el minimo, así que decidí cambiarlo por completo. Ayer al comprobar el nivel vi que volvía a estar en el minimo, así que lo dejé a nivel de nuevo en el máximo, despues de 50 kilometros aproximados el nivel a vuelto a bajar por debajo del minimo. (He comprobado que el agua no tenga aceite para descartar, el aceite esta perfecto, y por más que busco alguna mancha de líquido refrigerante no veo nada...) 

Deciros que tiene 230000 kilometros y que me toca la correa de distribución practicamente ya. Podría ser la bomba de agua? Pero no veo ninguna fuga...

Gracias 

Link to post
Share on other sites

Te puede perder por el tapón. Prueba a cambialro por uno nuevo, que puede estar defectuosos y no cuestan mucho. Es lo más rápido y barato de mirar en primer lugar.

Sobre pérdida de refrigerante hay varios temas. Aunque sean de otros modelos te vale. Usa el buscador y ya nos dirás.

Link to post
Share on other sites

Gracias!! Lo raro es que anoche al dejar el coche en el garaje volvi a dejar el nivel del agua refrigerante en el nivel del maximo, y hoy al ir a cogerlo he mirado el nivel antes de arrancar el motor, y el nivel vuelve a estar por debajo del minimo. Por mas que miro por los bajos del coche no encuentro ni una sola marca de agua ni charcos... 

Me tiene de cabeza!!

Link to post
Share on other sites
hace 3 horas, Ciclon dijo:

Gracias!! Lo raro es que anoche al dejar el coche en el garaje volvi a dejar el nivel del agua refrigerante en el nivel del maximo, y hoy al ir a cogerlo he mirado el nivel antes de arrancar el motor, y el nivel vuelve a estar por debajo del minimo. Por mas que miro por los bajos del coche no encuentro ni una sola marca de agua ni charcos... 

Me tiene de cabeza!!

Es que puede ser lo que te comento. Si se evapora por el tapón a lo mejor ni lo notas. Aún así, cuando vengas de un viaje largo, sin apagar el motor, busca las fugas. Con el coche muy caliente puedes llegar a percibir alguna fuga. Y no te quemes. Las fugas no son fáciles de detectar a veces.

Link to post
Share on other sites

Me ha comentado un amigo que tiene pinta de ser del enfriador de la (EGR) segun me cuenta a el le ocurrio exactamente lo mismo.

Al parecer la egr va refrigerada por agua, y se suele picar el interior pasando el liquido refrigerante a su interior y siendo evaporado siempre que el poro no sea muy grande, y si el poro es grande saldria el liquido refrigerante expulsado por el escape.

 

(ENFRIADOR GASES EGR)

Edited by Ciclon
Link to post
Share on other sites
hace 4 horas, Ciclon dijo:

Me ha comentado un amigo que tiene pinta de ser del enfriador de la (EGR) segun me cuenta a el le ocurrio exactamente lo mismo.

Al parecer la egr va refrigerada por agua, y se suele picar el interior pasando el liquido refrigerante a su interior y siendo evaporado siempre que el poro no sea muy grande, y si el poro es grande saldria el liquido refrigerante expulsado por el escape.

 

(ENFRIADOR GASES EGR)

Puede ser, al igual que muchas otras cosas. ;) Un buen mecánico te dará con el problema exacto! A ver si al final lo localizas. Suerte y ya nos contarás.

Link to post
Share on other sites

Hay gente a la que le funciona en pequeñas fugas, pero sobretodo en el radiador. En otras partes depende. 

Busca que algún tema hay en el foro. De todas maneras, comentan que empeora un poco la refrigeración.

Yo por experiencia personal no puedo decirte nada, a ver si se pasa alguien que lo haya usado y te comentan.

Link to post
Share on other sites

Mañana compraré un bote y lo pondré en el liquido refrigerante, pues ahora mismo no tengo tiempo para poder dejar el coche en el taller. Con lo que ocurra os iré contando. GRACIAS!!

Link to post
Share on other sites

Pues hasta donde yo he leído o me he informado por un problema similar en mi anterior vehículo no te recomiendo esos botes ya que el daño puede ser mayor hay muchos casos que han obstruido circuitos de calefacción incluso pequeñas zonas del motor por donde pasa este líquido.

 

Acercate a un mecánico si puedes que ponen un tapón con una bomba similar a las de hinchar las ruedas a la bici meten presión y sale la fuga por algún lado.... 

 

Ya nos contarás. 

Link to post
Share on other sites

Pues os cuento. 

Esta mañana compre el bote tapaporos de la marca (STP) 12€ me costo, y de momento todo correcto, mañana os dire de nuevo ya que cuando desaparecia el liquido refrigerante siempre fue al dejar el coche toda la noche aparcado. Espero que funcione...

Link to post
Share on other sites
  • 1 month later...
El 6/9/2018 a las 2:00, Ciclon dijo:

Si claro, le puse el liquido tapaporos. Y todo bien de .momento...

 

hace 2 horas, Coma84 dijo:

Pues me alegro de la solución podrías decirnos con el paso del tiempo quedó todo correcto. 

Gracias.

 

Me apunto. Despues de más de un més ¿cómo va el tema @Ciclon?

Link to post
Share on other sites
  • 1 month later...
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...