Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

motor de arranque nuevo defectuso en partner


Recommended Posts

Buenas, hace mes y medio me pusieron un motor de arrranque nuevo en mi partner origin combi (100 euros motor + 100 euros mano de obra) , el otro día no se ponía en marcha , en el taller donde se lo cambié en principio prueban con un arrancador de baterías: no arranca , el mecánico le dá un golpe al motor de arranque y arranca, le digo que el fallo pues está en el motor de arranque (que me pusieron nuevo hace un mes y medio) , me dice que puede ser de la batería ya que en los días pasados ha hecho mucho "frío y aire" , le digo que estamos en verano con mínimas de 20º sobre cero y máximas de 35º y eso no es "frío", me contesta que si ha hecho mucho aire que si ha estado aparcado en la calle...que lo pruebe unos días y si eso que vuelva...

El finde vuelve a pasar, el voltaje de la batería me da 12,7 V , lo arranco con golpe en motor de arranque como hizo el mecánico, a ver qué me cuentan mañana, entiendo que la reparación está fuera de garantía ( 15 días de garantía y o 2000km. para v. comerciales) ya que aunque no lo use para trabajar está como mixto (no se puede cambiar a turismo).  La pieza nueva (el motor) mirando la legislación sí que tiene garantía de 2 años.Si realmente está defectuoso el motor de arranque ¿me deberían dar uno nuevo o arreglarlo y yo pagar la mano de obra de volverlo a cambiar?

Saludos

 

 

Link to post
Share on other sites

Bueno, está claro que te lo tienen que dejar en condiciones. Y como bien dices, el motor de arranque (la pieza) tiene su garantía de 2 años, así que deben hacerse cargo del mismo si falla.

¿Cuando lo llevaste la primera vez porque fallaba ya habían pasado esos 15 días o 2.000 Kms?

De todas maneras, tener que arrancar un coche dándole un golpe al motor de arranque suele ser un problema del propio motor de arranque.

 

Link to post
Share on other sites
hace 2 horas, jjuan dijo:

Bueno , he ido al taller y tras confirmar que no era la batería se han hecho cargo de la reparación incluida la mano de obra , pensaba que iba a tener problemas pero no,al final de la mañana lo tenía ya listo, todo hay que decirlo, un 10 para este taller, de momento arranca bien...espero que dure.

Muchas gracias y otro 10 al administrador por vuestra aportación y respuesta.

Nos alegramos. Un buen taller! que funciona como debe.

Link to post
Share on other sites

  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...