Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo en el motor Peugeot New 308 Allure 1.2 130 cv


Recommended Posts

Muy buenas noches,

 

Pues nada, mas o menos por el 28 de Agosto lleve el coche al taller oficial para que me metieran en el motor la actualización nueva que hay para estos modelos, que se supone que es para solucionar los problemas de los tirones y como los seguía teniendo (después de haber cambiado las bujías) pues lo lleve. 

 

Según ellos, con dicha actualización no debería de tener mas tirones. Solo con salir del taller e ir al pueblo de al lado, que esta a 20 km como mucho, iba el coche dándome tirones cuando quedaba una velocidad fija, en este caso fue a una velocidad de 95 km/h, vamos lo que me estaba ocurriendo anteriormente.

 

Después de eso, como me volvió a pasar y mas bruscamente en marchas cortas, le lleve a mi taller particular (y de confianza) para contarle que seguía con dicho problema y haber que podía pasar. Como el coche no salia ningún error, pues me dijo mi mecánico que no podían hacer mucho, porque no sabían de que podía ser ya el tema este de los tirones como me ocurre de viento en viento, pues no se sabe exactamente el porque. Pues bien, pocos días de salir de mi taller de confianza, tenia y he llegado hacer, un viaje de casi 7 horas conduciendo. El coche no ha dado ningún tipo de problema, el recorrido a sido desde un pueblo de Badajoz hasta Gijon. Me he estado moviendo con el por allí y sin problemas, he vuelto y mas de lo mismo, 0 problemas.

 

Bueno, después de toda la chapa que he dado, al volver hoy de vuelta, he ido a comprar y el coche me ha vuelto a dar los tirones pero de forma muchísima mas brusca y apestandome a gasolina, ya es cuando me ha saltado por pantalla el error de "Fallo en el motor". El coche se me ha puesto en modo emergencias. Tengo una pieza de estas para ver los fallos del coche, un ODB II y me ha saltado los fallos de la imagen que adjunto.

 

Los errores son estos:

 

P2196 --> https://www.troublecodes.net/p2codes/p2196/?from=torque

P2271 --> https://www.troublecodes.net/p2codes/p2271/?from=torque

 

Os a pasado alguno de vosotros? Sabéis a cuanto me puede salir la broma?

 

Por si acaso, que no lo he dicho, mi modelo de coche es el Peugeot new 308 Allure 1.2 130 CV, es del 27/08/2015, acaba de hacer 80.100 km

 

Mañana a primera hora lo llevo a mi taller para que me den presupuesto, veremos a ver que sorpresa me dan ....

 

Con lo que sea, muchísimas gracias.

 

Un saludo chicos/as

 

f6df0036-7882-4dc1-88ac-d006025ffe29.jpg

Edited by Pedro-GC94
Link to post
Share on other sites

  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Muy buenas tardes,   Pues nada, se quedo el coche 1 semana en taller oficial y no daban con el fallo. Preguntando a la central para ver que podía ser ya que no tenían ni idea de por donde te

Que haya que cambiar el depósito entero por una válvula de retorno tiene tela, lamentablemente así hacen las cosas hoy en día.   Saludos.

Según los códigos de avería puede estar relacionado con las sondas lambda que van al catalizador.

Posted Images

hace 3 horas, cudeiro1993 dijo:

Según los códigos de avería puede estar relacionado con las sondas lambda que van al catalizador.

Le he llevado hoy al taller oficial, porque mi mecánico me ha dicho que el tema de la electrónica es mejor que lo llevara allí. Así que nada, a esperar a que me digan algo, ya te diré lo que sea. 

PD: muchas gracias por el mensaje =d

Link to post
Share on other sites
  • 2 weeks later...

hace 4 horas, Pedro-GC94 dijo:

 

Muy buenas tardes,

 

Pues nada, se quedo el coche 1 semana en taller oficial y no daban con el fallo. Preguntando a la central para ver que podía ser ya que no tenían ni idea de por donde tenían que tirar, porque probaron varias cosas y nada de nada. Los de la central, según ellos, era la primera vez que se encontraban un caso como el mio... así que nada. Dieron al final con el fallo, era la válvula que controla el oxigeno y la gasolina que le entra al motor, que esta conectada al deposito, por lo que se ve se había jodido. El arreglo, pues cambiar a un coche que acababa de cumplir 3 años un deposito entero de gasolina, porque esa valvula va conectada directamente al deposito y no se podia cambiar por otra, es decir, se jode la valvula y toca cambiar todo el deposito entero.... casi 900 € me ha costado la broma... 

 

Me dijeron que era la primera vez que se encontraban con un caso como este, que nunca se habían encontrado, ni escuchado, que un coche con ese tiempo le hayan cambiado un deposito entero.....

 

Así que nada, de momento el coche después del arreglo funciona bien, espero que dure, porque como me empiece a dar mucho el coñazo le doy larga mas pronto que pepe leches.

 

Un saludo.

 

Que haya que cambiar el depósito entero por una válvula de retorno tiene tela, lamentablemente así hacen las cosas hoy en día.

 

Saludos.

Link to post
Share on other sites

Hola!

Yo también tenia problemas de tirones y también me cambiaron todo el deposito de gasolina por la válvula..

En mi caso al poner el coche en la máquina de diagnostico ya sabían lo que tenian que hacer (supongo que les saldría fallo de la válvula o algo parecido¿?)

 

En una tarde me hicieron el cambio y me entró en garantía (pero ya me dijo que sino entrará eran 900 euros la broma...).

 

Por cierto, a mi me lo hicieron hace como 9 meses, osea que eso de que en la central no tenian ni idea... Me cuesta creerlo.

Link to post
Share on other sites
hace 3 horas, adriasapi dijo:

Hola!

Yo también tenia problemas de tirones y también me cambiaron todo el deposito de gasolina por la válvula..

En mi caso al poner el coche en la máquina de diagnostico ya sabían lo que tenian que hacer (supongo que les saldría fallo de la válvula o algo parecido¿?)

 

En una tarde me hicieron el cambio y me entró en garantía (pero ya me dijo que sino entrará eran 900 euros la broma...).

 

Por cierto, a mi me lo hicieron hace como 9 meses, osea que eso de que en la central no tenian ni idea... Me cuesta creerlo.

 

Buenas tardes,

 

Pues eso fue lo que me soltaron y cuando me lo dijeron me quede con una cara de idiota bastante grande... No entiendo porque me soltarían eso, pero bueno... la cosa es que a mi no me entraba, a mi me ha tocado soltar los 900.... Según ellos, el fallo dieron con el porque fueron a probar que reacción daba el coche cuando se cargaba el deposito entero (yo se lo lleve con 2 rayas gastadas del deposito). En cuanto lo cargaron, me dijeron que fue cuando dieron con el problema... Y menos mal que al final "solo" fue el deposito, porque decían que alomejor podía tener afectado también los sensores de oxigeno... 

Edited by Pedro-GC94
Link to post
Share on other sites

Yo creo..que ante un fallo asi, una marca como Peugeot!!!..deberia haberte Abonado por lo menos el precio del deposito!!

Has probado a llamar a atención al cliente???...aunque igual es tarde ya..

yo hubiera probado..una averia asi no me parece ni medio normal!!

Link to post
Share on other sites
hace 23 horas, azkarra dijo:

Yo creo..que ante un fallo asi, una marca como Peugeot!!!..deberia haberte Abonado por lo menos el precio del deposito!!

Has probado a llamar a atención al cliente???...aunque igual es tarde ya..

yo hubiera probado..una averia asi no me parece ni medio normal!!

Buenas noches,

 

A la hora de que el coche cumplió ya su garantía con la casa, me dijeron ellos que la reparación corría por mi cuenta... así que no me quedo otra que tragarmelo...

 

Espero no tener mas problemas con el coche de este tipo ....

Link to post
Share on other sites
  • 2 weeks later...

Con el mismo problema desde que compré el coche hace casi dos años. Ya me quemó las bujias al poco de tenerlo y no deja de darme tirones de vez en cuando ( sobre todo a alta velocidad, comienza a vibrar el acelerador y se queda muerto un par de segundos). Ya tengo cita otra vez, la 4ª, y mientras siga en garantia hasta final del año que viene, seguiré dando la guerra en el taller. Gracias por la información. Se la haré saber a los mecanicos.

Link to post
Share on other sites

@pereiro si no dan con el problema cuando se este acabando la garatia hazles saber, si hace falta que te lo pongan por escrito, que la averia viene de atras.  La fecha que se averio estaba dentro de garantia. Te lo digo por que los talleres son muy listos, son capaces de si se acaba la garantia y el coche te vuelve a fallar por lo mismo un mes despues te diran que esta fuera de garantia ahora, que no pueden hacer nada.

 

@Pedro-GC94 menuda putada, que son 900€ que no es ninguna broma. Es para ir alli y montarle una buena.

Link to post
Share on other sites
El 11/10/2018 a las 9:45, pereiro dijo:

Con el mismo problema desde que compré el coche hace casi dos años. Ya me quemó las bujias al poco de tenerlo y no deja de darme tirones de vez en cuando ( sobre todo a alta velocidad, comienza a vibrar el acelerador y se queda muerto un par de segundos). Ya tengo cita otra vez, la 4ª, y mientras siga en garantía hasta final del año que viene, seguiré dando la guerra en el taller. Gracias por la información. Se la haré saber a los mecánicos.

 

Es una vergüenza, ya te lo digo yo. Pues ahora que dices de bujías, yo se las cambie este año en junio, porque leí por aquí que algunas veces con eso se arreglaba el problema. Bueno, pues cuando me la cambiaron me dijeron literalmente, que 2 de ellos estaban algo gastadas pero 1 de ellas estaba muchísimo mas y tambien que estaban muy negras, es mas, me las enseño y las vi yo mismo como estaban y es como me dijeron , negras como un tizón y una de ellas con una pinta bastante desastrosa. 

 

Cuando lo lleve el mes pasado a la Peugeot para que me arreglaran el problemas de los dichosos tirones, me dijeron literalmente que si habia cambiado las bujias porque estaban negras de narices y cuando les enseñe la factura del cambio (ya que las bujias que me pusieron las compraron en la casa con sus facturas originales y demás) se quedaron bastante confusos porque no entendían que en tan poco tiempo estuvieran así.

 

De momento, con el ultimo arreglo de los 900 € dichosos, parece que la cosa se ha solucionado, llevo ya mil y pico de kilometros mas o menos y de momento responde bien. 

Ahora si, al primer tiron que me de, en la Peugeot me presento, que para eso tengo 1 año de garantia. No les pienso pasar ni una....

 

Espero que tengas suerte con lo tuyo, la verdad es que en coches tan nuevos que pasen estas cosas, toca bastante las narices.... 

 

Ya nos dirás lo que sea en cuanto sepas algo.

 

El 11/10/2018 a las 10:18, CamposRacing dijo:

@pereiro si no dan con el problema cuando se este acabando la garatia hazles saber, si hace falta que te lo pongan por escrito, que la averia viene de atras.  La fecha que se averio estaba dentro de garantia. Te lo digo por que los talleres son muy listos, son capaces de si se acaba la garantia y el coche te vuelve a fallar por lo mismo un mes despues te diran que esta fuera de garantia ahora, que no pueden hacer nada.

 

@Pedro-GC94 menuda putada, que son 900€ que no es ninguna broma. Es para ir alli y montarle una buena.

 

Pues si te digo la verdad, poco me falto por liarle una, pero por educación y por morderme  la lengua, no dije nada. Pero vamos, si hubiera querido, se la hubiera podido liar pero bien... pero bueno...

 

Un saludo a los dos.

 

Link to post
Share on other sites
hace 8 horas, Pedro-GC94 dijo:

 

Es una vergüenza, ya te lo digo yo. Pues ahora que dices de bujías, yo se las cambie este año en junio, porque leí por aquí que algunas veces con eso se arreglaba el problema. Bueno, pues cuando me la cambiaron me dijeron literalmente, que 2 de ellos estaban algo gastadas pero 1 de ellas estaba muchísimo mas y tambien que estaban muy negras, es mas, me las enseño y las vi yo mismo como estaban y es como me dijeron , negras como un tizón y una de ellas con una pinta bastante desastrosa. 

 

Cuando lo lleve el mes pasado a la Peugeot para que me arreglaran el problemas de los dichosos tirones, me dijeron literalmente que si habia cambiado las bujias porque estaban negras de narices y cuando les enseñe la factura del cambio (ya que las bujias que me pusieron las compraron en la casa con sus facturas originales y demás) se quedaron bastante confusos porque no entendían que en tan poco tiempo estuvieran así.

 

De momento, con el ultimo arreglo de los 900 € dichosos, parece que la cosa se ha solucionado, llevo ya mil y pico de kilometros mas o menos y de momento responde bien. 

Ahora si, al primer tiron que me de, en la Peugeot me presento, que para eso tengo 1 año de garantia. No les pienso pasar ni una....

 

Espero que tengas suerte con lo tuyo, la verdad es que en coches tan nuevos que pasen estas cosas, toca bastante las narices.... 

 

Ya nos dirás lo que sea en cuanto sepas algo.

 

 

Pues si te digo la verdad, poco me falto por liarle una, pero por educación y por morderme  la lengua, no dije nada. Pero vamos, si hubiera querido, se la hubiera podido liar pero bien... pero bueno...

 

Un saludo a los dos.

 

Te entiendo perfectamente pero a veces la educación hay que perderla con quien te esta llamando tonto directamente presuponiendo que no sabes de lo que hablas,no lo digo por este caso en particular pero a veces en talleres,fontaneros... te cuentan unas historias para justificar presupuestos que dan ganas de mandarlos a esparragar.

 

Link to post
Share on other sites
  • 2 months later...
El 26/9/2018 a las 16:57, Pedro-GC94 dijo:

 

Muy buenas tardes,

 

Pues nada, se quedo el coche 1 semana en taller oficial y no daban con el fallo. Preguntando a la central para ver que podía ser ya que no tenían ni idea de por donde tenían que tirar, porque probaron varias cosas y nada de nada. Los de la central, según ellos, era la primera vez que se encontraban un caso como el mio... así que nada. Dieron al final con el fallo, era la válvula que controla el oxigeno y la gasolina que le entra al motor, que esta conectada al deposito, por lo que se ve se había jodido. El arreglo, pues cambiar a un coche que acababa de cumplir 3 años un deposito entero de gasolina, porque esa valvula va conectada directamente al deposito y no se podia cambiar por otra, es decir, se jode la valvula y toca cambiar todo el deposito entero.... casi 900 € me ha costado la broma... 

 

Me dijeron que era la primera vez que se encontraban con un caso como este, que nunca se habían encontrado, ni escuchado, que un coche con ese tiempo le hayan cambiado un deposito entero.....

 

Así que nada, de momento el coche después del arreglo funciona bien, espero que dure, porque como me empiece a dar mucho el coñazo le doy larga mas pronto que pepe leches.

 

Un saludo.

Llevo 1 mes con el mismo problema, ayer lo llevo al taller y me dicen lo mismo, cambiar el deposito y el canister  900€.

Mi coche tiene 41000 kilómetros, no puedo creer que esto sea casual, estoy viendo en diferentes foros que hay mucha gente con el problema de los tirones y tiene pinta de ser un defecto de fabricación. 

Link to post
Share on other sites
  • 2 weeks later...
El 15/10/2018 a las 9:36, Pedro-GC94 dijo:

 

Es una vergüenza, ya te lo digo yo. Pues ahora que dices de bujías, yo se las cambie este año en junio, porque leí por aquí que algunas veces con eso se arreglaba el problema. Bueno, pues cuando me la cambiaron me dijeron literalmente, que 2 de ellos estaban algo gastadas pero 1 de ellas estaba muchísimo mas y tambien que estaban muy negras, es mas, me las enseño y las vi yo mismo como estaban y es como me dijeron , negras como un tizón y una de ellas con una pinta bastante desastrosa. 

 

Cuando lo lleve el mes pasado a la Peugeot para que me arreglaran el problemas de los dichosos tirones, me dijeron literalmente que si habia cambiado las bujias porque estaban negras de narices y cuando les enseñe la factura del cambio (ya que las bujias que me pusieron las compraron en la casa con sus facturas originales y demás) se quedaron bastante confusos porque no entendían que en tan poco tiempo estuvieran así.

 

De momento, con el ultimo arreglo de los 900 € dichosos, parece que la cosa se ha solucionado, llevo ya mil y pico de kilometros mas o menos y de momento responde bien. 

Ahora si, al primer tiron que me de, en la Peugeot me presento, que para eso tengo 1 año de garantia. No les pienso pasar ni una....

 

Espero que tengas suerte con lo tuyo, la verdad es que en coches tan nuevos que pasen estas cosas, toca bastante las narices.... 

 

Ya nos dirás lo que sea en cuanto sepas algo.

 

 

Pues si te digo la verdad, poco me falto por liarle una, pero por educación y por morderme  la lengua, no dije nada. Pero vamos, si hubiera querido, se la hubiera podido liar pero bien... pero bueno...

 

Un saludo a los dos.

 

¿Pues que hubieras dicho si te sale la broma por 2.500 € con un problema de motor que he detallado hoy mismo? no hubo posibilidad de acuerdo y tuve que pagar, pero mas están perdiendo ellos desde ese día.

Link to post
Share on other sites
  • 4 months later...
El 15/1/2019 a las 15:57, Alvaro Mosteiro Miguez dijo:

Llevo 1 mes con el mismo problema, ayer lo llevo al taller y me dicen lo mismo, cambiar el deposito y el canister 900€.

Mi coche tiene 41000 kilómetros, no puedo creer que esto sea casual, estoy viendo en diferentes foros que hay mucha gente con el problema de los tirones y tiene pinta de ser un defecto de fabricación.

Pedro-GC94 

Hola chicos tengo un 308 con 24.000km y cerca de los 4 años y el viernes en relentin notaba como sacudidas y que se intentaba calarse, ayer reposte vamos lleno y luego el coche no me arrancaba pegaba como petardazos y no había manera se calaba acelerando y no hacia ni casa al final lo conseguí sacar de allí y continué la marcha en a 120 me pegaba sacudidas pero a la larga no siempre y esta mañana se me a calado y luego le a costado arrancar, mañana ire a la peugeot a ver si saben algo pero dudo que conozcan el fallo porque no son muy espabilados.

 

Os pasaban cosas asi?

Link to post
Share on other sites
  • 8 months later...

Hola a todos, 

 

Mismo fallo 308 sw 1.2 130CV. 45000km 4 años, recién pasada la revisión con cambio de bujías y a la semana, salta el fallo. Ya había notado algún tirón, y sobre todo al ralentí pero lo achacaba al start & stop que fallaba también y dejó de fallar tras el mantenimiento. 

Pues nada a taller, y me pasan presupuesto de 1360 € con iva....

Que es la dichosa valvulita pero que tienen que cambiar el depósito entero, más cambio de aceite y filtro, y no sé cuántas juntas. 

Ya he puesto una reclamación a ver qué me dicen.

😒

 

Link to post
Share on other sites

Buenos días:

 

Yo creo que Peugeot debería ser un poco más transparente con sus problemas. Tanto el problema del cambio de depósito como el del puente trasero son responsabilidad principal de la marca. Con lo del puente trasero algunos podemos sobrevivir, peor con el tema del depósito parece insoportable. Yo animaría a denunciar a la marca para que corra con los gastos de reposición. 

Link to post
Share on other sites

Ayer me ofrecieron un descuento del 50% por parte de la marca y otro 10 por cuenta del taller.

Pero la de atención al cliente, poco atenta por otra parte, sigue sin entender lo que intento explicarle, y parece que me esté haciendo un favor. Claro que es difícil que se entere, cuando empecé a explicarle que el fallo era un fallo y no una avería, que el diseño era una cagada etc... Me suelta,  que ese mismo "depósito de urea" lo han llevado muchos taxistas miles y miles de km sin problemas... Supongo que también tendrán un con los diesel, pero vamos que no parece tener mucha idea de lo que habla. 

Link to post
Share on other sites
hace 20 horas, Luisillo500 dijo:

Ayer me ofrecieron un descuento del 50% por parte de la marca y otro 10 por cuenta del taller.

Pero la de atención al cliente, poco atenta por otra parte, sigue sin entender lo que intento explicarle, y parece que me esté haciendo un favor. Claro que es difícil que se entere, cuando empecé a explicarle que el fallo era un fallo y no una avería, que el diseño era una cagada etc... Me suelta,  que ese mismo "depósito de urea" lo han llevado muchos taxistas miles y miles de km sin problemas... Supongo que también tendrán un con los diesel, pero vamos que no parece tener mucha idea de lo que habla. 

Pero.... ¿de verdad te hablaban del depósito de urea"? vaya panorama.

 

Vas por el camino de que te lo paguen al completo. Suerte!

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...