Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.



Problema con los platos


Recommended Posts

Hola a todos. A ver si alguien me puede ayudar.
Resulta que en mi bici cuando voy a pasar del plato pequeño al grande va todo perfecto pero cuando paso del grande al pequeño no funciona muy bien. Para conseguir pasar del plato grande al pequeño tengo que "jugar" con las palancas del cambio hasta que al final consigue pasar. 
¿Puede que no funcione por un mal ajuste de los topes? ¿Tal vez desgaste? (He cambiado la cadena recientemente pero los platos tienen unos años ya)

Link to post
Share on other sites

hace 7 horas, christuga dijo:

Hola a todos. A ver si alguien me puede ayudar.
Resulta que en mi bici cuando voy a pasar del plato pequeño al grande va todo perfecto pero cuando paso del grande al pequeño no funciona muy bien. Para conseguir pasar del plato grande al pequeño tengo que "jugar" con las palancas del cambio hasta que al final consigue pasar. 
¿Puede que no funcione por un mal ajuste de los topes? ¿Tal vez desgaste? (He cambiado la cadena recientemente pero los platos tienen unos años ya)

si los piñones están bién  es problema del cambio.

ajustalos con los tornillitos que tiene en la parte superior, ha veces es cuestión de paciencia al ajustarlos. te recomiendo que lo ajustes con la bici elevada del suelo para así poder ajustarlos a la vez que cambias.

espero que te sea de ayuda 😉.

Link to post
Share on other sites
hace 13 horas, jcl13 dijo:

si los piñones están bién  es problema del cambio.

ajustalos con los tornillitos que tiene en la parte superior, ha veces es cuestión de paciencia al ajustarlos. te recomiendo que lo ajustes con la bici elevada del suelo para así poder ajustarlos a la vez que cambias.

espero que te sea de ayuda 😉.

Ya he intentado ajustar varias veces esos tornillitos y siempre o me roza la cadena con el desviador y me pasa lo que comento en este tema... Supongo que será cuestión de echarle más paciencia hasta dar con el milímetro de ajuste adecuado. Muchas gracias! 

hace 5 horas, jokameda dijo:

Espero que te sirva.

 

 

Un vídeo genial! Súper bien explicado al detalle. Gracias!

Link to post
Share on other sites

  • Our picks

    • [Brico] cambio altavoces delanteros de puerta Peugeot 406
      Necesitamos:
      - Altavoces delanteros 160 mm (6-1/2"), en este caso unos Alpine Sxe-1725S: (vienen con unos tornillos y arandelas, pero solo usé los tornillos T-20 que sujetaban los altavoces viejos.
      https://amzn.to/3iU2P5K
       
      https://www.alpine.es/p/Products/custom-fit-speakers39/sxe-1750s
      -Alicates finos.
      - Destornillador Torx T-20.
      - Destornillador plano fino o útiles de desmontar guarnecidos de puertas.
      - Adaptadores conexión altavoces para Peugeot-Citroën antiguo amarillo:
      https://amzn.to/3vGy6Mu
       

       
      Primero, apalancamos por los bordes de la rejilla del panel de puerta, para sacarla (no es necesario desmontar el panel o paño de puerta). Vemos al altavoz, aflojamos los tornillos torx y lo desenchufamos del conector amarillo.
       

       
      Seguidamente conectamos los adaptadores en el conector del coche y los terminales faston hembra (un faston es mas ancho que el otro para no confundirnos) en los pines macho del altavoz Alpine con un alicate fino. Si no tenéis los adaptadores de conexión se puede cortar y soldar o empalmar. Pero así queda mas limpio sin fastidiar la conexión de origen con esos adaptadores amarillos.
       
      Por último; situamos el tetón, atornillamos y apretamos el altavoz. Ponemos la rejilla metiendo las pestañas que le rodean en el contorno de los agujeros con pequeños golpes con la mano. Y a disfrutar del sonido.
       

       

       
       
       
       
       
       
      • 0 replies
    • Cables radio RD4
      Hola
      Antes de iniciar este hilo he buscado por el foro y no lo encuentro, mis disculpas si ya se ha hablado de esto.
       
      He desmontado la radio para montar una 2 din china, y veo dos conectores juntos uno lo identifico como antena, pero el otro no se que es ¿alguna idea? Adjunto foto.
       
      Con la pantalla del ordenador me estoy volviendo loco, porque en teoría se podía manejar desde la nueva pantalla al tener canbus, pero no funciona. Me estoy planteando lo de la botonera auxiliar que he leído en otros hilos del foro, que por cierto es buenísimo, con todas las aportaciones que ponéis 
       
      Gracias por la ayuda y un saludo
       
      • 4 replies
    • Foto del Mes Junio 2021
      Estamos en periodo de votaciones, es el momento de la difícil elección, ¿te animas?
      • 14 replies
    • Ayuda con problema FAP!
      Hola a [email protected]! Necesito ayuda...  a ver si me podéis echar una mano.

      Tengo un Peugeot 207 1.4 FAP 68CV. Del año 2011.
       
      Os pongo en situación...  ( trabajaba con mi coche diariamente  ... repartidora de prensa (año 2019)); entonces se encendió la luz de "Riesgo colmatado filtro de partículas".
       Ahí lo llevé al taller, se quitó la luz con la regeneración y todo bastante bien. Al tiempo volvió a encenderse, lo volví a llevar al taller ( eso quizás fue un año después aproximadamente ...2020) , y el taller me cambió la bolsa del Eolys que estaba vacía. ( Es decir que posiblemente estuvo el coche un año sin Eolys).

      Suelo usar ahora mismo más ciudad que carretera, aún así intento llevarlo a altas revoluciones a veces para que regenere. 

      Continuaba saliendo el "Riesgo colmatado filtro de partículas"... en el taller le realizaron una limpieza del filtro FAP ( con agua a presión y productos), con su correspondiente puesta a 0 del filtro de partículas etc... Cuando se le realizó esa limpieza en diciembre del 2020, ha estado.....
      • 23 replies
    • radio china
      hola amigos, he comprado e instalado una radio china en el coche. El modelo es este de aliexpres:  c600, viene con el can bus.
      La radio en si funciona bien, pero no funcionan los mandos del volante, dicen que hay una manera de desbloquear un menu oculto para activar las funciones del cable can bus, pero que necesitas un codigo de fabrica, ¿alguien sabe o tiene este modelo para pasarme ese codigo?
      Gracias, un saludo
      • 19 replies
×
×
  • Create New...