Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Reparación Display tipo C


Recommended Posts

He adquirido una pantalla tipo C que no son faciles de encontrar para el 206 y tiene el típico problema de estas pantallas. Le salen una líneas verticales segun tengo entendido del calor

Alguien sabe como solucionarlo. Dejo un par de fotos

 

Se agradece cualquier ayuda 

20180928_175757.jpg

20180928_175737.jpg

Link to post
Share on other sites


hace 2 horas, jokameda dijo:

Mucho me temo, que la única solución es cambiarla.

Mira en la sección de "anuncios clasificados", que las que se venden ahí, no te darán ningún problema

No creo que esta la vendan ahí, gracias compañero 

Link to post
Share on other sites
  • 2 years later...
El 29/9/2018 a las 12:46, Calculin69 dijo:

Las que yo tengo son tipo c canbus. Esta que muestras no lo es. Las tipo c canbus son de 12 vias.

Hola buenas noches calculin69,  nesecitaria contactar contigo porque nesecita solucionar el problema de las pantallas del ordenador de mi 307 2006 pantalla tipo C .

Un saludo

20210317_162715.jpg

Edited by admin
Link to post
Share on other sites
hace 6 horas, Gonzalo79 dijo:

Hola buenas noches calculin69,  nesecitaria contactar contigo porque nesecita solucionar el problema de las pantallas del ordenador de mi 307 2006 pantalla tipo C .

Un saludo

20210317_162715.jpg

 

Hola @Gonzalo79.

Si necesitas ayuda, este foro es el sitio adecuado, pero deberías comentar cuál es tu problema por si otro usuario lo tuviera también y poder ayudar a más gente, o que ya hubieran resuelto y puedan aconsejarte 😉

Link to post
Share on other sites
El 29/9/2018 a las 2:02, angelliekit89 dijo:

No creo que esta la vendan ahí, gracias compañero 

pues igual tienes razón, porque llevo tiempo buscando, y el 206. no monta pantallas de 18 pines.

Todas las de 18, que he visto, son para 307...

De este tipo...

https://es.aliexpress.com/item/1005001993225890.html?spm=a2g0o.productlist.0.0.47974ddbZN8APz&algo_pvid=432e3cb8-c756-46e7-bbaa-0effbfc1bfc3&algo_expid=432e3cb8-c756-46e7-bbaa-0effbfc1bfc3-4&btsid=2100bdf016168846717063352e959e&ws_ab_test=searchweb0_0,searchweb201602_,searchweb201603_

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...