Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Altavoces en la bandeja Ovalados o normales?????


Recommended Posts

voy a poner unos coaxiales en la bandeja la pregunta es ponerlos ovalados(6x9)o ponerlos circulares :smt012 .Yo por norma general siempre he visto puestos en las bandejas los 6x9 pero no se si esto es por estetica o por alguna otra razon :smt017 .El tema es que he visto este y me gusta bastante pero antes necesito la opinion de los sabios jeje :smt023

¿6,5" o 6x9?

Impact GNX 65

gnx65ve4.jpg

Impact GNX 690

gnx690hp9.jpg

Link to post
Share on other sites

Buenos dias En audio sea domestico o profesional el altavoz ovalado no existe, en todo caso seran altavoces ELIPTICOS,gracias

Con todos mis respetos, vaya gilipollez de contestación. Si te has enterado perfectamente de lo que te preguntan, por qué no lo contestas si es que de verdad sabes en vez de solo criticar que no sepa como se llaman?.

Se supone que el foro es para ayudar, no para corregir así, sin darle luego la solución a lo que pregunta.

Saludos.

Link to post
Share on other sites

Bueno, espero que mi respuesta sea mas productiva.

Yo no pondria en la bandeja, ni ovalados, ni redondos ni cuadrados... Yo pondria un buen kit de vias separadas (woofer + tweeter) y luego un pequeño cajoncito (10 o 12 pulgadas) y a ser posible amplificado con una etapa de cuatro canales (dos puenteados para el sub) :)

Entonces, ahi si que se encontraria el equilibrio perfecto.. asi llevo yo mi 307 durante mas de un año y no se :) todos los compañeros que llevan coaxiales ovalados en la bandeja.. se quedan con mi sistema :)

Link to post
Share on other sites

Gracias a los dos la verdad es que me quede frito con la respuesta :shock: jeje mas que nada por la extension de ella(sin mal rollo "js")lo que pasa es que cuando yo hecho una mano a alguien intento explicarlo lo mejor posible para que se enteren :wink: .Bueno a lo que vamos voy a hacer lo que decis pero tengo un problemilla es que yo el maletero le necesito ya se sabe sillitas,patinetes....de todas maneras he visto peña que se hace un cajon a medida con fibra en los huecos de los laterales ¿que tal resultado dara eso?¿es suficiente hueco?.en la parte delantera tengo montados unas vias separadas yo creo que son bastante cutres pero bueno vosotros direis "Target TLK 165" y la fuente ahora tengo el de serie pero el que quiero pillar es este "Alpine CDE-9850Ri"¿que os parece?(creo que hay interface para el 307)admito recomendaciones y de etapas si que no tengo ni papa lo que me recomiende la gente.Gracias

Link to post
Share on other sites

No esta mal la alpine esa.. yo uso la 9830R.. que en sus tiempos me costo 400 euros.. no tendras problema con la interfaz.. eso si, la pagaras.. (80 - 100 euros) yo la pille por 90.

Queda muy cuca una vez puesta y yo llevo con ella pues mas de un año y sin problemas.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...