Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

hola, soy ruben tengo un 407 que me esta trayendo problemas, la semana pasada empezo a decirme que estan defectuosas las lamparas traseras intermitentes y de stop, cuando no era asi. y hoy se accionaron los limpias y no pararon de andar, tuve que desconectar la bateria porque aunque el auto esta apagado, los limpias siguen funcionando, hace mas de un año le instale unos xenon a las luces bajas y altas, y estuve leyendo por ahi que los cambios de voltajes que producen pueden ser la causa de esta falla. muchas gracias por su ayuda

Link to post
Share on other sites

  • Replies 42
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Tu mismo te has respondido Quita las luces de xenon pon las suyas y cambia el motor de limpia que este averiado y bms . Al poner el limpia nuevo el maestro hay que codificar con la máquina d

Posted Images

toda modificacion en el sistema electrico puede dar problemas

lo del limpia lo mas seguro que sea el com como te dicen pero creo que habria que ver el problema ya qeu son dos motores independientes y uno es el que le manda al otro alguna vezan dado problemas tendras que ver con el ordenador de la casa,

sobre las luces trasera s es un fallo muy comun en el 407 se tiene que cambiar los terminales , el conector y en algunos casos el sistema de portalamparas de los piotos traseros toda esta modificacion se hace en los dos pilotos, puedes hacer tambien si eres manitas poner un cable de masa desde el portalampasras de los pilotos trasero a un punto de masa de la carroceria se suele solucionar con esto ,pero tienes que hacer lo de los terminales ya que suelen dar fallos

Link to post
Share on other sites
  • 1 month later...

Aunque este hilo es de hace 1 mes, decirte que la culpa de que los limpias no paren es del kit xenon.

Te ha quemado el motor/es del limpiaparabrisas. En algunos casos hasta ha quemado alguna bsm.

Retira el kit, porque aunque le cambies los motores o la bsm, o ambas, según lo que tengas roto, te volverá a pasar.

Link to post
Share on other sites

  • 8 months later...

El motor del limpia se rompe por las descargas de 25.000v del kit de Xenon.

Es un problema muy tipico de otros coches como el Audi A3.

Hay kits de xenon especiales que evitan ese problema.

http://welldonehid.wordpress.com/2009/08/15/kit-de-xenon-para-audi-a3-8p-2003/

Y para el que no lo sepa los motores del limpia también se pueden reparar, no hace falta comprar uno nuevo.

Link to post
Share on other sites
El motor del limpia se rompe por las descargas de 25.000v del kit de Xenon.

Es un problema muy tipico de otros coches como el Audi A3.

Hay kits de xenon especiales que evitan ese problema.

http://welldonehid.wordpress.com/2009/08/15/kit-de-xenon-para-audi-a3-8p-2003/

Y para el que no lo sepa los motores del limpia también se pueden reparar, no hace falta comprar uno nuevo.

por lo que veo solo dice de los audis,de peugeot no pone nada, y los motores de limpia del 407 me puedes decir donde los reparan

Link to post
Share on other sites

Son los mismos.

Los kits normales queman los motores de los limpias o a veces la bsm.

Estos kits para los a3 no fallan tampoco en nuestros coches. No tienen por qué ser los de welldone. En soloxenon también los venden mucho más baratos.

Sea el de welldone o el de soloxenon, no queman nada. Hace tiempo que varios foreros de nuestro foro los llevan sin problemas.

Link to post
Share on other sites
  • 4 weeks later...
mensaje eliminado normas del foro

Nota Admin: dejamos el enlace que pone blazedani porque puede valerle de información a mucha gente

www.ciao.es/SoloXenon_es__1475363

No entiendo por que mi mensaje ha sido eliminado.

Basicamente lo que digo es que tengais mucho cuidado con Soloxenon.

No hay 1 solo foro en el que hablen bien de ellos.

Link to post
Share on other sites

Gracias por tu comprensión blazedani. Básicamente los Moderadores consideraban que la manrea de expresar tu queja no era adecuada, pero como bien dices, aportas información relevante que queremos trasladar a todos los usuarios. Por eso ponemos el enlace.

Link to post
Share on other sites
  • 4 weeks later...

Luego de mucho investigar, llegamos a la conclusión que fue el kit xenon el responsable de que se quemara uno de los motores de limpiaparabrisas.

407 + xenon chinas = motor de limpiaparabrisas quemado!!!!!! Ocurre que los balastos interfieren las señales de los motores (2) de limpiaparabrisas y se queman. Unicamente puede instalarse balasto (o balatro) NTXCB88. No es el can Bus, es un balasto especial para 4el 407 y el Audi A3 8P.

Well Done me contestó: Para tu Peugeot puedes montar nuestro kit de Xenon Welldone especial para Audi A3 y 407.

www.welldonehid.com/Xenon-Coche/Audi-A38P

Cuesta mucho mas caro que el estandard chino, pero no hay otra solución.

Acabé comprando en un desarme los motores usados, previo retirar los kits de xenón y asunto concluido.

Link to post
Share on other sites
  • 6 months later...
Efectivamente, son los kits xenon normales.

Lo de welldone no queman los motores o la bsm. Ya hace tiempo que se sabe esto por los foros de audi, peugeot y citroen.

Me estan preguntando por privado que como se puede reparar el motor del limpia asi que dejo información aqui para que cualquiera pueda verlo.

Los de Welldone también reparan los motores del limpia además de tener el kit de Xenon que no los rompe.

En el Club Peugeot 407 de Portugal hay información y fotos de motores reparados.

http://www.clube407.com/viewtopic.php?f=47&t=1798&sid=b67c534eacd199ee53d63e29ecc72322&start=36

Link to post
Share on other sites
  • 2 weeks later...

Hola, tengo puesto xenon ha mi peugeot 407.desde hase un año.

Y desde hase una semana instale los sensores de aparcamiento,

Y despues de tres dias empesaron a funccionar los lipiaparabrisa

Sin parar.puede ser el problema de los sensores ?

Y he dosconectado los motores de los limpia p.por separado

El del lado del conductor funcciona siempre,pero en cuando lo desconecto

El otro no funcciona.como puedo saber cual de los dos esta estropeado.

Y aparte de lo motore se puede quemar otra cosa ?

Muchas gracias espero alguna respuesta util.

post-15769-13923273248962_thumb.jpg

Link to post
Share on other sites

Jawe, en este coche rompe los motores de los limpias o la bsm. O todo.

Ya es archiconocido el problema.

Solución, quitar ese kit xenon y comprobar qué motor falla. Desconecta el esclavo y comprueba que el maestro funciona.

Y consejo: no vuelvas a montar kit xenon que no sea como el de Welldone.

Conozco muy pocos casos de gente que tiene kit xenon barato y no le ha quemado nada.

El 95% les quema algo.

Link to post
Share on other sites
  • 3 weeks later...
  • Our picks

    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
×
×
  • Create New...