Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Recommended Posts

hola, soy ruben tengo un 407 que me esta trayendo problemas, la semana pasada empezo a decirme que estan defectuosas las lamparas traseras intermitentes y de stop, cuando no era asi. y hoy se accionaron los limpias y no pararon de andar, tuve que desconectar la bateria porque aunque el auto esta apagado, los limpias siguen funcionando, hace mas de un año le instale unos xenon a las luces bajas y altas, y estuve leyendo por ahi que los cambios de voltajes que producen pueden ser la causa de esta falla. muchas gracias por su ayuda

Link to post
Share on other sites

  • Replies 42
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Tu mismo te has respondido Quita las luces de xenon pon las suyas y cambia el motor de limpia que este averiado y bms . Al poner el limpia nuevo el maestro hay que codificar con la máquina d

Posted Images

toda modificacion en el sistema electrico puede dar problemas

lo del limpia lo mas seguro que sea el com como te dicen pero creo que habria que ver el problema ya qeu son dos motores independientes y uno es el que le manda al otro alguna vezan dado problemas tendras que ver con el ordenador de la casa,

sobre las luces trasera s es un fallo muy comun en el 407 se tiene que cambiar los terminales , el conector y en algunos casos el sistema de portalamparas de los piotos traseros toda esta modificacion se hace en los dos pilotos, puedes hacer tambien si eres manitas poner un cable de masa desde el portalampasras de los pilotos trasero a un punto de masa de la carroceria se suele solucionar con esto ,pero tienes que hacer lo de los terminales ya que suelen dar fallos

Link to post
Share on other sites
  • 1 month later...

Aunque este hilo es de hace 1 mes, decirte que la culpa de que los limpias no paren es del kit xenon.

Te ha quemado el motor/es del limpiaparabrisas. En algunos casos hasta ha quemado alguna bsm.

Retira el kit, porque aunque le cambies los motores o la bsm, o ambas, según lo que tengas roto, te volverá a pasar.

Link to post
Share on other sites

  • 8 months later...

El motor del limpia se rompe por las descargas de 25.000v del kit de Xenon.

Es un problema muy tipico de otros coches como el Audi A3.

Hay kits de xenon especiales que evitan ese problema.

http://welldonehid.wordpress.com/2009/08/15/kit-de-xenon-para-audi-a3-8p-2003/

Y para el que no lo sepa los motores del limpia también se pueden reparar, no hace falta comprar uno nuevo.

Link to post
Share on other sites
El motor del limpia se rompe por las descargas de 25.000v del kit de Xenon.

Es un problema muy tipico de otros coches como el Audi A3.

Hay kits de xenon especiales que evitan ese problema.

http://welldonehid.wordpress.com/2009/08/15/kit-de-xenon-para-audi-a3-8p-2003/

Y para el que no lo sepa los motores del limpia también se pueden reparar, no hace falta comprar uno nuevo.

por lo que veo solo dice de los audis,de peugeot no pone nada, y los motores de limpia del 407 me puedes decir donde los reparan

Link to post
Share on other sites

Son los mismos.

Los kits normales queman los motores de los limpias o a veces la bsm.

Estos kits para los a3 no fallan tampoco en nuestros coches. No tienen por qué ser los de welldone. En soloxenon también los venden mucho más baratos.

Sea el de welldone o el de soloxenon, no queman nada. Hace tiempo que varios foreros de nuestro foro los llevan sin problemas.

Link to post
Share on other sites
  • 4 weeks later...
mensaje eliminado normas del foro

Nota Admin: dejamos el enlace que pone blazedani porque puede valerle de información a mucha gente

www.ciao.es/SoloXenon_es__1475363

No entiendo por que mi mensaje ha sido eliminado.

Basicamente lo que digo es que tengais mucho cuidado con Soloxenon.

No hay 1 solo foro en el que hablen bien de ellos.

Link to post
Share on other sites

Gracias por tu comprensión blazedani. Básicamente los Moderadores consideraban que la manrea de expresar tu queja no era adecuada, pero como bien dices, aportas información relevante que queremos trasladar a todos los usuarios. Por eso ponemos el enlace.

Link to post
Share on other sites
  • 4 weeks later...

Luego de mucho investigar, llegamos a la conclusión que fue el kit xenon el responsable de que se quemara uno de los motores de limpiaparabrisas.

407 + xenon chinas = motor de limpiaparabrisas quemado!!!!!! Ocurre que los balastos interfieren las señales de los motores (2) de limpiaparabrisas y se queman. Unicamente puede instalarse balasto (o balatro) NTXCB88. No es el can Bus, es un balasto especial para 4el 407 y el Audi A3 8P.

Well Done me contestó: Para tu Peugeot puedes montar nuestro kit de Xenon Welldone especial para Audi A3 y 407.

www.welldonehid.com/Xenon-Coche/Audi-A38P

Cuesta mucho mas caro que el estandard chino, pero no hay otra solución.

Acabé comprando en un desarme los motores usados, previo retirar los kits de xenón y asunto concluido.

Link to post
Share on other sites
  • 6 months later...
Efectivamente, son los kits xenon normales.

Lo de welldone no queman los motores o la bsm. Ya hace tiempo que se sabe esto por los foros de audi, peugeot y citroen.

Me estan preguntando por privado que como se puede reparar el motor del limpia asi que dejo información aqui para que cualquiera pueda verlo.

Los de Welldone también reparan los motores del limpia además de tener el kit de Xenon que no los rompe.

En el Club Peugeot 407 de Portugal hay información y fotos de motores reparados.

http://www.clube407.com/viewtopic.php?f=47&t=1798&sid=b67c534eacd199ee53d63e29ecc72322&start=36

Link to post
Share on other sites
  • 2 weeks later...

Hola, tengo puesto xenon ha mi peugeot 407.desde hase un año.

Y desde hase una semana instale los sensores de aparcamiento,

Y despues de tres dias empesaron a funccionar los lipiaparabrisa

Sin parar.puede ser el problema de los sensores ?

Y he dosconectado los motores de los limpia p.por separado

El del lado del conductor funcciona siempre,pero en cuando lo desconecto

El otro no funcciona.como puedo saber cual de los dos esta estropeado.

Y aparte de lo motore se puede quemar otra cosa ?

Muchas gracias espero alguna respuesta util.

post-15769-13923273248962_thumb.jpg

Link to post
Share on other sites

Jawe, en este coche rompe los motores de los limpias o la bsm. O todo.

Ya es archiconocido el problema.

Solución, quitar ese kit xenon y comprobar qué motor falla. Desconecta el esclavo y comprueba que el maestro funciona.

Y consejo: no vuelvas a montar kit xenon que no sea como el de Welldone.

Conozco muy pocos casos de gente que tiene kit xenon barato y no le ha quemado nada.

El 95% les quema algo.

Link to post
Share on other sites
  • 3 weeks later...
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...