Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Luces marcha atrás SW


Recommended Posts

Hola a todos

No he conseguido encontrar nada sobre esto en otros hilos.

 

Intento acceder a las luces de marcha atrás de mi SW (T9, pre-restyling) pero, en las dos tapas que lleva por la parte interior del portón, justo detrás de las luces, no hay forma de desmontarlas por las buenas.

Alguien las ha cambiado en el SW y cómo se accede a ellas sin "romper" nada?

 

Gracias

Link to post
Share on other sites

Disculpad por tardar en volver.

 

El portón por la parte interior lleva una gran tapa de plastico, como las puertas.

Justo enfrente a cada faro, hay unos troquelados que parecen el lugar para acceder a los faros.

He intentado sacarlas haciendo palanca por un lado, por otro, pero no hay forma.

Y me extraña que habiendo estas tapas, haya que sacar todo el guarnecido del portón.

Edited by Raf
Link to post
Share on other sites

Exacto

Esa es la tapa y vale que hay que sacarla.

 

Alguien la ha sacado?

Porque como decía, con los dedos no sale y haciendo palanca con un destornillador plano coge muy mala pinta...

 

Link to post
Share on other sites
hace 25 minutos, Raf dijo:

Exacto

Esa es la tapa y vale que hay que sacarla.

 

Alguien la ha sacado?

Porque como decía, con los dedos no sale y haciendo palanca con un destornillador plano coge muy mala pinta...

 

Pues sí que está difícil, a ver si alguién lo ha hecho y te dice.

Link to post
Share on other sites

Prueba con un destornillador plano a hacer palanca en la zona del cuadrado donde haya un rebaje o una marca para insertarlo, encíntalo para no marcar, o con ayuda de unos desmontables

 

51BhN-LEBuL._SL1000_.jpg

 

.

Link to post
Share on other sites

Yo esas tapas las quité en mi 308 (no es SW) aunque parece que es igual, salen haciendo palanca con un destornillador plano o mejor con desmontables para no dejar marcas y debajo hay un tornillo en cada una. Una vez retirados los 2 tornillos sale la tapa grande que cubre todo el portón y ya tienes acceso.

Aqui puse un brico donde explico cómo abrir y más abajo hay otro enlace de otro colega que lo explica incluso mejor: 

 

Link to post
Share on other sites

Gracias por la ayuda.

Intentaré de nuevo cuando tenga un rato y ganas.

 

Sé que es otro tema pero, si me decido a cambiar esas lámparas de marcha atrás por led para tener algo más de luz para la cámara, cuales me recomendais que no den problemas?

Link to post
Share on other sites
hace 39 minutos, Raf dijo:

Gracias por la ayuda.

Intentaré de nuevo cuando tenga un rato y ganas.

 

Sé que es otro tema pero, si me decido a cambiar esas lámparas de marcha atrás por led para tener algo más de luz para la cámara, cuales me recomendais que no den problemas?

Para cambiar a lámparas led tienes varios temas abiertos.

Link to post
Share on other sites
  • 2 years later...

Pusé unas t10, son de esas que no llevan casquillo en su base para la marcha atrás. Me imagino que también te valdrán las W16w T15.

 

https://www.clubpeugeot.es/bricos/electricidad/2101-cambio-a-led-luz-marcha-atras-nuevo-308

Link to post
Share on other sites
  • Our picks

    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
    • Freno de mano 807
      Buenas tardes grupo, esta tarde al aparcar en una cuesta y tirar de freno de mano me dado cuenta que este no frena nada, como puedo tensarlo? No encuentro ningún tema al respecto en la lupa, agradezco cualquier tipo de ayuda, serán pastillas traseras de freno? Lo marcaría el ordenador verdad? Es una 807 2.0 hdi 136cv de 2007. Gracias de antemano
      • 4 replies
    • Actualizacion rt3 y mapas
      Hola, ante todo, pido perdón. Por mas que miro, no encuentro solución. Por favor,dirigirme, donde haga falta, sobre todo, no quiero molestar.
      Desde hace dos semanas, soy dueño, de un Peugeot 407 confort pack, 2.0 hdi. Automático. 2006. 186000 km.
      Super contento, espectacular y podría seguir.
      Mi pequeño problema:
      El coche, viene con un aparato de radio, creo que es rt3 (adjunto foto) y por lo que he podido ver, el firmware, esta super anticuado. Y el gps también.
      ¿Alguien, me podría decir, si me falta algún dato, para que me podáis ayudar y como/donde, podría encontrar estas actualizaciones? ¿y como hacerlo?.
      insisto, perdón y gracias de antemano.
       
      • 9 replies
×
×
  • Create New...