Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pitido de avería corto que no deja mensaje


Recommended Posts

Buenas, no se si a alguno de [email protected] os ha pasado alguna vez, os cuento.

 

Hace más de un mes descubrí un error de fabricación en un neumático (lo puse en este hilo), pues bien lo cambié por otro nuevo y desde esa fecha vengo notando que de vez en cuando en días alternos el coche pega el típico pitido de fallo y en el cuadro no llega verse del todo el mensaje al que debería hacer referencia (NO SE SI TENDRÁ ALGO QUE VER O ES MERA COINCIDENCIA).

Cuando me cambiaron el neumático reinicié el sist. de subinflado ya que me saltó al salir del taller un fallo relacionado con el mismo, así que paré en una gasolinera comprobé presiones y reinicié el sist.

 

Sumado a esto, hace tres semanas me fui de viaje y me sono el pitido durante muuucho más tiempo y salió el mensaje en el cuadro de fallo de motor (el coche iba bien aunque se desabilitó el regulador de velocidad). Al día siguiente arranqué y desapareció el error.

 

También he notado que el limpia automático se vuelve loco de vez en cuando, de manera que con poca lluvia este iba a la máx. velocidad de barrido, así que lo tenía que poner en manual.

 

Con todo esto que os cuento procedí a llevarle el pasado viernes al taller, le conectaron el ordenador y solo salieron algunos mensajes fujitivos sobre el sensor del limpia parabrisas, pero lo curioso es que ninguno sobre el fallo de motor ni de ningún otro. ¿?. Los borraron y me dijeron que no podían saber cual fue el de avería del motor y porque me pita de vez en cuando.

Hoy no llovía y no tenía activado el limpia en modo auto y me ha vuelto a salir el pitido otra vez.

 

A ver si alguno puede orientarme, o si le ha pasado algo parecido y se lo han solucionado porque ya me estoy empezando a mosquear.

La batería tiene 3 años y 4 meses no se si pueden ir por ahí los tiros (el S&S funciona bien)...

 

Salu2!

Link to post
Share on other sites

hace 2 horas, pepepellicer dijo:

Buenas, no se si a alguno de [email protected] os ha pasado alguna vez, os cuento.

 

Hace más de un mes descubrí un error de fabricación en un neumático (lo puse en este hilo), pues bien lo cambié por otro nuevo y desde esa fecha vengo notando que de vez en cuando en días alternos el coche pega el típico pitido de fallo y en el cuadro no llega verse del todo el mensaje al que debería hacer referencia (NO SE SI TENDRÁ ALGO QUE VER O ES MERA COINCIDENCIA).

Cuando me cambiaron el neumático reinicié el sist. de subinflado ya que me saltó al salir del taller un fallo relacionado con el mismo, así que paré en una gasolinera comprobé presiones y reinicié el sist.

 

Sumado a esto, hace tres semanas me fui de viaje y me sono el pitido durante muuucho más tiempo y salió el mensaje en el cuadro de fallo de motor (el coche iba bien aunque se desabilitó el regulador de velocidad). Al día siguiente arranqué y desapareció el error.

 

También he notado que el limpia automático se vuelve loco de vez en cuando, de manera que con poca lluvia este iba a la máx. velocidad de barrido, así que lo tenía que poner en manual.

 

Con todo esto que os cuento procedí a llevarle el pasado viernes al taller, le conectaron el ordenador y solo salieron algunos mensajes fujitivos sobre el sensor del limpia parabrisas, pero lo curioso es que ninguno sobre el fallo de motor ni de ningún otro. ¿?. Los borraron y me dijeron que no podían saber cual fue el de avería del motor y porque me pita de vez en cuando.

Hoy no llovía y no tenía activado el limpia en modo auto y me ha vuelto a salir el pitido otra vez.

 

A ver si alguno puede orientarme, o si le ha pasado algo parecido y se lo han solucionado porque ya me estoy empezando a mosquear.

La batería tiene 3 años y 4 meses no se si pueden ir por ahí los tiros (el S&S funciona bien)...

 

Salu2!

A mi de vez en cuando me ocurre lo mismo, pitido y el GPS me manda al taller mas cercano sin decir que tenga ningún tipo de avería. Por lo que observado me ha ocurrido cuando hay un cambio de luz brusco, como por ejemplo al entrar en un parking. Me dijeron que no me preocupara, que cuando pasara la primera revisión meterían la maquina a ver que sale

Link to post
Share on other sites

A mi a veces se me vuelve un poco loco el limpia con el sensor de lluvia en automático, esta mañana iba bien con lluvia normal, luego caían sólo chispitas y sin embargo se puso a máxima velocidad, esperé un poco y no paraba asi que lo desconecté (hasta donde llego es relativamente normal y no le doy importancia) pero avisos de fallos ni pitidos de avería ni uno.

Link to post
Share on other sites

A saber porque salta el error, si por el sensor del limpia o por las presiones de los neumáticos, el de las luces etc...

Lo extraño de todo esto es que lo hace cuando le viene en gana, hoy no me lo hizo, y ayer al poco de arrancarlo y circular unos 200 mts. pegó el pitido famoso y cuando miro al cuadro veo un leve flash con el supuesto mensaje de error, pero están fugaz que me es imposible ver que pone.

 

Me veo comprando una GoPro y fijándola al cuadro 😫

 

Salu2!

 

Link to post
Share on other sites

Si no son led sino incandescentes puede que haya un mal contacto y te pite por luz fundida pero luego al primer bache se pone bien y cuando revisas alumbrado todo está correcto... eso me pasaba en un 207 y me traía loco hasta que di con la culpable en un piloto trasero. Pero en tu caso lo extraño es que el mensaje sea tan fugaz que no da tiempo a verlo, si fuera por luces se queda unos segundos en pantalla.

Link to post
Share on other sites

Ahora que recuerdo, también me saltaba el pitido sin las luces puestas, salvo las diurnas claro (que son led).

En mi coche todas son leds excepto la de marcha atrás y los intermitentes creo recordar. La matrícula la tengo con plafones leds.

Otro punto puede ser que me activaron las corenering light y ahora se activan los antinieblas al girar y al poner los intermitentes y no se si eso puede afectar también. Aunque ahora que lo pienso, la última vez que me pitó (hace 2 días) el coche iba en línea recta, así que no estaban encendidos los antinieblas...

 

Salu2!

Link to post
Share on other sites

Ahora en el invierno cuando nos acercamos a temperaturas externas cerca de cero grados, o bajo cero. Suele hacerse una advertencia en forma de pitido.

 

La verdad que hoy en día con los avisos que da un coche moderno puede ser cualquier cosa (cinturón sin abrochar; puerta abierta o maletero, nivel bajo de carburante, etc).

Link to post
Share on other sites

Jeje cuanta razón, pero claro el coche tiene ya 3 años y 4 meses y nunca me había pasado lo del pitido de fallo y que no se viera el mensaje del motivo.

Comprobé los niveles de aceite, anticongelante, combustible, presiones , frenos y lavaparabrisas (imagino que bien aunque no lo puedo ver, pero me lo llenaron hace 4 meses y a penas lo uso)

Por cierto, lleva 3 días sin hacerlo el jodio.

Link to post
Share on other sites

Hola,

 

Hoy hace justo 1 mes que compré un 308 de 2018. Mi modelo es un Allure automático 8 velocidades 130cv gasolina. El coche tiene ahora 1400 km y me pasa lo siguiente:

 

Durante este mes me ha saltado 6 veces el testigo de la llave y el navegador me muestra los talleres más cercanos pero no muestra el error. Lo he llevado ya en 2 ocasiones al taller. La primera vez me resetearon el contador y la segunda supuestamente actualizaron el firmware del coche. En el taller me dicen que el coche está bien pero no saben por qué salta el testigo y que hay más coches con el problema pero el mío es el único que le ha pasado de manera continuada. Salta con lluvia, sin lluvia, de noche, de día... aleatorio vamos, sin sentido.

 

Hoy ha vuelto a saltar el testigo y voy a tener que llevarlo de nuevo. Pienso hablar con algún responsable de ventas porque no es serio comprar un coche y que de problemas. Al final lo que más me molesta es la pérdida de tiempo de llevarlo al taller y esperar (tardan casi 2h). No debería invertir mi tiempo en problemas en un coche recién comprado digo yo.

 

Hoy por teléfono han quedado en llamarme y nada así que igual mañana me paso por el concesionario a cantar las cuarenta. Os iré contando.

 

Saludos,

Edited by lmonta
Link to post
Share on other sites
Hace una hora, lmonta dijo:

Hola,

 

Hoy hace justo 1 mes que compré un 308 de 2018. Mi modelo es un Allure automático 8 velocidades 130cv gasolina. El coche tiene ahora 1400 km y me pasa lo siguiente:

 

Durante este mes me ha saltado 6 veces el testigo de la llave y el navegador me muestra los talleres más cercanos pero no muestra el error. Lo he llevado ya en 2 ocasiones al taller. La primera vez me resetearon el contador y la segunda supuestamente actualizaron el firmware del coche. En el taller me dicen que el coche está bien pero no saben por qué salta el testigo y que hay más coches con el problema pero el mío es el único que le ha pasado de manera continuada. Salta con lluvia, sin lluvia, de noche, de día... aleatorio vamos, sin sentido.

 

Hoy ha vuelto a saltar el testigo y voy a tener que llevarlo de nuevo. Pienso hablar con algún responsable de ventas porque no es serio comprar un coche y que de problemas. Al final lo que más me molesta es la pérdida de tiempo de llevarlo al taller y esperar (tardan casi 2h). No debería invertir mi tiempo en problemas en un coche recién comprado digo yo.

 

Hoy por teléfono han quedado en llamarme y nada así que igual mañana me paso por el concesionario a cantar las cuarenta. Os iré contando.

 

Saludos,

 

 

Link to post
Share on other sites

Lo mismo no funciona si es tema de FW, pero por probar...Desconecta unos minutos la batería del coche y se reseta el sistema. En el foro del C4 leí que algunos fallos electronicos se solucionaban así. Por probar, no cuesta nada.

 

Saludos.

Link to post
Share on other sites
  • 3 weeks later...

Buenas, pues lo sigue haciendo cuando le viene en gana. Ha estado 4 días sin hacerlo y ayer lo volvió a hacer.

 

Para colmo, esta mañana circulando me ha saltado el chivato con el mensaje de: "fallo motor lleve a reparar el vehículo". El coche iba normal aunque un poco perezoso entre las 2.000 y 2.500 rpms. Total que después de dejarlo en el curro, 5 hrs. después cogerlo (aviso de nuevo), ir a casa y después de 2 hrs. cogerlo otra vez se ha quitado y ha desaparecido esa leve falta de empuje que decía en baja.

 

Para ver si podía influir lo de los pitidos fugaces le puse Cepsa óptima de 98 (lleno) hace 2 semanas (710 kms), y esta tarde antes de que se quitara el error de la pantalla y saltara la reserva, le he vuelto a meter de la óptima de 98 (30 litros) para ver si limpia bien inyectores y algún resíduo que pudiera haber de depósitos anteriores (me lo recomendó el jefe de servicio).

 

Me está empezando a mosquear el tema de la actualización del calculador motor ya que esto me lo está haciendo desde que se la hicieron. Y que coñ.. , mi coche antes tenía más nervio que ahora, aunque en baja se quedara un poco más ahogado que ahora.

 

Salu2!

Edited by pepepellicer
Link to post
Share on other sites
  • 3 months later...

 

El 14/12/2018 a las 23:19, pepepellicer dijo:

Buenas, pues lo sigue haciendo cuando le viene en gana. Ha estado 4 días sin hacerlo y ayer lo volvió a hacer.

 

Para colmo, esta mañana circulando me ha saltado el chivato con el mensaje de: "fallo motor lleve a reparar el vehículo". El coche iba normal aunque un poco perezoso entre las 2.000 y 2.500 rpms. Total que después de dejarlo en el curro, 5 hrs. después cogerlo (aviso de nuevo), ir a casa y después de 2 hrs. cogerlo otra vez se ha quitado y ha desaparecido esa leve falta de empuje que decía en baja.

 

Para ver si podía influir lo de los pitidos fugaces le puse Cepsa óptima de 98 (lleno) hace 2 semanas (710 kms), y esta tarde antes de que se quitara el error de la pantalla y saltara la reserva, le he vuelto a meter de la óptima de 98 (30 litros) para ver si limpia bien inyectores y algún resíduo que pudiera haber de depósitos anteriores (me lo recomendó el jefe de servicio).

 

Me está empezando a mosquear el tema de la actualización del calculador motor ya que esto me lo está haciendo desde que se la hicieron. Y que coñ.. , mi coche antes tenía más nervio que ahora, aunque en baja se quedara un poco más ahogado que ahora.

 

Salu2!

Buenas me cito para comentar cual era el problema y su solución:

 

Opté por llevarlo al taller oficial y sacaron varios errores y llegaron a la conclusión de que era un problema derivado de las electroválvulas de admisisión y escape.

Desde que las cambiaron no he vuelto a notar falta de empuje en bajas, el consumo a bajado algo y no me ha salido el error de "fallo motor".

 

Sobre los pitidos de avería cortos que no dejan mensaje, estos me han salido fugazmente un par de veces, y uno muy peculiar sobre fallo con el freno de estacionamiento llegando a una rotonda, pero estos los voy a achacar a que tengo la batería en las últimas, y puede dar este tipo de errores por falta de voltaje en algún sensor. De hecho lo llevé para que me miraran la carga de batería y  la tengo en el borde (75%) por eso no tengo S&S desde hace un par de meses y alguna vez le he notado un poco perezoso al arrancar (después de no usarlo durante 2 días). Total que no me la voy a jugar, ya que la batería tiene 70.000 kms y 3 años y 8 meses por lo que esta semana me paso a cambiarla, no sea que me deje tirado en S.S.

 

Salu2!

Edited by pepepellicer
Link to post
Share on other sites
  • 8 months later...

Hola, a mi me sale muy amenudo un pitido en el cuadro como de aviso que tampoco deja mensaje siempre en la misma situación. Arranque con el coche frío, recorro 200m y freno y giro para salir de garaje. Justo en el momento de frenar tirando a fuerte (y quizñas girar a la vez) sale el pitido corto sin mensaje. Tambén me tiene intrigado.

 

Link to post
Share on other sites
  • 2 weeks later...
  • Our picks

    • Desmontar y cambiar FAP HDi 1.6
      Consignas de seguridad
      DIESEL TURBO DV6TED4 FAP
      IMPERATIVO: Respetar las consignas de seguridad y limpieza específicas de las motorizaciones alta presión diesel inyección (H.D.I.).
       
      Quitar
      Poner el vehículo sobre puente elevador.
      NOTA: Después del corte del contacto: Esperar 15 minutos antes de desconectar la batería (Para garantizar la memorización de los aprendizajes de los diferentes calculadores) .
      Desconectar el borne negativo de la batería.
      ATENCION: Antes de cualquier intervención en la línea de escape: Esperar 1 hora(s) (mínimo).
      Depositar:
      Los 3 tornillos superiores (1) (Pantalla térmica (4) Los 2 tornillos intermedios (2) (Pantalla térmica (4)
      El manguito (3) de toma de presión delantera Levantar el vehículo. Depositar: La pantalla de protección bajo el grupo motopropulsor.
      Depositar:
      Los 2 tornillos de fijación inferior (7) (Pantalla térmica (4)
      El manguito (8) de toma de presión trasera
      La abrazadera de escape (9)
      Separar: La pantalla térmica (Para aflojar la abrazadera de ensamblaje (10) catalizador/filtro de particulas)


      Depositar: El filtro de partículas (fap) (5)
      La abrazadera de ensamblaje (10) catalizador/filtro de partículas
      ATENCION: Prestar atención para no deteriorar el flexible de escape, no soporta las contracciones en tracción, ni en torsión, ni en flexión.
       
      Consigna para el envío del filtro de partículas usado
      IMPERATIVO: No tirar el acondicionamiento del filtro de partículas suministrado por la dirección de piezas de recambio: Utilizar este acondicionamiento para la devolución de la pieza sustituida.
      Montar los tapones y obturadores recuperados en el filtro de partículas nuevo en las
      extremidades y orificios.
      Poner el filtro de partículas en el saco recuperado.
      Meter todo el conjunto en el embalaje de origen.
      Devolver la pieza al centro de reacondicionamiento.
       
      Poner
      Utilizar todas las piezas contenidas en el.....
    • Extras en sistema VAN
      Buenos días a todos , 
      Os escribo desesperado a ver si alguien puede hecharle una mano 
      Tengo un Peugeot 307 90cv HDI 2.0 del 2001 , de los primerísimos que salieron al mercado, aún que en su día lo compramos con bastantes extras , como las ventanillas automáticas, espejos calefactados y eléctricos , se ve que estos coches tenían de todo, hace unos meses intenté  seguir un brico de este foro para instalarle el control de velocidad, que no lo trae de serie, compre un Un lexia con su software,y aún que el ordenador de abordo permite este extra no fue posible instalarlo y hacerlo funcionar , ha que que mi coche lleva un calculador motor distinto a los del brico, los del brico tienen 3 conectores, el mio solo lleva uno. Por lo que no es posible ..... Bien lo asumí con resignación y lo deje pasar, ahora estoy viendo la opción de instalar el sensor de luces, pero nadie me ha asegurado los siguiente, detrás de la pantalla multifunción, hay un conector azul suelto, leí en el foro que se supone que es para el sensor de luces, pero nadie me lo ha asegurado, alguien puede orientarme?? Si activo la función con el pp2000 al arrancas el coche ya me da el fallo Luces automáticas fallan, he buscado el sensor que va detrás de la pantalla multifunción y en internet directamente no existe, lo vi en un 307 CC y en un 406 , que es? No lo se 
      Además en Diagbox en el apartado Diagtoll no se comunica con el coche , no sé si es por tema de ser VAN.
      Pero en conclusión me podía haber esperado y comprarme uno más moderno, la única ventaja  es que el mio no lleva FAP , por lo que necesita mucho menos mantenimiento... Pero en fin .... Ojalá pudiera ponerle algunos extras... También me parece una putada inmunda, por qué la diferencia de un 307 de 2003 y el mío del 2001 , todo es distinto,los mensajes de la pantalla, los pintidos, funciones , es como que están más pulidos , y el mío fue lo que había... En fin... Menos es nada
       
       
       
       
       
       
       
      • 54 replies
    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 5 replies
    • Familias numerosas, montar tres asientos en la parte trasera con ISOFIX
      Mucho se habla de camperizar nuestras furgonetas, de poner siete asientos, y del equipo de música, hoy abro este hilo para dar referencias a los que como a mi, les a tocado afrontar una familia numerosa con los tres niños pequeños.
       
      Si alguien ha leído algo de lo que he puesto, vengo de un Seat León del 2001, con tres niños, dos de seis años y uno de cuatro, mi coche funcionaba perfectamente, pero el espacio en las plazas traseras pues como que no existía, le monte al pobre León tres asientos traseros, dos con ISOFIX y el del medio encajado como no te puedes imaginar, el tema del abrochado de cinturones pasaba por comprar unos alargadores de cinturón que no es que fueran muy legales pero así he estado circulando todos estos años.
       
      Ahora, lo he cambiado, y al final he montado los tres asientos ISOFIX en las plazas traseras, aunque estos no se molestan sigue apareciendo el problema del cinturón, me ha tocado comprar unos rígidos y van genial, no es que sean muy legales, pero cumplen su función.
       
      Es imposible poner los cinturones con las tres sillas montadas, sin poner un alargador, intentad que sea bueno.
       
      Si necesitáis asesoramiento no hace falta mas que pedirlo.
       
       
      • 4 replies
    • Pintar embellecedor calandra delantera 308
      Hola [email protected],
       
      A continuación os detallo como he pintado el embellecedor de la calandra delantera de mi 308 active, tenía curiosidad por ver como quedaría todo el frontal negro.
      He utilizado plastidip negro brillo (el rojo mate es para otra cosa; si os pasáis por el tema de chucherías para nuestro 308 lo veréis ).
       

       
      Antes de empezar, os dejo el antes.

       
      Limpiamos con un poco de agua y jabón en spray y paño de micro fibra el cromado a pintar, secamos y pasamos a proteger todo aquello que no queremos pintar, toda la chapa, parte del motor, faros, etc. Es mejor perder un poco más de tiempo en proteger todo que no liarla.

       
      Continuamos dando entre 4-6 capas con un tiempo de espera de 10-15 minutos entre cada una. Cuanto más tiempo dejemos secar y más capas demos, el resultado será mejor.
      La primera capa siempre siempre muy suave, sin apenas pintura, de esta manera hacemos que las siguientes, siendo con más cantidad de pintura, agarren mejor sobre la superficie.
       
      Primera capa:

       
      Segunda capa:

       
      Tercera capa:

       
      Cuarta capa y... 
      • 10 replies
×
×
  • Create New...