Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Pitido de avería corto que no deja mensaje


 Share

Recommended Posts

Buenas, no se si a alguno de [email protected] os ha pasado alguna vez, os cuento.

 

Hace más de un mes descubrí un error de fabricación en un neumático (lo puse en este hilo), pues bien lo cambié por otro nuevo y desde esa fecha vengo notando que de vez en cuando en días alternos el coche pega el típico pitido de fallo y en el cuadro no llega verse del todo el mensaje al que debería hacer referencia (NO SE SI TENDRÁ ALGO QUE VER O ES MERA COINCIDENCIA).

Cuando me cambiaron el neumático reinicié el sist. de subinflado ya que me saltó al salir del taller un fallo relacionado con el mismo, así que paré en una gasolinera comprobé presiones y reinicié el sist.

 

Sumado a esto, hace tres semanas me fui de viaje y me sono el pitido durante muuucho más tiempo y salió el mensaje en el cuadro de fallo de motor (el coche iba bien aunque se desabilitó el regulador de velocidad). Al día siguiente arranqué y desapareció el error.

 

También he notado que el limpia automático se vuelve loco de vez en cuando, de manera que con poca lluvia este iba a la máx. velocidad de barrido, así que lo tenía que poner en manual.

 

Con todo esto que os cuento procedí a llevarle el pasado viernes al taller, le conectaron el ordenador y solo salieron algunos mensajes fujitivos sobre el sensor del limpia parabrisas, pero lo curioso es que ninguno sobre el fallo de motor ni de ningún otro. ¿?. Los borraron y me dijeron que no podían saber cual fue el de avería del motor y porque me pita de vez en cuando.

Hoy no llovía y no tenía activado el limpia en modo auto y me ha vuelto a salir el pitido otra vez.

 

A ver si alguno puede orientarme, o si le ha pasado algo parecido y se lo han solucionado porque ya me estoy empezando a mosquear.

La batería tiene 3 años y 4 meses no se si pueden ir por ahí los tiros (el S&S funciona bien)...

 

Salu2!

Link to comment
Share on other sites

hace 2 horas, pepepellicer dijo:

Buenas, no se si a alguno de [email protected] os ha pasado alguna vez, os cuento.

 

Hace más de un mes descubrí un error de fabricación en un neumático (lo puse en este hilo), pues bien lo cambié por otro nuevo y desde esa fecha vengo notando que de vez en cuando en días alternos el coche pega el típico pitido de fallo y en el cuadro no llega verse del todo el mensaje al que debería hacer referencia (NO SE SI TENDRÁ ALGO QUE VER O ES MERA COINCIDENCIA).

Cuando me cambiaron el neumático reinicié el sist. de subinflado ya que me saltó al salir del taller un fallo relacionado con el mismo, así que paré en una gasolinera comprobé presiones y reinicié el sist.

 

Sumado a esto, hace tres semanas me fui de viaje y me sono el pitido durante muuucho más tiempo y salió el mensaje en el cuadro de fallo de motor (el coche iba bien aunque se desabilitó el regulador de velocidad). Al día siguiente arranqué y desapareció el error.

 

También he notado que el limpia automático se vuelve loco de vez en cuando, de manera que con poca lluvia este iba a la máx. velocidad de barrido, así que lo tenía que poner en manual.

 

Con todo esto que os cuento procedí a llevarle el pasado viernes al taller, le conectaron el ordenador y solo salieron algunos mensajes fujitivos sobre el sensor del limpia parabrisas, pero lo curioso es que ninguno sobre el fallo de motor ni de ningún otro. ¿?. Los borraron y me dijeron que no podían saber cual fue el de avería del motor y porque me pita de vez en cuando.

Hoy no llovía y no tenía activado el limpia en modo auto y me ha vuelto a salir el pitido otra vez.

 

A ver si alguno puede orientarme, o si le ha pasado algo parecido y se lo han solucionado porque ya me estoy empezando a mosquear.

La batería tiene 3 años y 4 meses no se si pueden ir por ahí los tiros (el S&S funciona bien)...

 

Salu2!

A mi de vez en cuando me ocurre lo mismo, pitido y el GPS me manda al taller mas cercano sin decir que tenga ningún tipo de avería. Por lo que observado me ha ocurrido cuando hay un cambio de luz brusco, como por ejemplo al entrar en un parking. Me dijeron que no me preocupara, que cuando pasara la primera revisión meterían la maquina a ver que sale

Link to comment
Share on other sites

A mi a veces se me vuelve un poco loco el limpia con el sensor de lluvia en automático, esta mañana iba bien con lluvia normal, luego caían sólo chispitas y sin embargo se puso a máxima velocidad, esperé un poco y no paraba asi que lo desconecté (hasta donde llego es relativamente normal y no le doy importancia) pero avisos de fallos ni pitidos de avería ni uno.

Link to comment
Share on other sites

A saber porque salta el error, si por el sensor del limpia o por las presiones de los neumáticos, el de las luces etc...

Lo extraño de todo esto es que lo hace cuando le viene en gana, hoy no me lo hizo, y ayer al poco de arrancarlo y circular unos 200 mts. pegó el pitido famoso y cuando miro al cuadro veo un leve flash con el supuesto mensaje de error, pero están fugaz que me es imposible ver que pone.

 

Me veo comprando una GoPro y fijándola al cuadro 😫

 

Salu2!

 

Link to comment
Share on other sites

Si no son led sino incandescentes puede que haya un mal contacto y te pite por luz fundida pero luego al primer bache se pone bien y cuando revisas alumbrado todo está correcto... eso me pasaba en un 207 y me traía loco hasta que di con la culpable en un piloto trasero. Pero en tu caso lo extraño es que el mensaje sea tan fugaz que no da tiempo a verlo, si fuera por luces se queda unos segundos en pantalla.

Link to comment
Share on other sites

Ahora que recuerdo, también me saltaba el pitido sin las luces puestas, salvo las diurnas claro (que son led).

En mi coche todas son leds excepto la de marcha atrás y los intermitentes creo recordar. La matrícula la tengo con plafones leds.

Otro punto puede ser que me activaron las corenering light y ahora se activan los antinieblas al girar y al poner los intermitentes y no se si eso puede afectar también. Aunque ahora que lo pienso, la última vez que me pitó (hace 2 días) el coche iba en línea recta, así que no estaban encendidos los antinieblas...

 

Salu2!

Link to comment
Share on other sites

Ahora en el invierno cuando nos acercamos a temperaturas externas cerca de cero grados, o bajo cero. Suele hacerse una advertencia en forma de pitido.

 

La verdad que hoy en día con los avisos que da un coche moderno puede ser cualquier cosa (cinturón sin abrochar; puerta abierta o maletero, nivel bajo de carburante, etc).

Link to comment
Share on other sites

Jeje cuanta razón, pero claro el coche tiene ya 3 años y 4 meses y nunca me había pasado lo del pitido de fallo y que no se viera el mensaje del motivo.

Comprobé los niveles de aceite, anticongelante, combustible, presiones , frenos y lavaparabrisas (imagino que bien aunque no lo puedo ver, pero me lo llenaron hace 4 meses y a penas lo uso)

Por cierto, lleva 3 días sin hacerlo el jodio.

Link to comment
Share on other sites

Hola,

 

Hoy hace justo 1 mes que compré un 308 de 2018. Mi modelo es un Allure automático 8 velocidades 130cv gasolina. El coche tiene ahora 1400 km y me pasa lo siguiente:

 

Durante este mes me ha saltado 6 veces el testigo de la llave y el navegador me muestra los talleres más cercanos pero no muestra el error. Lo he llevado ya en 2 ocasiones al taller. La primera vez me resetearon el contador y la segunda supuestamente actualizaron el firmware del coche. En el taller me dicen que el coche está bien pero no saben por qué salta el testigo y que hay más coches con el problema pero el mío es el único que le ha pasado de manera continuada. Salta con lluvia, sin lluvia, de noche, de día... aleatorio vamos, sin sentido.

 

Hoy ha vuelto a saltar el testigo y voy a tener que llevarlo de nuevo. Pienso hablar con algún responsable de ventas porque no es serio comprar un coche y que de problemas. Al final lo que más me molesta es la pérdida de tiempo de llevarlo al taller y esperar (tardan casi 2h). No debería invertir mi tiempo en problemas en un coche recién comprado digo yo.

 

Hoy por teléfono han quedado en llamarme y nada así que igual mañana me paso por el concesionario a cantar las cuarenta. Os iré contando.

 

Saludos,

Edited by lmonta
Link to comment
Share on other sites

Hace una hora, lmonta dijo:

Hola,

 

Hoy hace justo 1 mes que compré un 308 de 2018. Mi modelo es un Allure automático 8 velocidades 130cv gasolina. El coche tiene ahora 1400 km y me pasa lo siguiente:

 

Durante este mes me ha saltado 6 veces el testigo de la llave y el navegador me muestra los talleres más cercanos pero no muestra el error. Lo he llevado ya en 2 ocasiones al taller. La primera vez me resetearon el contador y la segunda supuestamente actualizaron el firmware del coche. En el taller me dicen que el coche está bien pero no saben por qué salta el testigo y que hay más coches con el problema pero el mío es el único que le ha pasado de manera continuada. Salta con lluvia, sin lluvia, de noche, de día... aleatorio vamos, sin sentido.

 

Hoy ha vuelto a saltar el testigo y voy a tener que llevarlo de nuevo. Pienso hablar con algún responsable de ventas porque no es serio comprar un coche y que de problemas. Al final lo que más me molesta es la pérdida de tiempo de llevarlo al taller y esperar (tardan casi 2h). No debería invertir mi tiempo en problemas en un coche recién comprado digo yo.

 

Hoy por teléfono han quedado en llamarme y nada así que igual mañana me paso por el concesionario a cantar las cuarenta. Os iré contando.

 

Saludos,

 

 

Link to comment
Share on other sites

Lo mismo no funciona si es tema de FW, pero por probar...Desconecta unos minutos la batería del coche y se reseta el sistema. En el foro del C4 leí que algunos fallos electronicos se solucionaban así. Por probar, no cuesta nada.

 

Saludos.

Link to comment
Share on other sites

  • 3 weeks later...

Buenas, pues lo sigue haciendo cuando le viene en gana. Ha estado 4 días sin hacerlo y ayer lo volvió a hacer.

 

Para colmo, esta mañana circulando me ha saltado el chivato con el mensaje de: "fallo motor lleve a reparar el vehículo". El coche iba normal aunque un poco perezoso entre las 2.000 y 2.500 rpms. Total que después de dejarlo en el curro, 5 hrs. después cogerlo (aviso de nuevo), ir a casa y después de 2 hrs. cogerlo otra vez se ha quitado y ha desaparecido esa leve falta de empuje que decía en baja.

 

Para ver si podía influir lo de los pitidos fugaces le puse Cepsa óptima de 98 (lleno) hace 2 semanas (710 kms), y esta tarde antes de que se quitara el error de la pantalla y saltara la reserva, le he vuelto a meter de la óptima de 98 (30 litros) para ver si limpia bien inyectores y algún resíduo que pudiera haber de depósitos anteriores (me lo recomendó el jefe de servicio).

 

Me está empezando a mosquear el tema de la actualización del calculador motor ya que esto me lo está haciendo desde que se la hicieron. Y que coñ.. , mi coche antes tenía más nervio que ahora, aunque en baja se quedara un poco más ahogado que ahora.

 

Salu2!

Edited by pepepellicer
Link to comment
Share on other sites

  • 3 months later...

 

El 14/12/2018 a las 23:19, pepepellicer dijo:

Buenas, pues lo sigue haciendo cuando le viene en gana. Ha estado 4 días sin hacerlo y ayer lo volvió a hacer.

 

Para colmo, esta mañana circulando me ha saltado el chivato con el mensaje de: "fallo motor lleve a reparar el vehículo". El coche iba normal aunque un poco perezoso entre las 2.000 y 2.500 rpms. Total que después de dejarlo en el curro, 5 hrs. después cogerlo (aviso de nuevo), ir a casa y después de 2 hrs. cogerlo otra vez se ha quitado y ha desaparecido esa leve falta de empuje que decía en baja.

 

Para ver si podía influir lo de los pitidos fugaces le puse Cepsa óptima de 98 (lleno) hace 2 semanas (710 kms), y esta tarde antes de que se quitara el error de la pantalla y saltara la reserva, le he vuelto a meter de la óptima de 98 (30 litros) para ver si limpia bien inyectores y algún resíduo que pudiera haber de depósitos anteriores (me lo recomendó el jefe de servicio).

 

Me está empezando a mosquear el tema de la actualización del calculador motor ya que esto me lo está haciendo desde que se la hicieron. Y que coñ.. , mi coche antes tenía más nervio que ahora, aunque en baja se quedara un poco más ahogado que ahora.

 

Salu2!

Buenas me cito para comentar cual era el problema y su solución:

 

Opté por llevarlo al taller oficial y sacaron varios errores y llegaron a la conclusión de que era un problema derivado de las electroválvulas de admisisión y escape.

Desde que las cambiaron no he vuelto a notar falta de empuje en bajas, el consumo a bajado algo y no me ha salido el error de "fallo motor".

 

Sobre los pitidos de avería cortos que no dejan mensaje, estos me han salido fugazmente un par de veces, y uno muy peculiar sobre fallo con el freno de estacionamiento llegando a una rotonda, pero estos los voy a achacar a que tengo la batería en las últimas, y puede dar este tipo de errores por falta de voltaje en algún sensor. De hecho lo llevé para que me miraran la carga de batería y  la tengo en el borde (75%) por eso no tengo S&S desde hace un par de meses y alguna vez le he notado un poco perezoso al arrancar (después de no usarlo durante 2 días). Total que no me la voy a jugar, ya que la batería tiene 70.000 kms y 3 años y 8 meses por lo que esta semana me paso a cambiarla, no sea que me deje tirado en S.S.

 

Salu2!

Edited by pepepellicer
Link to comment
Share on other sites

  • 8 months later...

Hola, a mi me sale muy amenudo un pitido en el cuadro como de aviso que tampoco deja mensaje siempre en la misma situación. Arranque con el coche frío, recorro 200m y freno y giro para salir de garaje. Justo en el momento de frenar tirando a fuerte (y quizñas girar a la vez) sale el pitido corto sin mensaje. Tambén me tiene intrigado.

 

Link to comment
Share on other sites

  • 2 weeks later...
 Share

  • Our picks

    • Cambiar bombin de arranque
      Buenas compañeros, se me ha roto el bombin de arranque, arranca pero no retrocede la llave a su sitio, la tengo que volver a mano, así que esta funcionando pero si se mueve un poco la llave rasca el motor de arranque.
      Mi pregunta es: Si cojo uno del desguace y le cambio lo que es el bombin metálico y le pongo el espadín de la llave a la llave original no hay que codificar llaves ni nada no?
       
      Gracias
      • 7 replies
    • Detalles que mejorarías en tu Peugeot 508
      Hola a todos! por hablar y comentar entre todos, siempre veo algunas cosas que pienso "joder, esto lo podrían haber hecho así". Cosas que ya están implementadas en otros vehículos, y que con solo darle un pequeño giro de tuerca, subiría otro peldaño mas. No me refiero a cambiar cosas, en plan "pues la puerta de atras no debería tener tanta caida", sino con lo que tienen, como lo mejoraríais. No se si me explico.
       
      Por ejemplo:
       
      - Ya que trae la opción de perfiles, que sean realmente personalizables, ya que prácticamente solo cambian las emisoras de la radio y el tema. En el que por ej, memorizara el ultimo modo de conducción seleccionado. O ajustes de vehículo...
      -Modo de conducción personalizado. Es decir, un modo en el que yo elija si quiero el motor en eco, normal o sport, suspensión blanda, normal o sport, dirección, etc. Esto ya lo tienen vehículos desde hace años. Creo que esta hecho, a falta de programar un poco mas y tener esto.
      -Acceso manos libres real. Vale, si me acerco se abre al tirar de la manilla, pero para cerrar le tengo que dar o al mando o al tirador. Mi hermana tiene un clio con 5 años y sin ser el tope de gama, tiene esto, y al retirarse 3-4m, se cierra solo y emite un pitido. Útil de cojones. Y creo que la tecnología está ahí, solo falta programar un poco mas, ya que el coche sabe cuando la llave está o no.
      -En la pantalla, algún menú de datos de viaje e información sobre el coche. Algo mas detallado, en cuanto a tiempo de viaje, velocidad media, consumo. Me parece correcta la visualización actual, pero no aprovecha la pantalla que tiene.
      -Si hablamos de pantalla, me parece que está mal aprovechada. Los marcos laterales, deberían ser mas pequeños o incluso escamoteables cuando no haya nada que mostrar. Pierdes tamaño de pantalla, que para el menú de radio no afecta, pero por ej, en cuanto al....
      • 21 replies
    • Foto del Mes Julio 2021
      Foto del Mes Julio 2021, ¿a qué esperas para votar???...
      • 10 replies
    • USB guantera Rifter
      Buenos dias,
      A mediados de febrero me entregaron mi nueva rifter gt line long (pedida a mediados de diciembre), el caso es que me he fijado que mi rifter no lleva USB ni salida de aire en la guantera..., estoy un poco confuso, pensaba que llevaba. Agradecería si me aclararais alguno el tema, si lleváis o no lleváis.
      Muchas gracias!
      • 131 replies
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 91 replies
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Please, cheack our Guidelines, and Privacy Policy and Terms of Use.