Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Motor limpiaparabrisas


Recommended Posts

Buenos días,

 

Seguimos poniendo en orden el 406 fase II con achaques... Lo siguiente es el motor del limpiaparabrisas. Los limpias dejaron de funcionar en medio de un viaje con un sospechoso olor a quemado hace relativamente poco. No funciona ninguna de las velocidades del motor y el relé de control parece que hace sus ruidos correspondientes cuando se seleccionan las distintas velocidades. En cualquier caso he comprobado con un polímetro los conectores que van al motor, y parece que efectivamente es cosa del motor.

 

El problema viene a la hora de acceder al motor y quitarlo (al conector pude acceder levantando un poco el plástico que recubre al motor, pero sin desmontar nada).

En el video que adjunto todo queda muy claro, pero no tengo el útil para extraer los brazos de los limpias. He probado algún invento casero pero finalmente me tocará pasar por caja y comprarlo (se aceptan más remedios caseros por si acaso). No obstante, me preocupa lo siguiente: en el vídeo (a partir de 0:21 seg) me da la sensación de que el espacio entre el tornillo del limpia y el capó una vez levantado es  mucho mayor al que me encuentro yo en mi caso, temo que el útil que pille no quepa y no lo pueda emplear.

 

Alguna experiencia/consejo/sugerencia?

 

Gracias por adelantado,

Un saludo

 

 

Link to post
Share on other sites

Puedes probar a echar aceite (3 en 1 o esprays así) en la rosca donde va la tuerca del limpia, aflojas la tuerca sin quitarla del todo por precaución y golpear con cuidado en el brazo del limpia con la parte baja de la palma de la mano (sin llegar a la muñeca).

 

Min 1:10.

 

Los extractores me imagino que serán mas eficaces, pero no se si merecerán la pena,a no ser que trabajes en un taller de lunas.

Link to post
Share on other sites
  • 2 months later...

 Hola de nuevo, después de un tiempo liado he vuelto a ponerme con el asunto. 

 

Hace un par de días conseguí quitar los limpias, con 3 en 1 y mucha paciencia, haciendo palanca a mano (gracias por el consejo cudeiro).

 

Sacamos el motor y al probarlo con una fuente de alimentación exterior en casa parece que funciona. Lo único nos surgen dudas sobre los valores normales de amperaje/voltaje que deberíamos obtener (quizá "consume" mucho por estar algo tocado y la batería  no puede moverlo) pero no he podido encontrar la ficha técnica del motor en sí por internet (alguien tendría ese dato?, adjunto foto del motor).

 

Si finalmente no es el motor, donde creéis que puede estar el fallo?

Tema de batería medio muerta?

Fusibles? (Creo que los comprobé en su día y estaban ok)

Com2000? (se le cambio por un fallo en la palanca de intermitentes hace 4-5 años, aunque no descarto que haya vuelto a fallar, no obstante todo el tema de luces, etc funciona bien)

Bsi? (Al principio comprobé si se escuchaba el relé al accionar el mando del limpia (por una sugerencia que leí) y parecía que si, aunque no estoy muy seguro de cuál es el esquema general de funcionamiento de los limpias)

 

Cualquier esquema eléctrico del sistema o consejo sobre dónde mirar o que comprobar será bien recibido, gracias por adelantado y un saludo!

 

IMG_20190302_131844.jpg

Link to post
Share on other sites

Gracias Cudeiro!

 

Alguno de los enlaces que pones corresponden a los fase 1, el mío es fase 2 (con bsi) y no hay relés de control del limpiaparabrisas "accesibles" (al menos hasta donde he conseguido investigar, corrígeme si me equivoco).

 

En cualquier caso finalmente el problema venía de una chorrada, de tema de fusibles. En su día comprobé los que según el manual de usuario se correspondían con los limpias, y todo estaba ok. Hoy, despues de haber leído en varios sitios que a veces se va otro fusible que no tiene nada que ver los he comprobado todos y efectivamente. En la caja de fusibles del motor, junto a la batería, se había ido el fusible 17, de "Asiento eléctrico pasajero". Cambiado y funcionando.

 

Espero que pueda servirle a alguien,

 

Un saludo!

Link to post
Share on other sites

Gracias por responder y enhorabuena por dar con la solución. Creo que el enlace del foro inglés es para fase 1, cambiará el tema de relés y eso. No sé si irá gestionado por la BSI en los fase 2.

 

1973690973_fusibloesmotor406.thumb.jpg.1535d940f20be279621ac2946026c6b0.jpg1327036911_peugeot406fusiblesmotor2.thumb.jpg.5a0838a7e7facabc28ea6be650aabb2a.jpg

Link to post
Share on other sites
  • Our picks

    • Cambio bombilla xenon Peugeot 807
      Hola a todos y espero que todo vaya bien,
       
      tras cierto tiempo notando como el faro izquierdo en alguna ocasión parpadeaba o se apagaba y encendía en menos de un segundo me he decidido a cambiar las bombillas.
      Al principio era algo muy ocasional y no le di más importancia, pero, con el tiempo se ha convertido en algo que no es raro de ver, además, el color de la bombilla estaba empezando a ser un poco rosado. Había días que no lo hacía y otros que se apagaba y encendía cada pocos minutos, incluso segundos. En los últimos meses, el faro derecho, también se unió a la fiesta de parpadear de vez en cuando.
       
      Lo primero de todo, pregunté en Peugeot el coste de UNA bombilla y me dijeron que serían 160€ la unidad (sin mano de obra) por la bombilla que tiene o fabrica Peugeot, me recomendaron que no las cambiase yo mismo, que mejor, lo llevase a un taller. Después, me pasé por la tienda de repuestos donde también suelo comprar y me dijeron que algo más de 120€ por UNA Osram Xenrac Original. Soy de comprar en las tiendas físicas, pero el desfase de precios entre lo que vi por Internet y lo que me pedían en las tiendas era de 90€ en el mejor de los casos. Finalmente, y tras desmontar y volver a montar las bombillas del coche, vi que era una operación relativamente sencilla y me animé a encargarlas y a montarlas por mi cuenta. Creo que merece la pena, y como no he visto como hacerlo en el foro (al menos, no he sido capaz de encontrarlo si existe ya) y tampoco por Internet, os voy a dejar aquí como lo he hecho yo por si os sirviera de ayuda (no me responsabilizo de lo que os pueda pasar).
      Las bombillas de xenón que lleva mi 807, son unas D1S. En mi caso, tras ver varías opciones, me decanté por unas D1S Osram Night Breaker Laser Xenrac nuevas que me costaron, la pareja, 150€ en una conocida multinacional americana de Internet.

       
      ·         Paso 1:...
      • 5 replies
    • Pegatina contaminación DGT
      Hola [email protected]

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 50 replies
    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
×
×
  • Create New...