Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Que es de Rugido, y de 307swdbm????


Recommended Posts


  • Replies 93
  • Created
  • Last Reply

Top Posters In This Topic


Te digo una cosa' date=' con un coche tan bueno, te aburriras sin nada que arreglar-cambiar y toquetear.[/quote']

No veas la cantidad de trucos y bricos que hay para este coche. :D

Eso sí, nada de conejillo de indias. :D

Ya conoces www.bmwfaq.com ???

Sí, pero eso ya se está desintegrando. Hay muy malos rollos. Hay otro alternativo.

Por cierto, los veteranos os acordáis de Escarolo? También tiene un serie 5 y pulula por ahí.

Link to post
Share on other sites

¿Otro Serie 5?

Los tuneados van a pares, a lo que parece.

- 2 Serie 5

- 2 Laguna

- 2 Octavia

- 2 Logan

Nos faltan la pareja del 407 de jasfm2004, del Accord del Fotos y del Avensis de elmanis.

Venga ánimo, que estos tres son muy bonitos. Wallace, el 407 es un bicharraco y Abel... ¿qué tal el negro moka -que tanto te gustó-?

Link to post
Share on other sites

Eso Abel, además los adeptos a la gasolina teneis un 2.4 de 190 burros que es un primor, para dentro de un año y cuatro meses estará a punto de salir el nuevo modelo :wink:

Venga ánimo, que estos tres son muy bonitos. Wallace, el 407 es un bicharraco y Abel... ¿qué tal el negro moka -que tanto te gustó-?

Link to post
Share on other sites
¿Otro Serie 5?

Los tuneados van a pares, a lo que parece.

- 2 Serie 5

- 2 Laguna

- 2 Octavia

- 2 Logan

Nos faltan la pareja del 407 de jasfm2004, del Accord del Fotos y del Avensis de elmanis.

Venga ánimo, que estos tres son muy bonitos. Wallace, el 407 es un bicharraco y Abel... ¿qué tal el negro moka -que tanto te gustó-?

Estoy de vuelta por un tiempo pero el Avensis se queda sin pareja. Casi que puedo formar un trío. :lol::lol:

Link to post
Share on other sites
  • 2 weeks later...

Bueno ya le he hecho mi primer viajecito al bemeta y la verdad que contentísimo. Se va muy cómodo y siempre tienes fuerza en cualquier situaicón. En cuanto al consumo me ha dejado sorprendido. Consume menos que mi 307.

Os dejo una fotito del ordenador de abordo. En fin, viendo la media (ya está rodado) y el consumo parecería un HDI. :lol:

30112006001kz3.jpg

Link to post
Share on other sites
Bueno ya le he hecho mi primer viajecito al bemeta y la verdad que contentísimo. Se va muy cómodo y siempre tienes fuerza en cualquier situaicón. En cuanto al consumo me ha dejado sorprendido. Consume menos que mi 307.

Os dejo una fotito del ordenador de abordo. En fin, viendo la media y el consumo parecería un HDI. :lol:

30112006001kz3.jpg

jodo Rugido, la parte de velocidad no la tendran tambien los verdes en su pantalla, jajajaja... :wink: pues no esta nada mal esa media, es casi la que tiene el mio con esos 90cv y sus 17" a la velocidad que ibas... si es que cada caballaje a lo suyo, no puede ser... :cry:

Link to post
Share on other sites
Mira que le pisas al coche ehhhhhhhhh

PD: Quien mas tiene un serie 5 en el foro???????????

Un saludo

Te juro que iba al mismo ritmo que con el 307, pero claro este va relajadísimo. :lol:

Tiene un serie 5 un antiguo forero de cuando estábamos en yahoo. Se llamaba Escarolo. Estuvo en la kdd que se hizo en Pedrezuela, y allí ya tenía un compact.

Link to post
Share on other sites
  • Our picks

    • Fallo de motor 1.6 bhdi 120cv
      Hola, hace unos meses me salió un fallo de motor y se encendió el testigo del motor y service. Sólo eso, no corta potencia ni nada y me dice que acuda al taller. Cuando paras el motor vuelves a arrancar y está todo normal. 
      En la diagnosis del taller indican que es sobrepresion del aceite. Le miden la presión y es correcta. Se le ha cambiado el aceite,  filtro y sensor de presión pero sigue igual. Ya no saben que hacer.
      Lo mismo haces un viaje de 300km y nada que haces uno de 10km y da el fallo.
      Alguien puede ayudarme??
      Gracias.  
      • 2 replies
    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
×
×
  • Create New...