Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo climatización no echa aire por las rejillas


Recommended Posts

buenas tardes a todos.  He comprobado que el coche al arrancar el climatizador y poner para que salga por las rejillas delanteras hace caso omiso, pero de la misma forma que tampoco cuando le doy a que salga por los pies.

 

Cada vez que conecto el climatizador solo sale el aire por la zona inferior.

 

El ventilador principal lo he cambiado por otro y comprobado cada uno y he visto que ambos funcionan y que regulan correctamente el caudal, pero no sale el aire por donde se le pide.

 

Alguien ha tenido el mismo problema o sabe de donde podría ser el defecto.

 

Gracias de antemano a todos y Feliz Año.

Link to post
Share on other sites

Buenos dias , este problema que tienes, en nuestros coches no es normal, la verdad, tiene pinta de ser el divisor de flujo de aire que está en el bloque principal de climatización, la division del flujo de aire se hace por medio de unos engranajes que pivotan unas compuertas. Normalmente esos engranajes suelen estar en los laterales del bloque central de climatización-calefacción.

En otros peugeot es muy normal la rotura de un engranaje que abre y cierra las compuertas divisoras, para verlo utiliza en buscador y lo echas un vistazo.

Edited by nietora
Link to post
Share on other sites
  • 1 month later...

Buenos días  a todos. Por fin he podido solucionar el fallo del climatizador y ha sido de la siguiente forma. He pasado el diagbox y al no dar ningún tipo de fallo electrónico he pasado el PP2000 para hacer pruebas de los elementos de que se componen y en uno de los actuadores, venía en el divisor de flujo anotado "Valor no valido", entrando en el mismo he seleccionado "Climatizador automático" y guardado la opción lo he puesto en marcha y como por arte de magia, ha comenzado a echar aire por todos los seleccionadores que tiene. Por lo tanto, finalmente no voy a tener que desmontar todo el salpicadero que ya me estaba doliendo por el tiempo que conlleva este asunto. Saludos a todos.

Link to post
Share on other sites

  • Our picks

    • ¿ poco reprise en modo conducción normal?
      Hola. En el gt line, de 100 CV, noto el coche con el modo de conducción " normal" que no tiene mucho reprise, bastante perezoso. El coche es nuevo, no tiene ni 3000 kms, de "km 0", y lo tenemos pocos días.
      Justamente hoy he estado conduciendo un Ibiza diesel de 100cv, que pensaba que tendría menos reprise, y tiraba mucho más que el PEUGeot.
      ¿ Creéis que es normal? ¿ Puede ser que el coche tenga un defecto?
      Muchas gracias
      • 12 replies
    • Conectores ubicados en el retrovisor interior central
      Buenas tardes, mientras desmontaba el techo del 307cc me he encontrado una serie de conectores ocultos y sin utilizar escondidos bajo los plásticos. 
       
      Me preguntaba si alguien sabe para que están destinados o en qué documentación puedo entonces información sobre ellos. 
       
      Muchas gracias
      • 4 replies
    • Las Gomas se las está comiendo Mi Peugeot
      Buenos días.
       
      Pues eso, me he dado cuenta en estos días al cambiar las pastillas de freno y disco de freno con solamente 55.000 km, que las gomas las que viene de fábrica están siendo comidas literalmente a lascas por el borde exterior.
       
      El neumático en si no tiene un desgaste excesivo, es más las gomas están bastante bien, pero el exterior de las ruedas delanteras solo delanteras empieza a faltarles trozos de manera preocupante y a trozos ni siquiera de manera completa.
       
      La casa dice que eso es debido a que son gomas blandas y que aunque es un defecto de fábrica al superar los 40.000 km la fábrica de gomas las considera ya gastadas y que la única opción es montar neumáticos nuevos.
       
      A alguien más le ha pasado, si es así hos han dado la misma respuesta. 
       
      Saludos
      • 15 replies
    • Ayuda para sacar el ventilador del climatizador! no funciona
      Buenos días a todos chicos! Se que hay muchos temas relacionados con el ventilador del climatizador de este modelo, pero es que por mas que miro no soy capaz de sacar el ventilador. Ya se que decís que es girando en sentido a las agujas del reloj, pero no sale.
      Mi modelo lleva un solo conector en el ventilador y le llegaban 13v.
      Os adjunto el voltaje que me daba con el ventilador a tope y la referencias que monta mi coche.
      Como dato os digo que a veces me iba, se paraba un segundo y volvía, pero el otro día arranco a tope por que hacia mucha calor (cosas de Sevilla) y se paro y ya no arranco más.
      El compresor anda, por que toco la tubería y está fría y el mando climatizador funciona.
       
      Gracias y no os enfadéis por abrir otro hilo, lo abro con intención de que alguien me de un truco para sacar el dichoso ventilador!
      • 6 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 26 replies
×
×
  • Create New...